Nova Montagem - 90x40x35


Recommended Posts

há 3 horas, JoseCarlosMarques disse:

Parece muito porreiro. Vais comprar 🙂 ?

Queria ver se controlava o impulso de o fazer....lool

É muito provável. Até porque estranhamente, não encontrei online semelhante (estranhamente) nos aliexpresses desta vida. Vou procurar com paciência.

Se o fizer entretanto, também aqui aviso.

Se bem que, da Póvoa aqui a distância não é muita 😅

Grande abraço,

Link to comment
Share on other sites

Boas. O humidificador parece estar a funcionar muito bem. É notório o crescimento do musgo, e o tapete está quase fechado. Também será fruto de todo o tempo que passei a borrifar o aquário, mas dá para perceber que com o humidificador as plantas ficam molhadas durante mais tempo. A diminuição da intensidade das luzes parece estar a ajudar todo o processo (obrigado pela chamada de atenção, @Vera Santos).

Estou muito perto de poder inundar o aquário, mas ainda não consigo ter certeza se a Riccardia está presa às rochas. Como não quero estar a meter os dedos na planta, para confirmar, porque tenho medo de estragar o que está em desenvolvimento, e como este mês e o próximo vão ser meses em que vou estar ocupado com outras coisas, o mais provável é que prolongue o Dry-Start até ao final de Fevereiro. Depois lá terei que correr o risco de encher o tanque e ver o que acontece.

As imagens estão com uma qualidade muito fraca porque foram tiradas através do vidro com o humidificador em funcionamento, mas acho que dá para perceber o crescimento do musgo. Quando tiver mais novidades, aviso. Um abraço!

 

large_001.jpg

Edited by JoseCarlosMarques
  • Like 1
Link to comment
Share on other sites

7 hours ago, JoãogaFernandes said:

Colaste a Riccardia ou só pousaste?

Fiz aquela mistela com musgo e substrato triturados e pincelei as rochas. Pelos vídeos que apanhei no Youtube, pareceu-me o mais indicado, mas é a minha primeira experiência com musgo... não sei se ele tem a particularidade, ao crescer, de se agarrar às pedras. Tudo indica que sim, e é isso que espero... caso contrário vou ter que abandonar a ideia de o utilizar, e deixar as pedras despidas.

Edited by JoseCarlosMarques
Link to comment
Share on other sites

há 10 horas, JoseCarlosMarques disse:

Fiz aquela mistela com musgo e substrato triturados e pincelei as rochas. Pelos vídeos que apanhei no Youtube, pareceu-me o mais indicado, mas é a minha primeira experiência com musgo... não sei se ele tem a particularidade, ao crescer, de se agarrar às pedras. Tudo indica que sim, e é isso que espero... caso contrário vou ter que abandonar a ideia de o utilizar, e deixar as pedras despidas.

Tenho muita curiosidade em experimentar esse método. Mas, não tenho paciência para espera ahah

De qualquer das formas José, de outras experiências com musgo, ele agarra-se bem! É quase certo que está agarrado.

Logo-Glazed-Nature.png Segue-me no Instagram: @glazed.nature

Link to comment
Share on other sites

55 minutes ago, JoãogaFernandes said:

Tenho muita curiosidade em experimentar esse método. Mas, não tenho paciência para espera ahah

De qualquer das formas José, de outras experiências com musgo, ele agarra-se bem! É quase certo que está agarrado.

Obrigado pelas palavras. Já fico com um bocadinho mais de confiança 🙂 . A verdade é que o musgo cola-se uma vez, mas depois também se espalha e agarra-se. E o musgo que fica amarrado com aquele fio que depois se vai dissolvendo, também fica lá, portanto, como disse, pela teoria este também se deve agarrar. 

Link to comment
Share on other sites

Boas José Carlos

De certeza que já esta agarrado,podes fazer uma exeriência,pegas num pincel e passas por cima como estiveses a farrer e vês logo se esta agarrado.

 

 Abraços

Link to comment
Share on other sites

48 minutes ago, Alvaro Silva said:

Boas José Carlos

De certeza que já esta agarrado,podes fazer uma exeriência,pegas num pincel e passas por cima como estiveses a farrer e vês logo se esta agarrado.

 

 Abraços

Ainda tenho algum receio em fazer isso. Vou esperar mais umas semanas. Afinal de contas, também não vou inundar o aquário antes disso. Mas obrigado pela motivação, Álvaro!

Link to comment
Share on other sites

55 minutes ago, Vasco Ferreira said:

agua, agua, agua! 😉

Eheh. Com calma, a coisa vai lá! Por agora não tenho tempo para isso, e ainda tenho que fazer uma visita a algumas lojas para comprar coisas que preciso... filtro, mangueiras, fertilizantes... sei lá... ainda tenho que fazer a lista. Tenho andado muito preguiçoso ultimamente 🙂 .

Link to comment
Share on other sites

On 1/21/2024 at 9:19 PM, Alvaro Silva said:

pegas num pincel e passas por cima como estiveses a farrer e vês logo se esta agarrado

Segui a dica, Álvaro... hoje estive a mexer no aquário com mais atenção (tirei algumas plantas que estavam a derreter, e estive a limpar os vidros) e aproveitei para passar o pincel por cima do musgo. Está preso 😁 ! Vou deixar passar esta fase de mais trabalho, comprar o novo filtro e outras coisas que preciso, encher a garrafa de CO2 e preparar-me para inundar o tanque. Agora mais confiante. Eheh. Obrigado, Álvaro! Um abraço.

Ficam umas imagens do musgo. Espero que isto debaixo de água ganhe outra "velocidade" de crescimento.

 

large_001.jpg

  • Like 1
  • Thanks 1
Link to comment
Share on other sites

  • 5 weeks later...

Estou muito perto de inundar o tanque... comprei hoje o filtro que vou utilizar. Depois de muito pensar, e por ter algumas limitações em termos de tamanho (coloquei uma trave horizontal a meio do móvel quando o construí, para ter mais estabilidade, e isso limita-me o espaço de manobra), optei pelo Fluval 307. Fiquei contente com o que encontrei dentro da caixa... apesar de ser pouco maior que o meu antigo 207, consegui colocar dentro de dois cestos (dos três disponíveis) mais quantidade de Media que a que tinha anteriormente - mais de 1 Kg de Neo Pure, portanto. Era isso que pretendia com a mudança de filtro. Como extra, tenho um maior fluxo (1150l/h). O meu aquário tem capacidade para 126 litros (se a memória não me falha), mas com substrato e hardscape devo ter uns 90 litros de água... 10x por hora, dá um valor abaixo dos 1150... perfeito!

Entretanto devo actualizar este post com imagens do aquário cheio de água, mas relembro (já o repeti muitas vezes) que tenho dois filtros Fluval 207 - um a funcionar e outro a precisar de peças - para OFERECER. Seguem sem Media e sem esponjas, mas só terão que pagar os portes. Também tenho outras coisas que entretanto vou colocar à disposição - mandem-me mensagem se precisarem de alguma coisa para montar aquários de menor exigência. Se não as conseguir "despachar" irão para o lixo, porque o espaço que tenho para as guardar é pequeno.

Um abraço, e até já!

Link to comment
Share on other sites

Aquário inundado. Passaram dois dias e, tirando um problema aqui e ali, a coisa parece estar no bom caminho.

- O Musgo está agarrado às rochas, mas como podem ver não está com o melhor aspecto. Espero que venha a singrar com o passar do tempo, porque morto ele não me parece estar. 

- Algum melt na carpete, mas já vinha do dry-start... tenho limpado as plantas mortas a cada mudança de água.

- Algas. Algumas verdes nas rochas, que saem muito facilmente com a escova de dentes, e umas que me preocupam mais, num sitio onde a carpete não cresceu. Pela cor pareciam-me ciano, mas o cheiro não é muito forte, portanto acho que são também algas verdes. Também estou a tentar removê-las manualmente, e tenho adicionado Excel nas doses recomendadas pelo fabricante. 

- Estou com a luz a 40% durante 6 horas diárias, com o CO2 a bombar umas 6 ou 7 bolhas por segundo. No final da primeira semana vou tentar baixa-lo para as 4.

- Estou mesmo muito contente com o filtro. O fluxo de água á bastante forte, e tem levantado todos os detritos que ficam espalhados pela carpete. É bom sinal, para o futuro. Não achei necessidade de ligar a bomba de circulação que tinha na minha montagem anterior, e que auxiliava a circulação.

- Por enquanto não estou a fertilizar. Será que devia? Estava a pensar começar a fazê-lo no final da primeira semana, com Masterline Red (diariamente) e Masterline Lean (uma vez por semana).

- Ainda não fiz nenhum teste aos parâmetros da água mas, só em jeito de curiosidade, tenho reparado em algum musgo no meio da carpete que não foi plantado por mim. Julgo ser musgo terrestre. Como a Monte Carlo esteve num vaso, no exterior, até ser plantada, deve ter vindo junto. Não faço intenções de mantê-lo, portanto também o tenho retirado do tanque manualmente sempre que noto a sua presença.

Agora vou esperar para ver o que acontece. Apesar de muitos dizerem que o dry-start acelera o ciclo do azoto, julgo que vou cumprir as 4 semanas com mudanças de água regulares, para ter a certeza. Depois disso estou a pensar adicionar a equipa de limpeza (desta vez não vou facilitar... pelo menos uns 20 Amano e uns 10 Otos) e mais plantas - Eleocharis, de certeza, e talvez Helanthium Tenellum. Queria experimentar também a Littorella Uniflora, mas não sei se a vou encontrar. Mais novidades quando as tiver 🙂 . Digam-me o que acham até agora, principalmente em relação ao estado do musgo (é a primeira vez que uso) e em relação às algas (devia ataca-las já com mais força?). Um abraço.

large_001.jpg

large_002.jpg

large_003.jpg

large_004.jpg

large_005.jpg

  • Like 2
Link to comment
Share on other sites

Sim, parecem ser ciano. Com calma e algum trabalho elas vão desaparecendo. Um aquário novo tem sempre um desiquilíbrio bacteriano no início. O dry start é interessante, mas nesta fase de adaptação há muita decomposição de folhas que vão derretendo... isso aliado a alguns pontos de menor circulação é certinho que elas apareçam.

Localmente o Excell aliado à sifonagem dá muito bons resultados no "tratamento" dessas amiguinhas, (provavelmente o fix também, mas esse eu nunca o experimentei para este tipo de problema), contudo enquanto o equilíbrio bacteriológico não for alcançado e continuares a ter derretimento do tapete, elas irão voltar.

Toda a gente assume normalmente que as algas aparecem devido aos picos de amónia, mas curiosamente as ciano podem aparecer quando há carência de nitrogénio. Devias começar a fertilizar sim, e com algum nitrogénio também, porque o solo da Tropica é excelente, mas não pode ser trabalhado da mesma forma que o da ADA, o da ADA vem carregadinho de fertilizantes, o da Tropica não.

Com paciência isso vai ao lugar, caso vejas que estás a perder o controlo (ou a paciência), não tenhas medo da eritromicina. Sim, dizem os estudos que o antibiótico mata algumas das bactérias, mas só mata as 'gram negativas', (ou então só mata as 'gram positivas'... já não me lembro bem, mas para o caso é irrelevante). Só algumas, não todas, ou seja o filtro continua a ser eficiente, menos, é certo, mas ainda eficiente. Eu já utilizei eritromicina mais de uma vez e nunca tive problemas com a eficácia do filtro, ou com os efeitos na flora ou na fauna, mesmo quando ainda não usava os filtros sobre dimensionados que utilizamos atualmente.

Neste momento, segundo o meu farmacêutico, o nome comercial da eritromicina é  CLINAC, (dantes era o ESE 500, mas entretanto foi descontinuado). Teoricamente o tratamento deverá ser de 3 dias, mas eu sempre que o fiz, fi-lo durante 4 dias. 250 mg para 100 litros de agua. Caso o ataque seja muito forte é necessário ir testando os valores de amónia e nitritos resultante da decomposição das ciano (mas no apagão também). Aspiração e sifonagem diária, antes de cada aplicação de antibiótico e no final do tratamento, uma TPA de pelo menos 50% e carvão ativado no filtro durante 1 mês (não mais, porque após 1 mês o carvão já não é eficiente e pode mesmo ser prejudicial).

É muito importante estar ciente que não se pode interromper o tratamento uma vez iniciado e não se pode sub dosar, para que as ciano não ganhem resistência ao antibiótico. Esse é que é o principal perigo da utilização do antibiótico! As plantas, os peixes e os camarões não ficam fragilizados.

O apagão, comigo nunca mostrou grande eficácia... Na ultima vez que elas por cá apareceram, resolvi o problema apenas com Nitratos. No teu caso ainda estás muito longe de ter de usar antibiótico, mas fica a informação!

Está muito bonita essa montagem. (Não sei se vejo aí um boxer ou um boneco dos marretas! LOL). Diverte-te!

PS: Claro que é preciso receita, mas neste caso faz tanto sentido pedi-la a um veterinário como a um médico de medicina humana.

Edited by C Mocho
Link to comment
Share on other sites

13 hours ago, C Mocho said:

Sim, parecem ser ciano. Com calma e algum trabalho elas vão desaparecendo. Um aquário novo tem sempre um desiquilíbrio bacteriano no início. O dry start é interessante, mas nesta fase de adaptação há muita decomposição de folhas que vão derretendo... isso aliado a alguns pontos de menor circulação é certinho que elas apareçam.

Localmente o Excell aliado à sifonagem dá muito bons resultados no "tratamento" dessas amiguinhas, (provavelmente o fix também, mas esse eu nunca o experimentei para este tipo de problema), contudo enquanto o equilíbrio bacteriológico não for alcançado e continuares a ter derretimento do tapete, elas irão voltar.

Toda a gente assume normalmente que as algas aparecem devido aos picos de amónia, mas curiosamente as ciano podem aparecer quando há carência de nitrogénio. Devias começar a fertilizar sim, e com algum nitrogénio também, porque o solo da Tropica é excelente, mas não pode ser trabalhado da mesma forma que o da ADA, o da ADA vem carregadinho de fertilizantes, o da Tropica não.

Com paciência isso vai ao lugar, caso vejas que estás a perder o controlo (ou a paciência), não tenhas medo da eritromicina. Sim, dizem os estudos que o antibiótico mata algumas das bactérias, mas só mata as 'gram negativas', (ou então só mata as 'gram positivas'... já não me lembro bem, mas para o caso é irrelevante). Só algumas, não todas, ou seja o filtro continua a ser eficiente, menos, é certo, mas ainda eficiente. Eu já utilizei eritromicina mais de uma vez e nunca tive problemas com a eficácia do filtro, ou com os efeitos na flora ou na fauna, mesmo quando ainda não usava os filtros sobre dimensionados que utilizamos atualmente.

Neste momento, segundo o meu farmacêutico, o nome comercial da eritromicina é  CLINAC, (dantes era o ESE 500, mas entretanto foi descontinuado). Teoricamente o tratamento deverá ser de 3 dias, mas eu sempre que o fiz, fi-lo durante 4 dias. 250 mg para 100 litros de agua. Caso o ataque seja muito forte é necessário ir testando os valores de amónia e nitritos resultante da decomposição das ciano (mas no apagão também). Aspiração e sifonagem diária, antes de cada aplicação de antibiótico e no final do tratamento, uma TPA de pelo menos 50% e carvão ativado no filtro durante 1 mês (não mais, porque após 1 mês o carvão já não é eficiente e pode mesmo ser prejudicial).

É muito importante estar ciente que não se pode interromper o tratamento uma vez iniciado e não se pode sub dosar, para que as ciano não ganhem resistência ao antibiótico. Esse é que é o principal perigo da utilização do antibiótico! As plantas, os peixes e os camarões não ficam fragilizados.

O apagão, comigo nunca mostrou grande eficácia... Na ultima vez que elas por cá apareceram, resolvi o problema apenas com Nitratos. No teu caso ainda estás muito longe de ter de usar antibiótico, mas fica a informação!

Mais uma vez em grande, Mocho. Muito obrigado pela informação detalhada. Já tinha percebido que são Ciano, durante a mudança de água que fiz anteontem, e entretanto já pedi ajuda a outros membros do fórum em outro tópico (https://www.aquariofilia.net/forum/topic/264115-a-son-never-forgets/)... as respostas são as mesmas que tu me deste aqui, e no fundo eu já as conhecia porque já tive Ciano na minha montagem anterior e o tratamento que lhes dei foi exactamente o mesmo - Excel, sinfonagem e limpeza do equipamento. Honestamente, estou um bocadinho desapontado porque não pensei ter um problema tão grave tão cedo. E considero-o um dos mais graves de todos porque sei que, muito dificilmente, vou conseguir irradica-las. De uma coisa estou certo... elas apareceram nos sítios onde tinha uma poça de água parada, e num sitio onde havia matéria em decomposição, logo, foi a falta de circulação de água e os detritos que a provocaram. Já começo a aprender com este aquário. Agora é esperar pelo melhor, e não dar tréguas à dita cuja. O aquário ainda não tem vivos, portanto posso experimentar tudo e mais alguma coisa. Vou começar pelo mais simples, e depois logo se vê.

Em relação à fertilização com solo da Tropica, tens alguma recomendação? Tendo em conta que o género de aquário é muito semelhante à minha montagem anterior, estava a pensar fertiliza-lo da mesma forma... Masterline Red e Masterline Lean, mas depois do que disseste não sei se será a melhor opção. Talvez usar os produtos da Tropica?

 

14 hours ago, C Mocho said:

Está muito bonita essa montagem. (Não sei se vejo aí um boxer ou um boneco dos marretas! LOL). Diverte-te!

🙂 ainda não tinha olhado para ele dessa forma, mas agora já não me vai sair da cabeça. Eheh. Um grande abraço, Mocho!

Link to comment
Share on other sites

há 7 minutos, JoseCarlosMarques disse:

Em relação à fertilização com solo da Tropica, tens alguma recomendação? Tendo em conta que o género de aquário é muito semelhante à minha montagem anterior, estava a pensar fertiliza-lo da mesma forma... Masterline Red e Masterline Lean, mas depois do que disseste não sei se será a melhor opção. Talvez usar os produtos da Tropica?

Creio que podes usar a fertilização que quiseres, apenas tens de começar a fertilizar mais cedo. Se já conheces a gama Masterline e tiveste bons resultados, não vejo razão nenhuma para mudares. Os da Tropica também são bons, mas nas minhas experiencias tive sempre de reforçar o Potássio...

  • Like 1
Link to comment
Share on other sites

O aquário entrou na segunda semana com água e continua com bom aspecto. A carpete derreteu em alguns sítios, mas está em franco desenvolvimento... por este andar acho que ficará fechada em breve. Só não está melhor porque ando em luta contra a Ciano - devia tê-la atacado com mais força logo no início, porque me parece estar a espalhar-se por todo o tanque. Coloco Excel, ela desaparece, mas depois volta a aparecer noutros pontos. Ora, com tanto Excel, a carpete ressente-se, e tanto cresce com folhas saudáveis como queima noutros locais. Não me preocupa muito porque sei que, uma vez tratado o problema da Ciano, ela recupera, mas tem sido a velha história de um passo atrás e dois à frente.

Entretanto comecei a fertilizar com Masterline Lean e a primeira coisa que notei foi o aparecimento das algas verdes nas rochas. Já estava à espera, pela minha experiência anterior. A escova de dentes elétrica tem sido suficiente para manter o aquário com um aspecto aceitável... só não posso deixar passar muito tempo sem as limpar para não chegar ao ponto de ter que usar a escova metálica. Ou talvez não! Também já me questionei se não devo deixar a coisa andar para ver como ficaria o tanque com um aspecto mais natural. Por enquanto não me chateia limpá-las... veremos no futuro.

Por último, uma referência ao musgo, que me vai dando alento todos os dias. Está a crescer a olhos vistos... mais até do que eu esperava... e não tardará muito a ter o aspecto que eu desejo. Deixo-vos uma imagem:

large_001.jpg

  • Like 3
Link to comment
Share on other sites

  • 2 weeks later...
Posted (edited)

Ora então cá está a actualização de Páscoa 🙂 .

O aquário segue a bom ritmo. As Ciano continuam a dar luta mas já não chateiam tanto... vão aparecendo aqui e ali de vez em quando. A carpete está quase fechada, apesar de não ter ainda aquele aspecto bonito que eu gostava... vou deixar passar mais uma semana (e completar o mês de ciclo do azoto) para começar a apará-la, de forma a promover um crescimento mais saudável. Também vou aproveitar essa data para adicionar a equipa de limpeza (uns 30 Amano e uns 15 Otos)... julgo que com isso vou conseguir reduzir ainda mais as algas verdes, que têm aparecido em pouca quantidade e têm sido muito fáceis de limpar 🫰.

O musgo, esse, tem-me deixado algumas dúvidas... em alguns sítios está a crescer muito compacto e bonito, mas em outros está a crescer com folhas muito grandes e mais dispersas. Acho que pode ter haver com a pouca quantidade de luz (ainda estou com a calha a 40%, 6 horas por dia)... tenho que experimentar aumentar o tempo e, se tudo continuar na mesma, a intensidade. De qualquer forma, continua bem preso às rochas, o que me deixa muito contente.

Regra geral, julgo que consegui uma boa base para trabalhar. Aos pouquinhos, e fazendo uma ou outra alteração, penso que vou conseguir chegar a um bom resultado.

Mais notícias quando as tiver... entretanto gostava de ouvir as vossas opiniões.

Um abraço a todos!

 

large.1.jpg

Edited by JoseCarlosMarques
  • Like 3
Link to comment
Share on other sites

  • 2 weeks later...

Chegou a equipa de limpeza... vamos lá ver se é desta que acabo com as filamentosas e consigo manter as pedras um bocadinho mais limpas. Comprei 30 Amanos e 15 Otocinclus, na Solaqua. Com exceção de um Oto que não sobreviveu à viagem, todos os animais parecem com boa saúde e já começaram a trabalhar.

Engraçado ver a variação de preços destas duas espécies ao longo dos anos... já comprei Amanos a 2€, e agora a 4. Os Otos custaram-me 2€ cada, mas lembro-me de já os ter comprado a mais de 5. Aqui na zona Norte, procurei em várias lojas e as duas espécies estavam esgotadas.

 

large_001.jpg

large_002.jpg

  • Like 2
Link to comment
Share on other sites

5 dias depois, o aquário está quase livre de algas. Ainda consigo ver algumas filamentosas, mas muito poucas - entretanto devem desaparecer. Julgo ter acertado na quantidade de camarões e Otos que preciso nesta montagem. Também acho que acertei na quantidade de luz necessária (50% da capacidade da calha) e na fertilização (2 tampas de Excel e 4 bombadas de Masterline LEAN diárias) para ter um bom crescimento nas plantas, sem que as pedras fiquem muito verdes. Ainda assim, aumentei o tempo de luz para 8 horas diárias, e estou à espera para avaliar o resultado - se não trouxer vantagens (um crescimento acelerado do tapete e do musgo) volto às 6 que tinha programado anteriormente. As Ciano ainda andam por cá, mas cada vez mais tímidas. Vai ser difícil irradica-las totalmente... só espero chegar àquele ponto em que elas não chateiem mais. Para comparação, a imagem em baixo é da mesma pedra que vem na última fotografia do post anterior. Acham que devia ser mais paciente e continuar com a luz nas 6 horas, ou um aquário como este deve aguentar-se com mais horas diárias?

 

large.1.jpg

  • Like 2
Link to comment
Share on other sites

há 9 horas, JoseCarlosMarques disse:

...Ainda consigo ver algumas filamentosas, mas muito poucas...As Ciano ainda andam por cá, mas cada vez mais tímidas... Acham que devia ser mais paciente e continuar com a luz nas 6 horas, ou um aquário como este deve aguentar-se com mais horas diárias?

Não entendi @JoseCarlosMarques, passaste diretamente de 6 para 8 horas?!...

Link to comment
Share on other sites

1 hour ago, C Mocho said:

Não entendi @JoseCarlosMarques, passaste diretamente de 6 para 8 horas?!...

Sim, foi isso que fiz. Com a introdução dos Amano e dos Otos, o tanque melhorou bastante (as algas quase desapareceram), e como queria alcançar um crescimento mais rápido das plantas, resolvi aumentar o foto-periodo para as tais 8 horas. Achas que me precipitei?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.