Voltando atrás...


JoseCarlosMarques

Recommended Posts

Data da montagem : 08 de Agosto de 2020

Dimensões do aquário: 80 x 30 x 40 cm

Filtro: Fluvial 207
Termostato: 100 W (regulado para 22º)
Iluminação: Calha improvisada com 2 luzes T8 de 10W e 4 focos Flood de 15W (5 horas diárias)
Sistema de CO2: DIY

Substrato fértil: Aquario NEO Soil Compact
Decorações: Rocha de Granito

Fauna: 7 Otocinclus + 8 Amano Shrimp + 16 Tanichtys Albonubes

Plantas: Monte Carlo

Frequência das TPA's: 1 vez por semana

 

1zlpNN7.jpg

 

Não consigo estar quieto.

Depois de ter montado um aquário em Março (https://www.aquariofilia.net/forum/topic/260404-segunda-tentativa/) e o ter remodelado em Junho (https://www.aquariofilia.net/forum/topic/260948-ainda-sem-nome/), ontem preparava-me para fazer uma TPA e acabei por alterar tudo novamente. Não me levem a mal aqueles que durante estes últimos meses me foram dando dicas para melhorar o tanque, mas cheguei a um ponto em que o quadro estava praticamente pronto e quando olhava para ele não conseguia ver refletida a visão que tinha idealizado inicialmente. Era um aquário bonito e saudável, sim, mas estava a tornar-se "elaborado demais" para o meu gosto... fazia-me lembrar uma amálgama de muita coisa que gostei de ver aqui e ali, mas que dentro do meu tanque não funcionava em harmonia. Resolvi portanto voltar atrás e criar uma coisa muito mais simples: tapete de Monte Carlo com rocha de Granito... de volta ao básico!

Espero que gostem, e que continuem a escrever as vossas opiniões.

Abraço.

Edited by JoseCarlosMarques
  • Like 1
Link to comment
Share on other sites

13 hours ago, Alvaro Silva said:

Bota ai mais umas plantas,acho um pouco vazio.

Eheheh. Não boto, não boto e não boto! Desta vez vai ser o mais simples possível.

  • Haha 1
Link to comment
Share on other sites

  • 2 weeks later...

Eh pá... estava a fazer a TPA, esta manhã, e encontrei um caracol no meio do substrato. Procurei um bocadinho mais e encontrei outros 5. Tirei-os a todos do tanque.

Não sei como vieram cá parar. A última coisa que comprei foram 5 camarões Amano e 10 Neons Chineses, mas depois disso já reestruturei o aquário (para a imagem que está em cima).

Lembro-me de quando era pequeno ter tido um problema com caracóis num aquário de 20 litros que existia em casa dos meus pais. A minha mãe chegou a tirar toda a areia e todas as plantas (que na altura eram de plástico), ferveu-as e continuamos a ter caracóis em demasia. Julgo ter sido por essa altura que desistimos do tanque.

A última coisa que queria ver neste aquário era uma colónia de caracóis indesejados. Eu sei que eles fazem um óptimo serviço na limpeza dos restos de comida, mas para isso já tenho os Amanos e os Otocinclus. Alguém me sabe dizer como posso travar a "praga"?

Deixo aqui uma imagem de um dos bichos. É muito pequeno, ainda... não deve ter mais que 3 milímetros. Conseguindo ou não  identifica-lo, se alguém me poder dar uma ajuda para me livrar deles seria muito bem vinda.

Obrigado.

 

qUVsrRY.jpg

Link to comment
Share on other sites

há 2 horas, JoseCarlosMarques disse:

Alguém me sabe dizer como posso travar a "praga"?

Sei que vai parecer estranho o que vou dizer, mas caracóis helena provávelmente são a solução mais viável... mas compra só 1 se for possível. Não sei é se irão prejudicar a carpete...

Link to comment
Share on other sites

3 hours ago, João Cardoso (Kadoxu) said:

Sei que vai parecer estranho o que vou dizer, mas caracóis helena provávelmente são a solução mais viável... mas compra só 1 se for possível. Não sei é se irão prejudicar a carpete...

Não vou arriscar. Tenho andado a ler umas coisas sobre o assunto, e (supostamente) se começares a dar menos comida aos peixes, os caracóis acabam por desaparecer. Verdade ou não, espero que seja... Não quero meter mais caracóis dentro do aquário. Muito menos aqueles que me possam dar cabo da carpete...

Link to comment
Share on other sites

Boas José

Esse caracol e uma Physa,os caracóis só se tornam praga quando há muita alimentação para eles,uma forma de apanhares alguns e lavares bem uma folha de alface,das uma fervura na folha durante três minutos depois antes da luz se apagar colocas dentro do aquário,de manhã é só pegares na folha com os caracóis e retirares,se bem que eu sou da opinião que eles fazem parte da biologia do aquário,e que ate ajudam na limpeza do mesmo,quereres um aquário sem eles,é como queres um aquário sem algas,tu podes não ver as algas mas elas estão lá,agora ao primeiro descuido elas aparecem em força,os caracóis e a mesma coisa podes ter os caracóis controlados,ao primeiro descuido com comida a mais e eles começam a aparecer em grandes quantidades.

Saudações

Link to comment
Share on other sites

14 hours ago, Alvaro Silva said:

Boas José

Esse caracol e uma Physa,os caracóis só se tornam praga quando há muita alimentação para eles,uma forma de apanhares alguns e lavares bem uma folha de alface,das uma fervura na folha durante três minutos depois antes da luz se apagar colocas dentro do aquário,de manhã é só pegares na folha com os caracóis e retirares,se bem que eu sou da opinião que eles fazem parte da biologia do aquário,e que ate ajudam na limpeza do mesmo,quereres um aquário sem eles,é como queres um aquário sem algas,tu podes não ver as algas mas elas estão lá,agora ao primeiro descuido elas aparecem em força,os caracóis e a mesma coisa podes ter os caracóis controlados,ao primeiro descuido com comida a mais e eles começam a aparecer em grandes quantidades.

Saudações

Se me diz isso fico mais descansado, Alvaro. Vou tentar controlar a comida que dou aos peixes, antes de tomar qualquer outra atitude. Pode ser que, em número controlado, até ajudem a biologia do aquário, como diz. Obg.

Link to comment
Share on other sites

  • 2 weeks later...
6 hours ago, pmmp said:

Não mexas mais, está lindo, prefeito !emoji846.png

Esse comentário chegou demasiado tarde... 

Já mencionei que não consigo estar quieto? Tinha a ideia de elevar um bocadinho o substrato nos dois cantos traseiros do aquário, mas quando comecei a mexer no tanque entusiasmei-me e acabei por alterar toda a configuração. As pedras são as mesmas, e continuam quase no mesmo sitio, mas arranjei-as de forma diferente. Acho que a coisa, assim, tem outro impacto. Espero só que a Monte Carlo, com tantas mexidas, não se ressinta.

 

GwRetXO.jpg

  • Like 2
Link to comment
Share on other sites

13 hours ago, Tozé Nunes said:

Melhorou bastante o layout. Agora tem cuidado é com essas mexidas todas no substrato, podes ter picos de amônia...

Pois... também já pensei nisso. Ainda por cima o substrato que adicionei não é da mesma qualidade do que tinha, mas nesta altura não encontro o Neo Soil Compact em lado nenhum. Acabei por comprar de uma marca que nem sequer conhecia - AMTRA PRO Nature Master Soil... tinha a mesma cor e o mesmo tamanho e resolvi arriscar. Espero que funcione...

Link to comment
Share on other sites

há 6 horas, JoseCarlosMarques disse:

Pois... também já pensei nisso. Ainda por cima o substrato que adicionei não é da mesma qualidade do que tinha, mas nesta altura não encontro o Neo Soil Compact em lado nenhum. Acabei por comprar de uma marca que nem sequer conhecia - AMTRA PRO Nature Master Soil... tinha a mesma cor e o mesmo tamanho e resolvi arriscar. Espero que funcione...

Não há problema nenhum em misturar substratos, já me aconteceu. 

Na frente junto ao vidro não tinhas necessidade de ter essa altura de substrato, mas não mexas por agora deixa enraizar e fechar o tapete, depois empuras em bocadinho para baixo junto ao vidro. 

A alteração que fizeste na colocação da pedra maior foi benéfica, porque estava muito vertical e chamava demasiado à atenção. Enterra-la um pouco mais não seria má ideia com jeitinho. Quanto ao resto das rochas também gosto mais. 

Por último quantos às Helenas podes pôr à vontade, 2 ou 3 controlam os caracois que não gostas, não vão estragar plantas. No entanto, é normal os caracois, vêm facilmente em plantas que compras em pote, são pequeninos e não dás por eles, depois crescem claro. 

Ter uns caracois desde que não seja praga até é bom, remexe o substrato e libertam detritos. 

Abraço e a acompanhar. 

Link to comment
Share on other sites

3 hours ago, Vera Santos said:

Não há problema nenhum em misturar substratos, já me aconteceu. 

Na frente junto ao vidro não tinhas necessidade de ter essa altura de substrato, mas não mexas por agora deixa enraizar e fechar o tapete, depois empuras em bocadinho para baixo junto ao vidro. 

A alteração que fizeste na colocação da pedra maior foi benéfica, porque estava muito vertical e chamava demasiado à atenção. Enterra-la um pouco mais não seria má ideia com jeitinho. Quanto ao resto das rochas também gosto mais. 

Por último quantos às Helenas podes pôr à vontade, 2 ou 3 controlam os caracois que não gostas, não vão estragar plantas. No entanto, é normal os caracois, vêm facilmente em plantas que compras em pote, são pequeninos e não dás por eles, depois crescem claro. 

Ter uns caracois desde que não seja praga até é bom, remexe o substrato e libertam detritos. 

Abraço e a acompanhar. 

Obg. pelos reparos, Vera. São muito bem vindos. Realmente a minha ideia era ter menos substrato na frente, mas ainda sou muito novo nisto e tenho sempre medo que não seja suficiente para segurar firmemente as rochas. Essa ideia de deixar crescer o tapete e depois tentar empurra-lo um bocadinho para baixo é muito boa. Vou tentar.

Quanto ao resto acho que vou deixar ficar como está. Bastou rodar aquela pedra maior para alterar toda a estética do tanque, e esse facto, aliado à elevação do substrato na parte de trás, deixou-me com um hardscape que é muito mais do meu agrado. Acho que desta vez vou levar a ideia até ao fim. A mudar alguma coisa, seria colocar algumas plantas em cima de algumas rochas, em locais estratégicos. Já vi o efeito em alguns aquários e gostei, mas como estou com a ideia de plantar apenas Monte Carlo, não estou a ver como a podia lá colocar sem que ela começasse a flutuar. De qualquer maneira, isso virá depois, quando o tapete estiver fechado. Com um bocadinho de sorte nem precisarei disso para ter verde suficiente para meu agrado.

Os caracóis desapareceram depois desta última alteração. Concerteza devem voltar a aparecer, mas não me incomoda muito que eles andem por lá. Já percebi que podem ser benéficos.

Mais uma vez agradeço todos os comentários. Ah... deixaste-me mais descansado em relação à mistura de substrato. Eheh. 

Abraço.

  • Like 1
Link to comment
Share on other sites

Boas. A todos os que têm acompanhado este tópico, vou pedir o favor de me ajudarem a escolher uma nova calha para o meu aquário. Criei este link, caso me possam ajudar. Obrigado.

Link to comment
Share on other sites

  • 2 weeks later...

A calha já está comprada. Optei pela Chihiros A801 (https://www.aquariofilia.net/forum/topic/261476-chihiros-a801-primeiras-impressões). Não sei se por culpa dela ou não, têm-me acontecido isto todas as semanas:

UXGURsw.jpg

Eu bem que limpo as algas em todas as TPAs, mas elas teimam em voltar e cada vez parecem aparecer com mais força. Será que alguém me pode ajudar a resolver, ou pelo menos controlar, o "problema"?

A ideia que tenho é que o substrato que estou a utilizar está a libertar demasiados nutrientes. As plantas (que são agora uns tufos de Monte Carlo com intenções de se tornarem num tapete) não são suficientes para os "consumir" e as algas aproveitam-se disso. Tenho 10 Otocinclus e 14 camarões Amano. Apesar de andarem sempre à volta das algas, não parecem ser, de perto, suficientes, para diminuir o problema. Engraçado é que isto só acontece nas pedras... os vidros continuam limpos. O problema agravou-se com a troca de calha, para a tal Chihiros, que estava a funcionar a 50%. Já diminui a intensidade, mas a coisa pareceu inalterada. Tenho 6 horas de iluminação diária, e todos os dias deito para dentro do tanque meia cápsula de Seachem Excel (a dose recomendada para a quantidade de água que tenho) - coisa que parece ter ajudado ao crescimento da Monte Carlo.

Também já pensei que o problema possa ter origem na utilização de CO2 caseiro. Como tem muitas flutuações, isso pode afectar o aparecimento das algas. Mas apesar das flutuações, o Drop Checker continua sempre no verde. Escusado será dizer que o sistema não pára de funcionar à noite, porque não tenho maneira de o suspender.

Outra coisa que pode influenciar este aparecimento de algas será a Media que está dentro do filtro. Tenho um Fluval 206, que usei durante muito tempo com a Media que vinha de fábrica, mas recentemente mudei para uma coisa melhor. Não sei a marca... mas sugerem alguma coisa para o filtro que possa atenuar o aparecimento de algas?

Por último... o problema poderá ser das rochas utilizadas? Não faria muito sentido mas nunca se sabe...

Mais uma vez... se alguém me puder ajudar a combater estas algas sem ser com a escova dos dentes... agradeço.

Abraço.

Link to comment
Share on other sites

Olá José Carlos, está muito giro o teu aquário.

Esta tua montagem ainda é muito recente e consequentemente ainda está muito imatura. É normal que te apareçam algas, afinal de contas ainda nem tem 1 mês e meio (ou estou enganado?). O facto de teres andado a mexer no hardscape com o aqua já em funcionamento veio ainda atrasar mais um bocadinho a maturação. É normal, não te preocupes que isso vai tudo ao lugar, pode é demorar um bocado mais do que tu gostarias…

O teu filtro é ótimo, mas ainda tem a colónia de bactérias muito “verdinha”. Para além disso já tens uma carga de vivos considerável, e aconteceu tudo num espaço de tempo muito breve...

Parece-me que fazes uma TPA semanal, eu acho que deverias fazer 2x por semana, mas depende sobretudo da quantidade de agua que renovas de cada vez. Num aquário maduro sim, uma TPA semanal é o suficiente, num aquário com 1 mês e meio, é pouco!

Quanto ás pedras, parecem-me granito… se assim for são inertes, não são elas que estão a causar as algas. Eu diria que é normal, o teu aquário precisa é de tempo para estabilizar.

Continua a dar-lhe nas TPA’s que ele vai ao sítio. Não aumentes é a carga de animais, porque já chega!... Se perderes algum dos neons, compra uns Clithon, que são porreiros a rapar as pedras, mas por agora não acrescentes mais nada. Se quiseres gastar dinheiro, vai pensando num sistema de CO2 com válvula selenóide… 😉

Quanto às TPA, vê lá este simulador (sempre para mais e nunca para menos, sobretudo enquanto ainda for uma montagem “nova”):

http://www.aqadvisor.com/AqAdvisor.php?AquTankName=&AquListBoxTank=Choose&AquTankLength=80&AquTankDepth=30&AquTankHeight=40&AquListBoxFilter=Choose&AquTextFilterRate=N%2FA+&AquListBoxFilter2=Eheim+2215&AquTextFilterRate2=360&FormSubmit=Update&AquFilterString=&AquTextBoxQuantity=&AquTextBoxRemoveQuantity=&AlreadySelected=200909300008%3A14%3A0%3A%2C200912111347%3A10%3A0%3A%2C200909300241%3A16%3A0%3A&FilterMode=Display+only+suitable+species+for+your+tank&AqTempUnit=C&AqVolUnit=L&AqLengthUnit=cm&AqSortType=sname&FilterQuantity=2&AqJuvMode=&AqSpeciesWindowSize=short&AqSearchMode=simple

Abraço...

Link to comment
Share on other sites

3 minutes ago, C Mocho said:

Olá José Carlos, está muito giro o teu aquário.

Esta tua montagem ainda é muito recente e consequentemente ainda está muito imatura. É normal que te apareçam algas, afinal de contas ainda nem tem 1 mês e meio (ou estou enganado?). O facto de teres andado a mexer no hardscape com o aqua já em funcionamento veio ainda atrasar mais um bocadinho a maturação. É normal, não te preocupes que isso vai tudo ao lugar, pode é demorar um bocado mais do que tu gostarias…

O teu filtro é ótimo, mas ainda tem a colónia de bactérias muito “verdinha”. Para além disso já tens uma carga de vivos considerável, e aconteceu tudo num espaço de tempo muito breve...

Parece-me que fazes uma TPA semanal, eu acho que deverias fazer 2x por semana, mas depende sobretudo da quantidade de agua que renovas de cada vez. Num aquário maduro sim, uma TPA semanal é o suficiente, num aquário com 1 mês e meio, é pouco!

Quanto ás pedras, parecem-me granito… se assim for são inertes, não são elas que estão a causar as algas. Eu diria que é normal, o teu aquário precisa é de tempo para estabilizar.

Continua a dar-lhe nas TPA’s que ele vai ao sítio. Não aumentes é a carga de animais, porque já chega!... Se perderes algum dos neons, compra uns Clithon, que são porreiros a rapar as pedras, mas por agora não acrescentes mais nada. Se quiseres gastar dinheiro, vai pensando num sistema de CO2 com válvula selenóide… 😉

Quanto às TPA, vê lá este simulador (sempre para mais e nunca para menos, sobretudo enquanto ainda for uma montagem “nova”):

http://www.aqadvisor.com/AqAdvisor.php?AquTankName=&AquListBoxTank=Choose&AquTankLength=80&AquTankDepth=30&AquTankHeight=40&AquListBoxFilter=Choose&AquTextFilterRate=N%2FA+&AquListBoxFilter2=Eheim+2215&AquTextFilterRate2=360&FormSubmit=Update&AquFilterString=&AquTextBoxQuantity=&AquTextBoxRemoveQuantity=&AlreadySelected=200909300008%3A14%3A0%3A%2C200912111347%3A10%3A0%3A%2C200909300241%3A16%3A0%3A&FilterMode=Display+only+suitable+species+for+your+tank&AqTempUnit=C&AqVolUnit=L&AqLengthUnit=cm&AqSortType=sname&FilterQuantity=2&AqJuvMode=&AqSpeciesWindowSize=short&AqSearchMode=simple

Abraço...

Acho que era isso que estava a precisar ler, Mocho. Agradeço imensamente as suas palavras, e o acesso ao simulador. Muito, muito obrigado!

Já tinha pensado em começar a fazer mais TPA's por semana, mas estava pouco motivado para isso. Acho que vou experimentar, e logo vejo os resultados.

Abraço.

Link to comment
Share on other sites

  • 5 months later...

Olá, só hoje li este tópico, gostei bastante da tua montagem, e até as algas na pedra com o amano ficou muito giro.

Como acabei de montar o meu 2º plantado e queria evitar as algas em pedras (coisa que na 1º montagem nunca consegui resolver), fiquei curioso em saber se resolveste o problema das algas? 

 

Obrigado

 

 

 

 

Link to comment
Share on other sites

5 minutes ago, rvasco said:

Olá, só hoje li este tópico, gostei bastante da tua montagem, e até as algas na pedra com o amano ficou muito giro.

Como acabei de montar o meu 2º plantado e queria evitar as algas em pedras (coisa que na 1º montagem nunca consegui resolver), fiquei curioso em saber se resolveste o problema das algas? 

 

Obrigado

Nunca consegui. Até hoje, com a montagem que tenho actualmente: https://www.aquariofilia.net/forum/topic/261743-grey-mountain.

Talvez faça parte da cena de ter um Iwagumi... as plantas não serem suficientes para tratar de todos os nutrientes na água. Pensei que pudesse ser das rochas, e por isso troquei-as... também pensei que podia ser do CO2 caseiro, e comprei um sistema mais avançado... mudei a calha que tinha e o tempo que a mesma está ligada... nada resultou. Recentemente, se vires o tópico que te mostrei, até caracóis comprei. Ajudam, é certo, mas não acabam com as algas. Acho que é uma coisa natural com que vou ter que aprender a viver. Há quem goste, mas o melhor conselho que te posso dar é comprares uma escova de dentes elétrica para usares em todas as TPA's.

Link to comment
Share on other sites

Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.