Fábio Sousa

The iwagumi (Atualizado 14/04/2019)

Recommended Posts

Posted (edited)

Boas! Aqui vai o meu projeto, acabadinho de plantar! Um especial agradecimento à AQUAdesign pela ajuda no design e fornecimento de rocha e apoio nas dúvidas mais parvas!

  1. Nome do aquário: The iwagumi
  2. Data de montagem: 2 de março 2019 
  3. Dimensões do aquário: 80x40x40 float 5mm com travas
    1. Volume bruto:100 L
    2. Móvel: Móvel IKEA Kallax com adaptações (Em breve crio tópico DIY do móvel)
  4. Equipamentos:
    1. Filtro: 
      1. Eheim experience 350 
      2. (Novo) Lily Pipes 16/22 com mangueira crystal 
    2. Termostato: 
      1. Eheim thermocontrol 150W
      2. (Em breve upgrade para termostato exterior)
    3. Iluminação/Fotoperíodo
      1. Calha LED (39x branco 6500k LED SMD 3650 - 1560 Lumens) 
      2. (Novo) Chihiros A 601 Plus + suporte suspenso Chihiros) + Commander I / 8 horas
    4. Sistema de CO2: 
      1. Neo CO2 (Provissório) + Difusor NEO + Drop Cheker 
      2. (Novo) Garrafa 1L + Redutor com válvula solenoide + DIfusor NEO Large + Drop Checker externo
    5. Substrato & Hardscape:
      1. 8L Scaper's Soil 
      2. Hardscape: 
        1. Rocha: 6kg Dragon stone
    6.  Fertilização: 
      1. Planta activ Micro + Macro 
    7. Flora:
      1. Tapete Monte Carlo
      2. Rotala Rotundifolia
      3. Pogostemon erectus
      4. Reineckii mini 
    8. Fauna:
      1. 15 x Tetra Ember 
      2. 12 x Rasbora Espei
      3. 1 x Ramirezi Electric Blue ( Morreu o companheiro) 😕
      4. 4 x Otocinclus Affinis

Quem quiser acompanhar a brincadeira no instagram segue o link: https://www.instagram.com/fs_aqua/

Evolução:

1º Montagem, pipes originais, e substrato côncavo. Após sugestão da malta corrigi para ficar mais elevado no fundo e planado 

IMG-20190305-162546.jpg

2º Troca de pipes de lado para circulação de novo sistema CO2, retirei a flauta uma vez que criava muita agitação 

IMG-20190317-124614.jpg

3º Após sugestão do grupo, corrigi o substrato e adicionei os lily pipes em vidro 

IMG-20190401-075935.jpg

4º Novo sistema de luzes chihiros A601 Plus + Suporte Chihiros + Commander I. Aproveitei para colocar um dropchecker externo 

IMG-20190412-005048.jpg

5º Por fim ajustei as rotalas e adicionei novas plantas

IMG-20190414-195712.jpg

Edited by Fábio Sousa
  • Like 2

Share this post


Link to post
Share on other sites

Viva Fábio...tens aí um bom projeto, com uma boa escolha de materiais. Parabéns.

Pena as fotos n terem carregado todos. N consigo visualizar uma foto geral.

O layout poderia ter um pouco mais de altura, quando as plantas crescem tens de ter cuidado para não esconderem os hardscape.

Abraço

Share this post


Link to post
Share on other sites
há 22 horas, Vasco Ferreira disse:

Pena as fotos n terem carregado todos. N consigo visualizar uma foto geral.

Também estava com o mesmo problema mas assim que rodei o telemóvel consegui ver tudo!  A primeira foto tem um plano geral  que mostra onde está no aquário e a segunda mostra todo o aquário, pena não ser totalmente frontal. Mas sim, ontem conseguia ver as 6 fotos e agora apenas as duas primeiras! Alteraste alguma coisa Fábio?

 

 

Share this post


Link to post
Share on other sites
On 04/03/2019 at 13:30, Vasco Ferreira disse:

Viva Fábio...tens aí um bom projeto, com uma boa escolha de materiais. Parabéns.

Pena as fotos n terem carregado todos. N consigo visualizar uma foto geral.

O layout poderia ter um pouco mais de altura, quando as plantas crescem tens de ter cuidado para não esconderem os hardscape.

Abraço

Obrigado! Quanto ao hardscape é bem visto, fica registado para quando remodelar o mesmo.

As fotos passei a usar o Google photos, é mais fácil e vou colocando lá a evolução.

Abraço.

Share this post


Link to post
Share on other sites
há 4 horas, Tozé Nunes disse:

Também estava com o mesmo problema mas assim que rodei o telemóvel consegui ver tudo!  A primeira foto tem um plano geral  que mostra onde está no aquário e a segunda mostra todo o aquário, pena não ser totalmente frontal. Mas sim, ontem conseguia ver as 6 fotos e agora apenas as duas primeiras! Alteraste alguma coisa Fábio?

 

 

Não alterei nada, efetivamente o elemento da galeria tem dado esses problemas. Acabei de atualizar para google photos assim fica resolvido

Share this post


Link to post
Share on other sites

Confirmado...

Até no Pc das 6 fotos só dá para ver 3, as duas primeiras e a última.

Share this post


Link to post
Share on other sites
há 1 minuto, snake-bite disse:

Confirmado...

Até no Pc das 6 fotos só dá para ver 3, as duas primeiras e a última.

Já corrigi o post e coloquei link para fotos. Pode confirmar se já consegue ver?

 

Share this post


Link to post
Share on other sites
há 7 minutos, Fábio Sousa disse:

Já corrigi o post e coloquei link para fotos. Pode confirmar se já consegue ver?

 

Pelo link já dá, pela foto não...

Mas já dá para acompanhar por agora a evolução! Força nisso!

Share this post


Link to post
Share on other sites

Gosto do projecto

Parabéns!


Cumprimentos,
Edgar Mendes

  • Thanks 1

Share this post


Link to post
Share on other sites

Boas

Umas opiniões pessoais:

- o substrato não faz sentido assim côncavo, mais valia deixares direito na frente e aproveitar e metê-lo para trás fazendo um declive mais acentuado.

- a rotala atrás desse grupo de pedras nada acrenscenta, mais valia meteres atrás do grupo principal (se tiveres espaço e é se não está lá já plantada)

De resto tudo bom!

 

  • Like 1

Share this post


Link to post
Share on other sites
há 18 horas, Fábio Sousa disse:

As fotos passei a usar o Google photos, é mais fácil e vou colocando lá a evolução

Pode ser mais fácil para ti mas não é de certeza para quem quer acompanhar aqui a tua montagem! Podes usar a conta do Google mas linka para aqui as fotos para que quem está a ler possa ver as fotos respectivas sem ter que abrir outra página! 

Tal como o Gonçalo disse, as plantas vermelhas parecem ser rotala rotundifolia

 

Share this post


Link to post
Share on other sites
On 06/03/2019 at 10:29, Gonçalo84 disse:

Boas

Umas opiniões pessoais:

- o substrato não faz sentido assim côncavo, mais valia deixares direito na frente e aproveitar e metê-lo para trás fazendo um declive mais acentuado.

- a rotala atrás desse grupo de pedras nada acrenscenta, mais valia meteres atrás do grupo principal (se tiveres espaço e é se não está lá já plantada)

De resto tudo bom!

 

Subscrevo, porque não experimentas? Logo vês se gostas, estão ali um pouco perdidas. 

Nunca usei esse substrato, mas suponho que tens que fazer tpa's mais frequentes nas primeiras duas semanas, portanto numa delas podias tentar corrigir os dois problemas, é uma questão de teres ou não paciência e tempo para o fazer. 

Mas está um óptimo trabalho, com bom aspecto. Gosto 

Share this post


Link to post
Share on other sites
há 2 horas, Vera Santos disse:

Subscrevo, porque não experimentas? Logo vês se gostas, estão ali um pouco perdidas. 

Nunca usei esse substrato, mas suponho que tens que fazer tpa's mais frequentes nas primeiras duas semanas, portanto numa delas podias tentar corrigir os dois problemas, é uma questão de teres ou não paciência e tempo para o fazer. 

Mas está um óptimo trabalho, com bom aspecto. Gosto 

 

Boas! Por acaso hoje vou mudar para lily pipes e podia fazer isso, acham que se mexer no monte carlo estrago alguma coisa? Tenho receio de nao conseguir voltar a "enterrar" no substrato 

Share this post


Link to post
Share on other sites

Ouve faz isso com calma, retiras a água toda, o mais que puderes, até podes guardar alguma em garrafões ou jerrycans, conforme o que tiveres aí em casa, depois retiras a monte carlo nos sítios que precisas, alisas o substrato, até um cartão de crédito dá, eu por acaso tenho cá um utensílio para isso. Depois de ajustar-se o substrato, pontinho para replantar com a pinça. 

Share this post


Link to post
Share on other sites
On 06/03/2019 at 10:29, Gonçalo84 disse:

Boas

Umas opiniões pessoais:

- o substrato não faz sentido assim côncavo, mais valia deixares direito na frente e aproveitar e metê-lo para trás fazendo um declive mais acentuado.

- a rotala atrás desse grupo de pedras nada acrenscenta, mais valia meteres atrás do grupo principal (se tiveres espaço e é se não está lá já plantada)

De resto tudo bom!

 

Done! 😄

  • Like 1

Share this post


Link to post
Share on other sites
On 19/03/2019 at 13:38, Vera Santos disse:

Subscrevo, porque não experimentas? Logo vês se gostas, estão ali um pouco perdidas. 

Nunca usei esse substrato, mas suponho que tens que fazer tpa's mais frequentes nas primeiras duas semanas, portanto numa delas podias tentar corrigir os dois problemas, é uma questão de teres ou não paciência e tempo para o fazer. 

Mas está um óptimo trabalho, com bom aspecto. Gosto 

Tá feito! 😄

Share this post


Link to post
Share on other sites

Mostra como ficou!

Share this post


Link to post
Share on other sites
há 47 minutos, Gonçalo84 disse:

Mostra como ficou!

Boas! Atualizei o post principal, não dá para ver?

Share this post


Link to post
Share on other sites

Sim, dá para ver. No entanto ao editares o tópico inicial perde-se um pouco a sequência cronológica dos comentários dos restantes membros, se é que me entendes. 

Agora é dar tempo para esse tapete espalhar e as moitas adensarem. Bom trabalho!

 

Share this post


Link to post
Share on other sites
Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.