bravo 6

Aquario 120x45x50

Recommended Posts

Esta, http://tropica.com/en/plants/plantdetails/Hydrocotyletripartita(039BTC)/18751, gosto muito mas nunca tive :-p

Falei da outra por isso mesmo, cresce super-rápido... a outra hygrophila que tenho, araguya, é bonita mas ainda não a consegui livrar das algas e tem mesmo muitas raízes.

Share this post


Link to post
Share on other sites

Sim, gosto dessa mas receio que nao fique bom com o conjunto.  Fica bonita em zonas específicas do aquário. Mas sim esta está também no topo das que gosto.

Share this post


Link to post
Share on other sites

Olha..apeteceu-lhe... 

...apeteceu-lhe largar os ovos..   é assim?!
 

Mudou há 3 dias de um aquário 33 Litros a 26°c para um 270 Litros a 18°c.
Está sem predadores neste aquário e decidiu largar os ovos.. diria que vão servir de fertilizante para subatrato, será?!

 

 

29573087_2160985087462874_74467345463832


Feita nova TPA 40 a 50% com inclusão de mais algumas podas do de 33 Litros.
Limpei um pouco os troncos que tinham os fungos branco.

26056004_2160984847462898_44578135904474



Para os curiosos:
o de 33 Litros estava assim antes:
29791303_2160987284129321_42957715932897

E ficou assim depois de partilhar com o de 270 Litros:  (Não quero desiquilibrar muito de 33 Litros pois parece comportar-se bem)
29543141_2160987360795980_21775078845300


Observação: as plasntas que estão no de 270 Litros tem cerca de 2 a 3 podas feitas há uns meses em várias TPAs, ficaram de reserva em água fria num jarro para adicionar no de 270 no tempo certo, e mesmo assim precisava de mais hehe.
 


Obrigado

  • Like 1

Share this post


Link to post
Share on other sites

Infelizmente não estou preparado para ter as condições que as larvas precisam para vingar até estarem capazes de ir para água doce do aquário. 

Obrigado pela partilha que bem ajudam.

Edited by bravo 6

Share this post


Link to post
Share on other sites

Viva,

neste momento o aquario está assim:
29790162_2166362706925112_42024160187301
Obs: estou a querer por um Skimmer que não atrapalhe as vistas para retirar a "nata" da superficie.
Não queria por um mono para estragar a vista dentro do aquario.

29750100_2166362526925130_11900997191916

Parece-me que as plantas não estão a reagir tão bem quanto esperava nesta fase pois ainda não estão a fazer pearling e as folhas antigas parecem mal tratadas :(

Apenas tenho feito TPAs e adicionado Anti-Cloro (Prime, Removes Chlorine & Chloramine) por causa das duas Caridinas que estão vivas. Temperatura do aquario a ~18,5ºC
29982913_2166369426924440_78997666081785


Questão: O que posso fazer para melhorar a qualidade das plantas? Parece haver rebentos coloridos o que me dá esperança.
Mas o Weeping moss está acastanhado.. :(


Obrigado

  • Like 1

Share this post


Link to post
Share on other sites

Se calhar a água fria está a interferir no metabolismo das plantas, quase todas as etiquetas  referem temprratura 20° ou mais...

Podes trocar o intake por um com skimmer, ou usar o clássico eheim 350 que, apesar de tudo, não é horrivel. Ou pôr a flauta ainda mais perto da superfície...

Share this post


Link to post
Share on other sites

Pois, acho estranho porque na Aquaeden s descrição do weeping moss vem de 15 a 28°C.

 

Family:Hypnaceae.Origin:Asia.Height:1 cm - 3 cm.Width:3 cm - 5 cm.Temperature:15 - 28° C.pH:5.5 - 8 .Fornecido em porção 10.5x8x2.5cm.

Será por não estarem ainda desenvolvidas as bactérias benéficas?

Share this post


Link to post
Share on other sites

Os musgos acho que crescem em quaisquer condições, já as outras não sei. 

As bactérias não devem fazer diferença, até porque é hábito plantar primeiro e encher o aqua depois, para ajudar no ciclo. 

Provavelmente é só a adaptação às novas condições, que é só por si uma grande mudança...

Share this post


Link to post
Share on other sites

Poderá ser alga morrom, foi como lhe chamaram.

Faz-me um certo sentido porque tenho uma nata na superficie de cor castanha. Parece lama..

Como ainda não tenho skimmer vou tirando com o camaroeiro.

A água neste momento até está bastante cristalina, até estou admirado.

Share this post


Link to post
Share on other sites

Viva,

nesta semana que passou comecei a medir o PH e KH para melhor perceber como se está a comportar o 270L para se necessário adicionar mais CO2 à coluna de água (estou com ~3 bps).

No dia 05/04/2018 cheguei a ter valores do PH 6.2 que me levou a adicionar um pouco de Bicarbonato Sódio,  subindo o PH para 6,4 e ontem à noite como tinha PH 6.5 adicionei nova quantidade de Bicarbonato Sódio para elevar o PH/KH.

Hoje 07/04/2018 pelas 8:00h os valores são:

PH: 7,0
KH: 3
Temp: 19 ºC

Observação: Ontem de noite subi um pouco mais a flauta outflow do filtro em direção à superfície para ver se me livrava mais rápidamente da nata que tenho tido (algas castanhas) que existiam na superficie. Parece ter resultado porque neste momento há menos ou quase nada.

Algumas fotos como está de momento antes da TPA que pretendo fazer hoje ou amanhã (domingo) de 30%.
E as plantas nunca mais crescem... ainda não há Pearling que tanto espero.

30221297_2167460150148701_42163161701243

30222039_2167460160148700_51354197127384

30262063_2167460153482034_30035353969547

30265146_2167460156815367_68746372346465

29871673_2167460276815355_86956725099938

 

Obrigado

  • Like 2

Share this post


Link to post
Share on other sites

Se não tens vivos (se tens muda-os para outro lado) podes aumentar esse co2 até começares a ver pearling. Pelo menos depois de podar devias ter pearłing nesses pés cortados. Assim ficavas com uma ideia dos minimos olímpicos de co2, e fazias os testes para saber o que resutava nos parâmetros da água.

A montagem é nova por isso não deve ser falta de ferts, assim a outra variável é a luz. Podes aumentar antes de mexer no co2, os resultados são mais ou menos imediatos, e depois voltas a meter na intnsidade que achas bem..

A mim parecem-me mais ou menos bem as tuas plantas, as minhas estão bem pior, só acho que  tuas estão a crescer demasido devagarcomparando com as minhas, entre a luz e co2 alguma coisa podes melhorar :-)

Share this post


Link to post
Share on other sites
há 44 minutos, buedamau disse:

, só acho que  tuas estão a crescer demasido devagarcomparando com as minhas, entre a luz e co2 alguma coisa podes melhorar :-)

Por causa da iluminação, uma vez disseram-me que mais vale luz menos intensa para crescimento mais lento do que o contrário. 

Só tenho receio que com esta luz não tenha pearling. Mas duvido que isso aconteça tendo em comparação a luz que uso no aquario de 33L.

Vou aumentar um pouco a dosagem do CO2, até porque pela tabela o co2 está um pouco abaixo do ideal.

Abc

Share this post


Link to post
Share on other sites

só referi a luz porque podes ver o efeito em menos de uma hora quase de certeza :-p

o co2 parece-me o caminho certo e só depois a luz, se necessário. Força nisso e depois conta aqui como foi :-)

Share this post


Link to post
Share on other sites

A luz que tenho são 2 Twinstar 600e rgb.

Dados Técnicos 

Lumens : 2400lm

Para aquários com 60cm de comprimento.

Vida estimada dos Leds : 30.000h

Temperatura de cor : 7050Kº

Tensão : 100-240V

Frequência : 50-60Hz

Temperatura de funcionamento : 10-40ºc

Corrente : 3A

Consumo : 33w

Dimensão : 597x117x111mm

 

Estão no máximo da intensidade quando ligadas no fotoperiodo se 7 horas, não posso dar mais força nisto :/

Obrigado pelos inputs que ajudam sempre a refletir e melhorar!

Abc

Share this post


Link to post
Share on other sites

Voltei a medir o Ph e Kh de noite depois de desligar o co2 e estava:

Ph: 6,2

Kh: 2

Voltei a por bicarbonato de sódio para subir o ph e kh. Nova medição ph passado 2 horas estava a 6,5.

 

Anda a oscilar muito desde de manhã e à noite.. :\

Os valores co2 ainda não estão ideais.

Share this post


Link to post
Share on other sites

Boas, antes de mais desejo-te o maior sucesso neste novo projeto, Acho que aquilo que tens andado a conseguir no teu pequenino te vai dar uma experiência que pode ser muito útil, se fizeres uma leitura calma e correta.

Antes de mais julgo que estás a ser desnecessariamente ansioso relativamente ao crescimento e ao pearling... Com um aquário tão pouco plantado (eu comprendo que já lá tens muitas plantas, mas tens ainda muito espaço livre), não me preocuparia neste momento com a velocidade de crescimento e muito menos com o pearling. Julgo que o mais correto será focares a tua atenção na saúde das tuas plantas, nos sintomas de alguma deficiência de nutrientes (ou excesso) e no surgimento ou não, de algumas algas (se algo estiver desequilibrado elas irão surgir).

Se as tuas plantas te parecerem saudáveis, embora crescendo lentamente, e se não te aparecerem algas para além do "espectável" e controlável nesta fase ainda imatura do aquário, então está tudo a andar bem. Mais tarde, quando tiveres uma plantação mais densa então podes puxar mais pelo CO2, pela fertilização e pelo fotoperíodo (julgo que a potencia luminosa já esteja no máximo possível).

Se decidires tentar puxar isso muito, com a pouca massa vegetal que ainda tens, corres o risco de desequilibrar tudo e depois perdes muito tempo para repor o conjunto outra vez no sítio. Vai com calma, tem muita atenção a sinais de carências ou excessos que possam estar a comprometer o crescimento das plantas, mas não te preocupes ainda com a velocidade... Usa o tempo que te sobra a planear os próximos passos, que seguramente te vão fazer gostar ainda mais desse teu aquário.

  • Like 2
  • Thanks 1

Share this post


Link to post
Share on other sites

Excelente!

Obrigado pelo incentivo, considero estas palavras um incentivo com cabeça tronco e membros, como se costuma dizer.

Por vezes faz bem parar, refletir com estas palavras e pensar com calma sem fazer passos desnecessários e precipitados.

Vou agora para mais uma TPA, porque ja não faço TPA desde o dia 01/04/2018.

Aparentemente não precisa, nunca vi a água tão cristalina como agora, mas vou seguir o conselho que me faz sentido e que me daram por ser um recém montado.

Como está de momento 08/04/2018 pelas 9h:

30440754_2168016963426353_83781800243587

29871891_2168016983426351_40309678425307

Muito Obrigado!

Edited by bravo 6

Share this post


Link to post
Share on other sites

Depois da TPA e pequena limpeza geral/vidros/difusor e fungos na madeira

Medição de manhã depois da TPA, pelas 10h, o PH: 7,3 e KH: 2,5; 
Pelas 16h aumentei o CO2 e consequentemente o PH baixou para 6,4 por isso às 16h20 adicionei Bicarbonato Sódio (tampa rasa aprox. 4 gramas) e valores passaram para PH: 6.7; KH: 4 que segundo a tabela é ideial e o que pretendia manter. Ás 17:50 o PH mantem os 6,7.

Vou controlando o que sei e consigo..

A dureza GH: está entre 3 a 4. (primeira vez que usei este teste A+B na vida
:default_blush:)
Na 3 gota (B) ficou azul e pus a 4 gota (B) para ter a certeza.
Diria que está nos 3,5 e que creio corresponder a 62,3 ppm (CaCO3).


Sinceramente esta foi a primeira vez que medi o GH, porque perguntaram-me qual era o GH. Não costumo usar este teste por eu não saber como controlar a dureza geral (gH).

No kit de testes que tenho, (Aquarium Lab , NTLABS), diz que o ideal é 8º dH (142ppm), pelo valor que referi estou muito longe do ideal. Como posso aumentar o GH?


30442951_2168236733404376_78694839912801

As algas que estou a ter agora são as verdes filamentosas:
30265340_2168237396737643_18716387022819

Adicionei mais 2 Caridina Japónica que vieram do aquario de 33 Litros a 26ºc para este 270 Litros a 19ºC
30571495_2168237510070965_58673216595608

30264306_2168237550070961_43459683051860

30415412_2168237603404289_78602517595031

  • Like 1

Share this post


Link to post
Share on other sites

Finalmente com Skimmer... água bem limpinha.

Continuo é com as algas verdes filamentosas que não sei o nome nem como acabar com elas.
Só me passa pela cabeça retirar/remover as folhas afetadas e as partes onde estão estas algas.
Devem ser primas das "Black Beard algee"

Valores 2018/04/10 pelas 6h30:
PH: 7,1
KH: 3
GH: 4 a 5 gotas (~80ppm), ideal seria 8 dH (142ppm) segundo kit testes

Antes:
29790162_2166362706925112_42024160187301


30442959_2168975199997196_20748541188363

 

Despois:
30628903_2168975793330470_36288135365354

30530947_2168975329997183_82428237614980

Coloquei  a rede (saco das cebolas) para evitar entrada dos camarões
29871982_2168975916663791_67668462654131

 

Qual o nome destas algas?
30073449_2168975633330486_32024293125867

29872951_2168975436663839_69770885595926

 

Obrigado!

Edited by bravo 6
Adicionada hora dos valores tirados
  • Like 1

Share this post


Link to post
Share on other sites

Hum não sei o nome, também tenho dessa alga nomeu aqua, mas menos e nunca cresce mais de 1 ou 2mm. Essas tuas parecem barba de mineiro hehe...

Não se conseguem arrancar,pelo menos eu não consigo, o melhor mesmo, acho, é cortares essas folhas e arrancar as do substrato. Uma poda forçada :-p

Também gostava de saber a causa do aparecimento, pode se que alguém aqui saiba ajudar...

 

  • Thanks 1

Share this post


Link to post
Share on other sites

Medições manhã pelas 6h30:

PH= 7,1
KH= 3
GH= 4 a 5


Medições à tarde pelas 19h30:

PH= 6,4
KH= 3,5
GH= 3,5 a 4

 

Uma vez que o PH estava mais baixo do que o desejado, sendo PH= 6,9, adicionei  faseadamente Bicarbonato Sódio.

Adicionei (~13 gramas) de Bicarbonato Sódio e PH subiu de 6,4 para 6,7.
Aguardei uma hora e com tinha o PH a quere descer adicionei +8gr e subiu de 6,7 para 6,9. Depois da ultima leitura o temporizador do CO2 desligou.
No total adicionei hoje à tarde 21gr de Bicarbonato Sódio disolvido em água da torneira (devia ter usado agua do aquario num copo, duh!)

O fotoperiodo com o tempo de CO2 está assim:
2h antes de iniciar o fotoperiodo liga o CO2 e 1h antes do fecho do fotoperiodo desliga o CO2.
Fotoperiodo de 7 horas das 14h00 às 21h00

30530875_2169311563296893_30446498834665

 

Aceito sugestões, criticas. O que fazer com as algas verdes filamentosas? :\

 

Obrigado!

Share this post


Link to post
Share on other sites

Boas Bravo 

Olha não sei se te vai ajudar,mas não custa nada dares uma olhada aqui,https://www.mundodosanimais.pt/peixes/problemas-com-algas/ espero que sim

que te ajude.

Cump: Álvaro Silva

  • Thanks 1

Share this post


Link to post
Share on other sites
há 7 horas, Alvaro Silva disse:

Boas Bravo 

Olha não sei se te vai ajudar,mas não custa nada dares uma olhada aqui,https://www.mundodosanimais.pt/peixes/problemas-com-algas/ espero que sim

que te ajude.

Cump: Álvaro Silva

Muito Obrigado. Ajuda e muito!

Tenho uma dúvida que roonda sobre os nutrientes.
Sendo este aquario um recém montado, aconselharam-me a não dar fertilizantes liquidos andes dos 30 a 40 dias logo após o inicio.
Hoje dia11/04/2018 faz 24 dias que está a ciclar, logo não tenciono colocar fertilizantes como me foi aconselhado.

Dentro das várias algas ilustradas no link identifico como sendo as algas que falo mais parecidas com:
 

  • Aparência: Filamentos longos, finos e verdes que se fixam nas folhas e decorações.
  • Causas possíveis: Concorrência alimentar insuficiente por parte das plantas aquáticas. 
  • Acções a tomar: Retirar as algas com a ajuda de uma rede ou outro instrumento; adicionar regularmente nutrientes líquidos e sólidos que encontras nas lojas da especialidade às plantas existentes; colocar algumas espécies de peixes comedores de algas (se possível) como: platys, mollys negras, octocinclus, etc.


Surge a minha dúvida: Devo dar inicio à fertilização?!

Parece haver uma contradição... se é um recém montado com poucas plantas aconselham não fertilizar mas será que devo dar inicio à fertilização liquida em menores quantidades tendo em conta as causas possíveis e ações a tomar partilhadas no link?

Sinto que a iluminação está forte demais e talvez estas algas estejam a tomar partido deste fator.
Apenas tenho 1 controlador Led e tenho 2 calhas, falta-me outro controlador de led. :\

Obrigado!
TPAs tenho feito, talvez não tão frequentemente quanto desejável.

Share this post


Link to post
Share on other sites

Creio que tenho as algas verdes filamentosas a fazer pearling..

Li algures que em recem aquários é normal e faz parte do processo. Isto acontece porque houve pouca introdução de plantas no aquário ao inicio.

Sugerem ir retirando manualmente o que puder e fazer as TPA semanais ou quinzenais até manter o equilibrio.

Tenho controlado o PH e KH para que fiquem dentro dos parâmetros desejados.

Share this post


Link to post
Share on other sites
Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.