Fábio.R

.Membro
  • #Conteúdo

    944
  • Registado Em

  • Última Visita

  • Days Won

    3
  • País

    Portugal

Fábio.R last won the day on Janeiro 24

Fábio.R had the most liked content!

Reputação

93 :)

Sobre Fábio.R

Formas de Contacto

  • Website URL
    http://
  • ICQ
    0

Informação de Perfil

  • Sexo
    Masculino
  • País
    Portugal
  • Concelho
    Lamego (Viseu)
  • Localização
    Lamego

Quem visitou o meu perfil

2920 visitas ao perfil
  1. Fábio.R

    Reborn

    Boas pessoal Vamos la atualizar isto. Aqui ficam umas fotinhas para verem como es encontra o menino 😃 De momento parece-me tudo ok. Fertilização ok, luz ok, o co2 voltei ao atomizador para lhe dar outra chance. se em 1 semana nao tiver os resultados que quero mudo mesmo para o difusor e nao mexo mais. Claro que tenho uns verdes aqui outros ali mas nada demais. Hoje TPA com poda com replantação de algumas plantas. Para a semana é limpeza do filtro ( os tubos estao limpos entao nao vou mexer) Vou tentar puxar ao maximo o que conseguir para depois tentar tirar uma melhor foto. Nas plantas caule comecei a dar forma entao vamos ver quando crescer para ver se consigo dar aquela forma redonda a seguir a pedra grande da frente. Decidi tirar as fotos sem nenhum equipamento, nao sou nenhum profissional mas dá para ver bem como está a ficar, acho =D. Bom vamos la as fotos que o que a malta quer é isso =D O que acham? Grande abraço
  2. Fábio.R

    Reborn

    Boas pessoal Bom, o aquario está a ir muito bem... Sem as Starhorn nem as BBA. Claro que tem algumas alguitas mas nada de mais, alias as anubias e as buce estão praticamente limpas. Acho que encontrei o caminho para isto. No meio disto tudo o unico problema é as plantas de caule que crescem, meu deus, a um ritmo muito grande. Tambem este aquario depois de tanto tempo deu para voltar a aprender e melhorar algumas coisas a nivel de luz e fertilizaçao como co2 e ainda estou a aprender claro. No que toca ao atomizador, Gonçalo, ele é da JBL entao acho que é bom, nao sai muitas bolhas na saida. Eu estva a dizer mesmo no conta bolha que tinha de aumentar mas se no difusor sao poucos bolhas no atomizador tambem nao deve mudar entao...sendo assim dei outra chance ao atomizador para ver. Tive de aumentar o NO3, 1pump. Tozé, exatamente e concordo contigo mas tem gente que pensa assim e ate me disseram isso. A mesma situaçao dos lily pipes que nao reduzem fluxo nenhum se forem os ideais para o efeito. Agora é tentar arranjar um OASE 600 para este aquario. com 1200L/H em vez de 1050. Este chega eu sei mas se tiver um filtro melhor sempre ajuda mais. Será sim a minha nova aquisição. O CO2 apenas está a 3 bolhas por segundo. e as plantas crescem bem, o Dropcheck fica verde lima que é o que se quer e a luz está 95%. Dado ao nivel de crescimento claro que o aquario tem muito para apontar e melhorar e devo ter este layout ate final do mes de abril ( a nao ser que me dêm algumas dicas que possa melhorar) Caso contrario irei fazer uma nova montagem =D Algo mais clean, mais de facil manutençao e sem plantas de caule, ou pelo menos nao fazer as moitas, talvez a walichii e pouco mais. algo de poucas plantas. talvez de 3 a 5 especies. Mas ainda estou a elaborar o plano. E nao vou gastar dinheiro nenhum porque o material ja está todo, a nao ser mais 1 saco de substrato para compor essas partes e meter algo novo, o vellho ainda vou usar por baixo. Acho que estamos a chegar a algum lado =D Digam o que acham =D Grande abraço pessoal
  3. Fábio.R

    Reborn

    Boas pessoal Bom o atomizador nao conseguia regular, se eu deixar como tenho no difusor a cor nem de azul esverdeado passa. tentei regular e a agulha que tenho nao deve ser das melhores pois nao consigo ajustar ao pormenor. com o atomizador até tinha de aumentar a pressao da garrafa ou nem bolhas saiam no atomizador. Falta de limpeza pelas BBA nao acredito. TPA 2x por semana de 30/a 40%. As mangueiras foram limpas no final do mes de janeiro. Ou seja, tao limpas, nota-se aquele pó bem fino mas nada demais. quanto ou in e out flow estao limpos, pois foram limpos com o escovilhao e nao têm nada. Eles ja sao escuros assim. Quanto ao difusor decidi voltar pois é mais facil para mim. Ou seja e resumindo, eu so mudei o atomizador para o difusor e mais nada, a limpeza continua a ser feita e 2x por mes limpo o filtro por enquanto. Sobre a fertilizaçao, eu ja devia ter fertilizado desde o inicio mas o logista disse para nao o fazer e foi o que fiz. Estou a fertilizar com soluçoes bem diluidas feitas por mim e os valores estao aceitaveis e isso nota-se na cor e crescimento das plantas, nao tive mais problemas de melt ou outra coisa qualquer. so tem crescido isto. Para mim nem me preocupa muito as BBAs porque é uma questao de as controlar, visto que todos os nutrientes sao consumidos e as plantas crescem muito. So vou deixar crescer as moitas até ao cimo e depois cortar e cortar. Entao o difusor está a 4/5 bolhas/s a fertilizar NPK e micros da advance que vai acabar esta semana e passo aos diluidos. De resto nada a apontar, como o Vasco diz, é deixar crescer. Abraço
  4. Fábio.R

    Reborn

    Boas pessoal Só uma pequena atualização! Tudo a crescer mas voltei ao difusor. Tive BBA com o atomizador e tinha de aumentar muito o CO2 fazendo os peixes a nadarem no topo. O ram macho morreu pois teve um virus que nao faço ideia do que seja e o problema no olho o problema é que ja revirei o aquario de ponta cabeça e nao acho o corpo. Bastante estranho. Abraço
  5. Fábio.R

    Reborn

    Boas Gonçalo Eu este fim de semana quero ver se troco as mangueiras sim, por acaso ja tinha pensado nisso e limpar os tubos do in e out flow do filtro. Quanto aos rams so estou mesmo preocupado com os olhos do macho. Li tambem que os rams podem ter queimaduras nas manchas pretas e ficarem mais escuro. Acho que li isso num artigo da Vera. Que seria devido á amonia em excesso. Sobre o aquario vou tratar disso com as TPA,s e limpezas, espero que o CO2 hoje ja esteja ok pois ainda estou a regular. Abraço
  6. Fábio.R

    Reborn

    Boas pessoal Prpmd obrigado pelo comentario Sobre a Staghorn está a ser controlado, comecei sim a deitar nitratos e vem a reduzir com a ajuda da parte manual e TPA's, so falta mesmo estabilizar o CO2 pois comprei o atomizador. Obrigado vasco Bom vamos lá pelo inicio. As TPA esta semana ainda fiz 2x e vou ver para a semana para ver como corre mas a 2ª TPA será domingo e vejo como estão os parametros. A staghorn estou a usar as TPa's as maos =D e o excell e tem resultado. A luz está a 15cm e acho que nao preciso mexer mais e reduzi 3 clicks da intensidade mas acho que hoje ja podia colocar a 100% mas vou esperar ate domingo FErtilização estou a fazer o seguinte: 2 tampas de ADvance 8 pumps de NO3 5 de pumps de PO4 de no3 estou a usar garrafas de 500ml com 4,4gr - 1ml para 20L ou seja 1 pump para 20L. Cada pump tem aproximadamente 0.27. de Po4 é de 500ml com 4.59gr - 1ml para 20L = 0.32 São fertilizações bem diluidas e acho que estão ok. O ismael tem me ajudado nessa parte. CO2 como disse em cima ainda estou a alinhar o atomizador pois parece que tenho de aumentar a pressao da botija pois se for pouca pressao o atomizador sai bolhas muito devagarinho e no dia seguinte ao que comprei deixei ficar igual ao difusor e tinha o DC a azul. e mesmo que aumenta-se a agulha as bolhas nao aumentavam entao tive de aumentar a pressao mais um pouco para as bolhas sair. Pelas contas ( nao dá para contar exato ) estao 4 bolhas por segundo. Nenhum peixe está no cimo por enquanto a nao ser o Tetra Glowlight. Todos os ember, otos, camaroes e rams estao em baixo. Alias os rams preocupam me pois estao sempre atras da pedra principal, nunca saem para nada, os ember so as vezes e nao entendo porque. Antes pensava que era por falta de circulação ate que coloquei o outro filtro interno so para movimentar melhor a agua... é certo que nos primeiros 2 dias andavam todos na frente e atras etc e de repente voltaram ao mesmo. Para nao falar que o ram macho parece esquesito e tem os olhos baços, nao muito mas tem. e a femea de cor mais escura. Vamos la ver se isto passa. Sobre a alimentaçao pouco comem, os ember comem mais. Bem vamos la as fotos: Como podem ver este é o dito SPOT dos rams... o macho ali e a femea nao se ve mas está mais encostada á pedra. DC já anda no verde. Estou cheio destes caracois mas pelo que li nao fazem mal e ajudam a limpar entao ok, acho que nao vou mexer, ou retiro? As staurogyne. Pelo que li é falta de PO4. por isso começar a fertilizar com isso. Ainda nao posso dizer que está a melhor, provavelmente so daqui a uns dias. O tapete quase fechado mas a eleocharis está para lá de lenta. La está...pode ser falta de nutrientes. O filtro que falei, faz 1200L/h. Eu sei que é muito, mas quero ver se compro um OASE. E aqui uma geral. ACho que mais alguns tempinhos e isto entra no eixo. Pelo menos está a ter evoluçao. lenta mas está. Talvez porque nao tinha fertilizaçao desde o inicio e agora as algas. Mas tudo vai devagar mas chega la =D Obrigado a todos Abraço
  7. Fábio.R

    Retrieve Forefathers

    Boas Vera Aquario muito bonito. ainda nem tinha visto o video. Muito bom. Quem me dera que os meu ember andassem mais na frente, sao bastante timidos eheheh. Uma pergunta Vera, porque nao enches mais o pouco o aquario? por causa dos lily pipes? Que regime de fertilizaçao estás a usar? se o tiveres a fazer claro. Como te disse devo Apostar mesmo num OASE, ja coloquei o atomizador mas ainda ando a regular o CO2. Tu usas Atomizador?
  8. Fábio.R

    Reborn

    Boas Pessoal So para dar um rapido update. Desde que o CO2 acabou ( esteve 3 dias sem ) o aquario vem piorando no sentido em que nao há nenhuma alga apenas a Staghorn. Esta a ter um ataque dessa alga muito forte. A luminaçao reduzi e vou aumentar a distancia da calha se nao resultar, aumentar o CO2 ja nao posso pois a fauna ja fica no cimo entao está mesmo no limite. e tenho feito TPA 2x por semana. Estou a fertilizar com Seachem Advance e talvez comece a fertilizar NO3 e PO4 pois sao praticamente 0 senao mesmo 0 no aquario. Acham que devia fertilizar ja NO3 e PO4 com o advance ou parar o Advance e so fertilizar com o NO3 e PO4? Staghorn pode ser muita coisa, falta CO2 que agora nao pode ser, Ferro mas o ferro que coloquei foi no solo ( as Tabs da NEO) Má circulaçao mas ja coloquei um filtro extra interno de 1200 L/H. que posso fazer mais? Obrigado
  9. Fábio.R

    Midori no hi

    Boas Gonçalo Gostei, isso respira saudavel. Gosto das plantas vermelhas ao fundo, bom contraste =D Abraço
  10. Fábio.R

    Ephemeris

    Boas ismael O pó é mais perto da entrada de agua ou seja nao seria falta de fluxo penso eu mas nas outras zonas tambem tem mas sim tem menos. Quanto aos fertilizantes os meus teste de nitratos sempre deram 0 ou muito perto disso. entao acho que está sinceramente na algura de eu fertlizar. antes de ontem fiz uma poda nas staurogynes dos lado esquerdo e hoje do lado direito. estavam mesmo mal, vamos ver se agora vai. a monte carlo como te disse tambem começou a ficar amarela e hoje ja de 10ml de advance mais magnésio pois tambem pensei k fosse falta disso, a variaçao de co2 tambem é possivel visto que fiquei sem co2 durante 3 dias. Deve demorar mais 1 semana para recuperar e espero que fique tao bonito quanto o teu, mais uma vez parabens =D Abraço
  11. Fábio.R

    Ephemeris

    Boas Ismael Esse aquario está fantastico, como ja havia dito, parabens. Viste que tas a usar NEO Soil, o que estás a achar dele? Pergunto isto porque parece que tinha meio que um pó e sempre que mexo em alguma coisa as plantas e as pedras ficam todas sujas. a tua areia tambem tinha pó? Sobre a fertilização, passado 2 meses começaste a fertilizar, devido mesmo á alga que apareceu ou algo mais te indicou isso? Digo isto porque vai fazer 2 meses o meu aquario e estou a pensar fertizar com advance. os Nitratos e fosfatos estao sempre a 0 o tempo todo. Fiz testes com a JBL. So andava a deitar potassio e micros mas algumas plantas principalmente as staurogyne estao a ficar amarelas ( as folhas mais velhas) e meio castanhas. Abraço
  12. Fábio.R

    Reborn

    Boas Gonçalo Sim, limpei no domingo, dia 6. Acho que nao há necessidade de o fazer outra vez agora por causa do CO2. neste 44 dias limpei 2x. Vou começar a fazer de mes a mes... o filtro está impecavel e nem fica com grande lixo. e a lã tambem n fica muito castanha... fica um castanho claro. A unica coisa que nao tou a gostar do substrato da NEO é que tem pó. eu vi isso no saco quando montei mas nem liguei. Volta e meia as plantas ficas sujas, ou se tenho de remexer em algo e as pedras tambem ficam. no ADA ( o unico que usei ) nao fazia isso mas quando os tapetes tiverem comples aspiro pelas plantas. Ainda sobre o filtro estou a pensar comprar mesmo o OASE. Mas será para fevereiro ou março. Abraço
  13. Fábio.R

    Reborn

    Boas Vasco Obrigado pelo comentario. Eu ainda nao estou a fertilizar mas considero isso daqui a 1 semana. so para ter a certeza que foi a falta de CO2 ou de mais alguma coisa. Quanto as anubias vou seguir a tua dica. por incrivel que pareça as anubias nao tiveram nada e muitos poucos pontos pretos. So que estava mas perto do CO2 é que se ressentiu. Vou comprar tambem um atomizador para o CO2 da JBL Assim tiro o difusor. Grande Abraço
  14. Fábio.R

    Reborn

    Boas pessoal Espero que tenham tido um bom ano. Aqui fica umas fotos. Dos meus rams. E do aquario, uma geral. Infelizmente o aquario ficou 3 dias sem CO2. O CO2 acabou, no proprio dia telefonei ao senhor para me vir trazer outra garrafa mas ele so podia ir no dia seguinta mas so veio no outro. Os vidros ja tavam a ficar verdes e algumas BBA pela oscilação/ falta de CO2 acabaram por aparecer. O co2 ja está a bombar e a poda ja foi feita nas zonas criticas. Ainda nao estou a fertilizar. O aquario tem 44 dias e tem as tabs da NEO. entao entao n sei ate que ponto posso precisar de fertlizar. Algumas plantas apresentam carencia, folhas amarelas e transparentes e algumas castanhas, principalmente folhas velhas. Vou tentar tirar umas fotos mais ao pormenor mais logo. Talvez tambem tenha sido da falta de CO2. A staurogyne foi a que mais sentiu. As fotos: O senhor da Casa. A senhora do senhor =D Abraço
  15. Fábio.R

    Reborn

    Boas gonçalo Sobre o filtro nao é que nao dê mas disseram que era fraco principlamente se eu quisesse colocar lily pipes. Para mim o filtro está bom, empurra muito bem o co2 para baixo, as medias nao tao mesmo cheias até a cima e ainda dava para colocar mais. Estou a usar Stilla e os da NEO. Tambem so estou a usar o skimmer para limpar algumas folhas soltas e pouco mais pois mal mexe a agua mas tambem cria alguma corrente extra. Entao se achas que o filtro está ok por mim tudo bem. alias disseram-me que se usasse lily pipes iria perder fluxo e se usasse um atomizador para o CO2 ainda é que nao tinha hipotese pois iria ficar mesmo sem fluxo entao pensei que se tivesse um filtro mais potente poderia usar lily pipes e atomizador de CO2. assim o co2 era melhor distribuido. uma das razoes tambem para usar o OASE era o termostato. menos uma coisa no aquario para atrapalhar e para ficar visivel. Até acho o aquario bonito entao se tivesse menos coisas melhor. ou seja mais filtragem, mais medias mais updates para termo e co2 e tirava o skimmer. Sobre a paciencia acho que tou a ter, como o Vasco ja me disse e tinha que ter porque eu deixava os aquarios bonitos e depois nao tinha paciencia. Alias neste aquario ate estou a ter bastante calmo. so usei ainda as tabs para o solo e ainda nao tou a fertilizar. Talvez so usar o Potassio da ADA para acabar com a embalagem e fazer os pós lá mas tambem nao tou com pressa pois tenho o Advance para experimentar. Coloquei as tabs mais por causa da Staurogyne aproveitei e dei um boost a tudo. a staurogyne parece que deu resultado e ja podei umas para ver o resultado. vamos ver nas proximas semanas. Tambem nos Testes da JBL eu tenho sempre pouco NO3 e nada de PO4. por isso algumas tabs tambem e o substrato tambem deve ajudar nisso penso eu. dai nao fertilizar com nada. PH - 6.8 NO3 - 0,5 Po4 - <0,2 KH - 7/8 Quando á luz, talvez baixe entao para os 15cm so para testar. Elas está a 100% ja. Mas tambem é um caso de testar. Principalmente as rotalas adoram, sempre no perling e a crescer feitas malucas. Desculpem o texto =D Abraço