brunofasoares

Apistogramma Cacatuoides Orange

Recommended Posts

Possível montagem nova, desta vez para Apistogramma Cacatuoides Orange.

Eles estão cá em casa, mas numa montagem de 40 litros, que me parece bem pequena para o casal. Aproveitei uma montagem de um pequeno plantado. Na altura não deu para fazer uma montagem adequada, porque me foram oferecidos por um amigo e era o espaço que havia disponível naquele momento.

Quando chegaram ainda eram juvenis, mas quase adultos. Rapidamente cresceram e começaram a acasalar. Neste momento vou na 5ª ninhada e ainda não consegui que nenhum chegasse à fase juvenil. Vejo-os atrás da mãe, que nesta ninhada até os trouxe à frente (pareceu-me mesmo para me avisar para lhes dar de comida) e ao fim de uns dias costumam desaparecer/morrer. Começo a ver cada vez menos até não ver nenhum.

É fácil perceber quando a fêmea está preparada para acasalar, porque chama mesmo o macho e quando tem postura, porque literalmente desaparece. Só vem espreitar quando percebe que há comida. Mesmo assim até costumo fazer cair perto de onde ela tem os ovos para não stressar por deixar a postura sozinha.

Agora o que me interessa saber antes de mais é o que acham. Devo manter o casal onde está? Faço realmente uma nova montagem para eles, no caso de 60 litros? Ou será melhor um aquário maior e até podia colocar mais uma fêmea? Digo isto porque a fêmea corre com o macho do local da postura e mesmo de ao pé dos alevins, quando já nadam atrás dela. Ora como o aquário tem as medidas de 40x35x30, o macho passa o tempo todo na frente do aquário. Só na altura da alimentação é que vai mais atrás porque a fêmea também está ocupada.

Outra questão. Como colocar vídeos? Apenas através de links ou posso ter o vídeo no PC e partilhar aqui no fórum?

Tenho o vídeo desta última ninhada e não consigo colocar.

Editado por brunofasoares

Partilhar este post


Link para o post
Partilhar nas redes sociais

Boas Bruno Soares

Não sei se já vistes isto,mas qualquer das maneiras cá vai.

Abraço Álvaro Silva

Partilhar este post


Link para o post
Partilhar nas redes sociais
On 28/09/2018 at 23:18, Alvaro Silva disse:

Boas Bruno Soares

Não sei se já vistes isto,mas qualquer das maneiras cá vai.

Abraço Álvaro Silva

Obrigado Álvaro. 

Partilhar este post


Link para o post
Partilhar nas redes sociais

Bruno, a maneira mais fácil é fazeres o upload para o teu canal de YouTube e depois basta colocar aqui o endereço do vídeo que automaticamente fica visível. 

Quanto ao sucesso das tuas posturas, acho que tem a ver com a falta de alimentação viva. Tens mais fauna sem ser os pais nesse aquário?

Partilhar este post


Link para o post
Partilhar nas redes sociais

Não tenho tempo para mais agora, mas quanto à alimentação porque não tinha condições para ter alimento vivo que é o melhor, comprava jbl fluid artémia.

 

Enviado do meu VKY-L09 através do Tapatalk

 

 

 

 

Partilhar este post


Link para o post
Partilhar nas redes sociais

Viva amigos.

Peço desculpa não dizer mais nada, mas entretanto fiquei sem PC.

Queria pôr o vídeo precisamente porque estavam a comer a artémia recém eclodida. Engraçado ver as crias a alimentar-se. Entretanto esta criação já desapareceu. O casal está novamente escondido. Presumo que já com ovos. Agora tenho o sistema parado. Apesar de ser um aquário com apenas 40 litros tem sempre detritos das plantas. Além disso a qualidade da água é impossível ser a mesma sem filtragem. Não tenho mais nenhum vivo dentro do aquário. 

A minha ideia de fazer uma nova montagem era precisamente para garantir algum sucesso na criação. O meu problema é o sistema de filtragem que por vezes fica entupido. Perde caudal e a bomba fica a fazer barulho por estar a trabalhar em seco. Penso que eles se assustem e que comam as crias, ou que as crias se assustem e não se alimentem. Sinceramente não sei dizer, o que sei é que é sempre que a bomba faz barulho as crias desaparecem/morrem. Passados 2 dias a fêmea está novamente atrás do macho a chamá-lo e volto ao início.

O que estou a tentar fazer é aproveitar o meu primeiro aquário, que tem uma pequena fuga, mas como o silicone secou na embalagem não o consegui fazer este fim de semana. Preciso da vossa ajuda, já desentupi o cone, mas o bocal da embalagem não há maneira de conseguir retirar o silicone que está na ponta. Estou a usar o Soudal preto. Qual a melhor maneira de poder reutilizar este silicone, dado que a embalagem está quase cheio. Sempre dava para reforçar bem o aquário que já tem uns bons aninhos e que ainda está aí para as curvas.

 

 

Partilhar este post


Link para o post
Partilhar nas redes sociais

Boas Bruno

Tenta com um saca rolhas daqueles mais finos,vais enroscando ate sentires que entrou no silicone mole,a seguir começas a puxar,pode ser que a sim saia.

Cump: Álvaro Silva

Partilhar este post


Link para o post
Partilhar nas redes sociais
há 14 horas, Alvaro Silva disse:

Boas Bruno

Tenta com um saca rolhas daqueles mais finos,vais enroscando ate sentires que entrou no silicone mole,a seguir começas a puxar,pode ser que a sim saia.

Cump: Álvaro Silva

Foi o que fiz, mas insiste em não sair. Acho que vou cortar um pouco da ponta do tubo a ver se consigo retirar com algo mais grosso. Ou então empurrar para dentro a ver se sai o silicone a usar.

Vou dando novidades, até porque tenho o sistema de filtragem parado no aquário e não quero que este casal morra. Acho que ainda vou colocar um cascata só para não ficar mesmo sem filtragem. Vamos ver.

Partilhar este post


Link para o post
Partilhar nas redes sociais

Tempo de vida do fórum


Data de criação do fórum: March 16, 2003 00:00:00