Limeiras

Membro
  • Posts

    306
  • Joined

  • Last visited

  • Days Won

    1
  • Country

    Portugal

Everything posted by Limeiras

  1. Boas AACC, O aquário já tens cerca de um ano de instalação, pois é o aqua que uso para os caranguejos. Os parâmetros estão normais para um aquário comunitário e apenas tem de flora um musgo que encontrei num tanque de uma estufa abandonada. Há umas semanas atrás coloquei alguns exemplares num outro aqua comunitário de 180l, para ver se crescem e parece-me estarem a ficar maiores, mas a uma velocidade muito lenta para esta espécie. A hipótese que me ocorre é que esta situação posso dever-se ao facto de a fêmea ter tido uma enorme quantidade de alevins e por isso este tenham tido uma deficiência alimentar no inicio do seu desenvolvimento, quando ainda se encontravam no ventre da mãe. Essa situação pode explicar o facto dos alevins não se desenvolverem normalmente, digo eu!
  2. Boas, No passado mês de Setembro (2017) fiquei a tomar conta do aquário de um familiar, enquanto este partiu de férias. Durante o tempo em que me ocupei do seu aquário reparei que uma fêmea Molly estava grávida e quase a ter os alevins. Decidi aproveitar os peixes e coloquei a fêmea numa criadeira e 3 dias depois nasceram os alevins, cerca de 100, a maioria sobreviveram ao parto. Depois que o meu familiar regressou, ele ofereceu-me os peixes que nasceram e eu coloquei-os num aquário de 60L. O problema é que até hoje, passados cerca de 4 meses, os peixes não cresceram mais que 1cm, estando todos nesta situação, o que não acho normal. Já aconteceu a alguém? Conhecem alguma razão para que os peixes não tenham crescido? Obrigado pela vossa ajuda.
  3. Limeiras

    Musgo

    Bom dia, Recentemente, encontrei uma espécie de musgo numa nascente, tirei um bocado e coloquei-o no meu aquário. O musgo é de um verde vivo e muito compacto. Estava a crescer na parede de onde saía a agua. Já pesquisei na net e não encontro maneira de identificar esta espécie. Alguém conhece e sabe dizer mais alguma coisa sobre este magnífico musgo? Obrigado pela vossa ajuda. http://www.mediafire.com/view/3k40sn3xc8hlkxn/_DSC0315.JPG Nota: Não estou a conseguir colocar a imagem a partir de URL!
  4. Limeiras

    Limeiras

  5. Neste momento, no aqua de reprodução estão vários Peixes-espada cauda de lira, guppys e ovos de corydora.
  6. No mesmo dia também coloquei uma guppy amarela e hoje nasceram os filhotes.
  7. Boas, Só a coloquei lá porque pensei que ainda tinha mais ovos para por. Já a retirei do aqua.
  8. Boas, Hoje, pela primeira vez, tive reprodução de Corydoras! Consegui recolher alguns ovos que foram colocados numa folha e na criadeira e passei-os para um outro aquário. Apanhei também a fêmea reprodutora e coloquei-a no mesmo aquário. Agora vamos esperar para ver no que isto vai dar.
  9. Boas, Após muita pesquisa, de ler o que aqui foi escrito (e que muito me ajudou na minha decisão!), cheguei à conclusão que o problema não está no filtro em si, mas no facto de o mesmo não estar dimensionado para o aquário que tenho actualmente, daí a ter tantos problemas! Quando comprei o filtro externo JBL CristalProfi e900, foi para um aquário de cerca de 80 litros. Como este filtro debita 900l/h, reduzindo em cerca de 40%, devido às massas filtrantes, à quantidade de peixes e matérias em suspensão, o mesmo passa a debitar cerca de 400l/h, o que é era suficiente para o aquário na altura (ainda que já se encontre no limite!). Os problemas surgiram quando eu montei o JBL CristalProfi e900 num aquário de 180l. Na altura eu apenas tive em atenção o débito máximo do filtro (900l/h, sem massas filtrantes e sem as mangueiras). Como a capacidade do filtro baixa drasticamente com as massas filtrantes, as mangueiras e a fauna e flora que se coloca do aqua, como já demonstrei, o filtro não foi capaz de fazer uma filtragem correta, o que me trouxe imensos problemas. Procurei em lojas fisicas; na net; aqui no forum e em outros e acabei por me decidir a adquirir o novo JBL CristalProfi e1901. O filtro foi comprado numa loja "online", a https://www.aquaplante.fr/, do domingo passado e na terça-feira estava já em minha casa! Foi a loja onde o encontrei mais barato! A força deste filtro é brutal, como os seus 1900l/h, reduzindo o caudal por causa das massas filtrantes e das mangueiras, ainda assim o filtro debita cerca de 1100 a 1200l/h, o que é já muito bom! Os dois "se não" que encontrei foi as dimensões do filtro; 20(L)x238©x58(A) cm, que o dificulta a ocultação do filtro na maioria dos móveis do aquários (no meu caso, o mesmo teve que ficar do lado de fora!) e depois as mangueiras; com um diâmetro de 19mm e muito rígidas, não são nada fáceis de trabalhar, tive de as cortar ao mínimo possível e mesmo assim tive muitas dificuldades em as posicionar. Vem equipado com 4 cestos de filtragem; 1 pré-filtro JBL CombiBloc, 2 cestos JBL UniBloc e 1 cesto JBL MicroMec (ainda que este ultimo venha preenchido em apenas 50% da capacidade do cesto). O sistema de arranque funcionou na perfeição! Bastou carregar duas vezes e o filtro encheu-se rapidamente. Devido ao peso que o filtro pode atingir, cerca de 9,8kg, o mesmo vem equipado com rodas para facilitar a deslocação. É extremamente silencioso, apenas se ouve um ligeiro ruído no arranque, mas depois nem se nota pela presença. Uma novidade, em relação à geração anterior da gama CristalProfi, é que já não vem equipado com a junta que existia entre a cabeça e o pré-filtro; a mesma foi substituída por um encaixe, o que veda por completo, evitando que a agua que entra se misture com a agua que sai (problema que encontrei no e901). Por agora não encontro qualquer problema com este filtro. Se alguém precisar de mais alguma informação/opinião sobre o desempenho deste filtro, estarei à disposição para qualquer esclarecimento. Hoje, fiquei a saber que no mês de Abril irá sair para o mercado o novo JBL CristalProfi e1902! Um abraço e obrigado a todos que me ajudaram a tomar a minha decisão.
  10. Boas, Esta ideia é altamente... como este ano vou a Portugal, aproveito para trazer umas coisinhas para a reestruturação do meu aqua e talvez introduza a batata-doce como parte da flora. A ideia será usar a batata-doce e outras plantas.
  11. Boas, Tem vindo a fazer a realizar a verificação dos parâmetros da agua do meu aquário com o sistema da JBL Proscan, o mais estranho é que este sistema apresenta consideráveis níveis de cloro na agua do aqua! Como é que surge cloro na agua se eu só utilizo agua engarrafada e também já fiz análises à agua dos garrafões que uso e não apresenta vestígios de cloro? Alguém tem ideia de como isto acontece? Obrigado pela vossa atenção. Paulo Santos
  12. Bom dia, Depois de ter tido conhecimento deste produto da JBL aqui no forum, fiquei com vontade de experimentar. Ontem, num das lojas que mais frequento, encontro-o e decidi compra-lo. O problema que encontrei que a aplicação não funciona em nenhum equipamento Samsung; quer seja a tablet, quer no telemóvel, o que me deixou desanimado, uma vez que a maioria dos meus equipamento é da marca Samsung. Experimentei a velhinha tablet da Asus e só aí que funcionou. Mais alguém, que usa este produto, também já teve o mesmo problema? Cumprimentos, Paulo Santos
  13. Boa tarde, Obrigado Alvaro Silva, pensei que eles enterravam os ovos.
  14. Boas, Tenho estado a observar uma comportamento, nunca antes visto, por parte de um dos meus dois Botia-palhaço; num dos cantos do aqua, vejo-o a escavar um buraco no fundo, chega mesmo a retirar as pedras com a boca. Já está nisto há vários minutos, só parando quando algum peixe passa perto. Será sinal de que quer desovar? Mais alguém já registou este comportamento?
  15. Bom dia, Vera Santos, obrigado pela sua ajuda. Neste momento já alterei a posição de algumas massas filtrantes, por agora o aqua ainda está em fase de se estabilizar, mas já aparenta algumas melhorias. Vou deixar passar mais alguns dias e depois direi o resultado.
  16. Boa noite, De baixo para cima tenho; JBL Cermec + JBL UniBloc+ JBL Symec e depois novamente JBL Symec (como se vê na imagem), não sei se é isso a que chama de lã de vidro. A porcaria que se vê nos lados do filtro é o resultado de uma grande limpeza que fiz no aquário, com podas e alteração na decoração, o que acabou por criar muitos detritos. Como abrir o filtro para fazer a foto, aproveitei para limpar. Mas o problema não é por aí, porque das outras vezes em que limpo o filtro e não mexo no aqua, acontece a mesma coisa!
  17. Boa noite, Obrigado Vera Santos pela rápida resposta. O problema do meu filtro é que a agua que entra no filtro mistura-se com a que sai filtrada, como podemos ver na foto, que se vê uma grande camada de sedimento na parte em que a agua é sugada para a coluna de agua do aquário. O primeiro problema, a da fuga do depósito, já foi resolvida, como já referi. Agora este novo problema é que ainda não consegui resolver. Eu penso que a agua que entra no filtro, pela duas partes laterais e que deveria retomar ao aqua pelo centro, passando pelas diversas massas filtrantes, se mistura na zona central do filtro, é isso que eu não compreendo, por existe uma junta e a mesma está colocada no sitio e mesmo assim a agua mistura-se.
  18. Boas, Já há algum tempo que tenho como filtro externo o JBL CristalPro 900 e desde sempre que tenho tido problemas com ele; o primeiro que apareceu foi uma fuga na junta entre a cabeça do filtro e o reservatório, o que acabou por criar uma pequena inundação, que acabei por resolver ao colocar uma segunda junta, visto que uma só não é suficiente. Agora tenho outro problema; o filtro deixa passar sujidade para a coluna de agua; já o abri, limpei, mudei as massas filtrantes e recoloquei a junta, mas o problema continua. Pode-se ver pequenas partículas em suspensão na coluna de agua do aqua, o que torna a agua do aqua um pouco turva, para além dos vários problemas que isto acarreta. Já ensaie colocar um tecido a fazer de filtro de partículas na parte em que a agua entra na bomba, resulta, mas fica constantemente entupido. Mais alguém já teve este problema? Como o resolveu? Obrigado.
  19. qwarty123, A loja Poisson d'Or é excelente. Ja mandei vir de la peixes para França e chegaram em perfeitas condições. Recomendo.
  20. Boa noite, Obrigado a todos pelos conselhos. Já sabia da alteração da temperatura, só não me lembrava se era para aumentar ou diminuir.
  21. Boa noite, Bringer. O fluxo da agua não é constante, as tubagens entopem muito rapidamente e por isso preciso de as limpar a cada 15 dias. Para minimizar o problema da possível falta de aeração, coloquei uma bomba de ar. Em relação à temperatura, não posso confirmar porque o termómetro partiu-se e ainda não comprei outro, mas antes a temperatura estava estável nos 25ºC. Já tive, em outras alturas, o mesmo problema e era de simples resolução. Mas agora não consigo fazê-lo desaparecer. Obrigado.
  22. Boas, Estou com Ictio no meu aqua e não consigo ver-me livre deste problema. Já fiz tratamento com JBL Punktol, Sera, JLB Ektol cristal e o ultimo foi com EXIT. Até já utilizei cápsulas de alho. Até agora nada tem resultado; os peixes parecem melhor a cada tratamento, mas depois a doença volta em força. Nunca antes este problema me tinha dado tanto trabalho. Neste momento tenho alguns Espadas crivados de pontos brancos. As TPA's são feitas com regularidade e as matérias filtrantes do filtro externo foram trocadas recentemente. Alguém tem alguma dica? Obrigado.
  23. Boa noite, Obrigado aos dois pelos conselhos.
  24. Boa noite, Recentemente li num dos tópicos do forum que o alho pode ser usado nos aquarios, mas não percebi de que forma. Alguém me pode explicar como se usa e em que situações? Muito obrigado. Paulo