Início do 2º Aquário.


KoD

Recommended Posts

2 hours ago, KoD said:

Claro que sim, eu vi no teu tópico a aventura de teres feito o móvel por exemplo... E está um espetáculo. Da mesma forma que eu fiz o meu, não tão espetacular, mas o valor que gastei ficou ao mesmo preço de um móvel de madeira, mas sem a estrutura em ferro. 80x30cm há com alguma facilidade, mas com 2 crianças em casa, ponderei se não seria melhor com uma estrutura em ferro... e foi o que fiz e ficou por volta dos 100€, já não me recordo bem e o preço do móvel rondava os 80€ mas só havia em preto ou branco... acabei por fazer eu e ficou melhor na sala.

E foste tu que o fizeste. Pode não ter ficado perfeito (o meu também não ficou), mas podes dizer aos amigos que forem aí a casa que foste tu que o fizeste!

Link to comment
Share on other sites

Bom dia,

Como mencionei mais a cima, achava que o meu filtro não estava a fazer uma boa filtragem, porque a comida que entrava pelo filtro voltava a sair passado uns segundos apesar da água estar limpa.

No sábado levei a água para fazer teste, um vez que tinha passado 1 semana da TPA e ia fazer nova TPA no Domingo. Resultados: PH 7, tinha alguma Amônia, mas nada preocupante porque ia fazer a TPA, Nitratos 0 e ele perguntou se eu fazia fertilização, respondi que não, mostrei fotos das plantas e ele disse que ao tempo que tenho essas plantas já deveriam estar com o triplo do tamanho. Possivelmente falta de Nutrientes.

O que me deixou a pensar foi o facto de ter limpo o filtro e ter demorado a meter tudo no sitio, apesar de ter sido com a água do aquário, mas limpei tubagens, limpei as esponjas, as cerâmicas, enquanto a água estava baixa, cortei umas folhas e limpei os vidros, depois enchi tudo e meti o filtro a trabalhar. Não sei precisar mas demorei talvez entre 30 min a 1 hora com este processo.

Parece-me que tenha perdido bactérias com este processo todo e agora tenho mais Amônia,

Ainda não recebi as esponjas mas recebi a lã filtrante e quando desmontei o filtro reparei que  o 2 tabuleiros tinha uma borracha diference na ligação ao tubo que desce, inverti os tabuleiros, meti a lã filtrante e está tudo a trabalhar, de facto notei que a agua ficou muito mais limpa, agora só vou estar atendo se sai comida novamente pela saída do filtro.

Agora para a semana vou fazer novamente teste.

Tenho de arranjar umas flutuantes para ver se duram mais um bocado.

Link to comment
Share on other sites

2 hours ago, KoD said:

Não sei precisar mas demorei talvez entre 30 min a 1 hora com este processo.

Não me parece que seja tempo suficiente para matar as bactérias. Mas usas algum condicionador depois de repores a água? Porque o Cloro, por exemplo, pode dar-te cabo dessas bactérias num instante. Também é normal teres Amónia depois da troca de água. É um processo... a Amónia aumenta, depois entra no filtro e aí é que baixa. Desde que os níveis não sejam muito altos, é o ciclo correcto.

2 hours ago, KoD said:

Tenho de arranjar umas flutuantes para ver se duram mais um bocado.

Se me tivesses dito isso há uns dias atrás, mandava-te Salvinia. Tinha plantas para dar e vender. Deitei tudo fora. Mas mais um mesito e posso enviar-te. Se achas que vais ter novamente problemas com o filtro, então podes optar por plantas flutuantes de maior tamanho. Existem as alfaces de água, por exemplo. De qualquer forma volto a dizer-te que é uma questão de veres uma maneira de colocar o filtro a funcionar correctamente... o meu aquário está montado de forma semelhante ao teu, e elas continuam sem me dar problemas.

2 hours ago, KoD said:

ele perguntou se eu fazia fertilização, respondi que não, mostrei fotos das plantas e ele disse que ao tempo que tenho essas plantas já deveriam estar com o triplo do tamanho. Possivelmente falta de Nutrientes.

Cuidado com isso. Não queiras matar as plantas à fome, como eu fiz. É uma dor de cabeça tremenda, e pode não ter volta. Mas ao mesmo tempo tens que ter cuidado para não colocares no aquário fertilizante a mais. Começa devagarinho, com um Tropica Premium, ou Specialized, ou com um dos novos produtos da APT, e logo vês no que dá. Também podes continuar com a manutenção que fazes. As tuas plantas não me parecem estar mal... podem não estar a crescer a um ritmo muito elevado, mas desde que não comecem a desfazer-se, pode ser um caminho a seguir. Há muita gente que não quer as plantas a crescer abruptamente... preferem uma manutenção mais baixa, e um sistema de crescimento mais lento.

Link to comment
Share on other sites

há 18 minutos, JoseCarlosMarques disse:

Mas usas algum condicionador depois de repores a água?

Sim, uso o Prime, quando reponho a água, apenas metia as gotas para a água que repunha 35 litros, mas depois li aqui que era para adicionar o Prime pela quantidade do aquário 90L, no sábado quando falei com o rapaz da loja ele disse que era só para a quantidade que se adiciona ao aquário, os 35L

 

há 21 minutos, JoseCarlosMarques disse:

Mas mais um mesito e posso enviar-te

Quando tiveres mais, envia-me, muitas, uma mão cheia delas deve chegar.

 

há 23 minutos, JoseCarlosMarques disse:

As tuas plantas não me parecem estar mal...

Ontem cortei algumas, que ja estavam a ficar castanhas e quando as cortei ja lhe desfaziam e era as folhas maiores, porque tenho umas pequenas a crescer. Mas devo ter falta de nutrientes.

 

Obrigado

Link to comment
Share on other sites

há 6 minutos, KoD disse:

Sim, uso o Prime, quando reponho a água, apenas metia as gotas para a água que repunha 35 litros, mas depois li aqui que era para adicionar o Prime pela quantidade do aquário 90L, no sábado quando falei com o rapaz da loja ele disse que era só para a quantidade que se adiciona ao aquário, os 35L

Tudo depende de como fazes a TPA. Se adicionares a água já tratada é uma coisa, se adicionas a água sem tratamento e depois é que tratas é outra. 

O Prime precisa de estar numa concentração específica na água para neutralizar o cloro. A tua referência é sempre o volume onde estás a adicionar o Prime e é por esse volume que tens de fazer as contas. Desculpem mas as pessoas das lojas perecebem pouco de química... 😅

Link to comment
Share on other sites

Obrigado Sofia,

Antes, adicionava o Prime diretamente nos garrafões, 1 gota para 2 litros dizia a Bula, seriam 3 gotas para 6 Litros (garrafão). Entretanto li aqui no fórum, que seria mais pratico, e é... adicionar a agua diretamente ao aquário e depois adicionar o prime para o total de litros, que seria sensivelmente 45 gotas. No sábado diz-me o rapaz que ele adiciona o Prime diretamente no aquário mas, apenas na quantidade de agua que mete. 

O frasco que uso é o pequeno, aquilo vem doseado em gotas. Vou voltar ao antigo... 3 gotas por garrafão.

Link to comment
Share on other sites

1 hour ago, KoD said:

Quando tiveres mais, envia-me, muitas, uma mão cheia delas deve chegar.

Envio, claro. Não me custa nada. Isso está sempre a crescer.

1 hour ago, KoD said:

Ontem cortei algumas, que ja estavam a ficar castanhas e quando as cortei ja lhe desfaziam e era as folhas maiores, porque tenho umas pequenas a crescer. Mas devo ter falta de nutrientes.

Nesse caso pensava então em comprar um fertilizante. Um daqueles all-in-one que falei em cima. Nunca experimentei, mas dizem maravilhas dos da APT. Estou a pensar mudar para essa marca quando os meus acabarem. Mas os da Tropica não são maus! Muito pelo contrário.

11 minutes ago, KoD said:

Obrigado Sofia,

Antes, adicionava o Prime diretamente nos garrafões, 1 gota para 2 litros dizia a Bula, seriam 3 gotas para 6 Litros (garrafão). Entretanto li aqui no fórum, que seria mais pratico, e é... adicionar a agua diretamente ao aquário e depois adicionar o prime para o total de litros, que seria sensivelmente 45 gotas. No sábado diz-me o rapaz que ele adiciona o Prime diretamente no aquário mas, apenas na quantidade de agua que mete. 

O frasco que uso é o pequeno, aquilo vem doseado em gotas. Vou voltar ao antigo... 3 gotas por garrafão.

Para os 100 litros de água que falas (é a referência que uso no meu... o aquário leva 126 litros, mas tirando substrato e hardscape deve andar à volta dos 100) eu coloco meia tampa do frasco de Prime (são 2,5ml). Deve ir dar ao mesmo... às tais 45 gotas que falas. Com a história de teres água em garrafões gastas menos acondicionador, mas deve dar uma trabalheira descomunal. Eu tenho uma bomba que traz água da torneira para o aquário com uma mangueira. E uso o processo inverso para o esvaziar. É muito mais prático.

Link to comment
Share on other sites

há 10 minutos, JoseCarlosMarques disse:

Eu tenho uma bomba que traz água da torneira para o aquário com uma mangueira. E uso o processo inverso para o esvaziar. É muito mais prático.

Eu cheguei a começar fazer esse DIY mas fiquei a meio… mas vou ver se acabo isso…

vou trazer umas seringas aqui do trabalho e deixar de meter o Prime as Gotas… 

Link to comment
Share on other sites

3 minutes ago, KoD said:

Eu cheguei a começar fazer esse DIY mas fiquei a meio… mas vou ver se acabo isso…

vou trazer umas seringas aqui do trabalho e deixar de meter o Prime as Gotas…

Não se pode deixar as coisas a meio!!! 😆 Neste caso, as tuas costas agradecem!

Edited by JoseCarlosMarques
Link to comment
Share on other sites

  • 3 months later...

Bom dia a todos... Venho deixar aqui um pequeno vídeo que fiz quando meti umas flutuantes que me deram, na esperança delas se aguentarem algum tempo... mas, possivelmente pelos peixes não é possível. Até os ouço a dar esticões nas plantas a superfície. As Anubias lá vão se desenvolvendo, ao seu ritmo lento, não uso fertilizantes, uma folha nova aqui outra ali, umas que vou cortando porque vão ficando amarelas. No vídeo há cenas a "voar" porque tinha acabado de por as flutuantes e já os peixes tinham la ido mordiscar.

https://i.imgur.com/AvqgiNN.mp4

Passado uma semana as flutuantes ja se encontravam assim.

eGNLLbX.jpg

L2mAb3k.jpg

Isto será apenas os peixes ou há falta de algum tipo de nutrientes para as flutuantes?

Em relação as Anubias eles não tem interesse nenhum nelas... 

ztGKTxE.jpg

Vou fazer um teste a água para ver como está de nutrientes e se posso fazer alguma coisa...

Outra coisa que tenho reparado é que tenho um dos peixes já grandinho e com ando a pensar em mudar o aquário, não só de sitio como de vida la dentro, ando a ponderar arranjar outra casa para eles.. 

Link to comment
Share on other sites

Está porreiro, o tanque. Devagarinho, vais conseguir ter aí um belo quadro. Mas, como qualquer aquariofilista, nunca estamos contentes, não é 😛 ? Fico à espera de ver esse novo tanque 😉 .

Link to comment
Share on other sites

  • 4 weeks later...

Boas... Vou começar a desmontar este aquário, ainda não sei quando, porque primeiro tenho de arranjar "casa" para os 3 Ciclídeos e 1 ancistrus e só depois o começo a esvaziar.

São 3 Neetroplus Nematoplus, devem ter pouco mais de 1 ano e meio e o maior deve ter uns 6/7cm possivelmente, é medida a olho.

lntzqz4.jpg

  • Like 1
Link to comment
Share on other sites

43 minutes ago, KoD said:

Boas... Vou começar a desmontar este aquário, ainda não sei quando, porque primeiro tenho de arranjar "casa" para os 3 Ciclídeos e 1 ancistrus e só depois o começo a esvaziar.

São 3 Neetroplus Nematoplus, devem ter pouco mais de 1 ano e meio e o maior deve ter uns 6/7cm possivelmente, é medida a olho.

Olá KoD. Vais começa a montagem do novo aquário ou optaste por deixar de ter tanques em casa? Se for a primeira opção, não vais incluir os peixes no novo projecto?

Link to comment
Share on other sites

Vou mudar de aquário, uma vez que não consigo ter mais comprimento, aumentei a largura e altura, passando de 80x30x40 para 80x40x50. vou fazer umas alterações no móvel e vou muda-lo de sitio, vou tirar o aquário de ao pé da lareira.

Com estas alterações preciso de ter tudo vazio e não consigo manter dos peixes a espera do novo aquário, posso demorar 1 ou 2 meses a tratar dele.

Sendo assim, uma vez que me foi oferecido o aquário, obrigado @JoseCarlosMarques, se aqui alguém quiser um aquário 80x30x40 pode vir a Amadora, sem medo 🙂 mas a combinar porque ainda está tudo em funcionamento.

Tenho também umas Anúbias, que em principio vou fazer um aquário só com pedras e areia, ainda estou a fase de pesquisa e a recolher informação e apontar e depois faço a pesquisa na net.

YGw1j1c.jpg

Link to comment
Share on other sites

OK. Sendo assim, e como estou numa fase de preparação para o meu novo aquário e estou a pensar no processo que vou seguir, o que te aconselho é devolveres os peixes à loja e começares tudo de novo. Em princípio será isso que vou fazer. Assim não tenho que me preocupar com tanques de transição, e também faço uma pausa no hobby, com tempo, para definir bem o que virá a seguir.

6 hours ago, KoD said:

Sendo assim, uma vez que me foi oferecido o aquário, obrigado @JoseCarlosMarques, se aqui alguém quiser um aquário 80x30x40 pode vir a Amadora, sem medo 🙂 mas a combinar porque ainda está tudo em funcionamento.

Assim é que deve ser! Passar a outros para lhes pegar o "bichinho". Eheh.

Link to comment
Share on other sites

6 hours ago, KoD said:

Tenho também umas Anúbias, que em principio vou fazer um aquário só com pedras e areia, ainda estou a fase de pesquisa e a recolher informação e apontar e depois faço a pesquisa na net.

Anda muita gente a optar por esse tipo de montagem. Também gostava de experimentar, mas não será para já. Com quem podes falar é o @Loukitos.

Edited by JoseCarlosMarques
Link to comment
Share on other sites

Ainda ando a visualizar aquários atrás de aquários a absorver a informação e tentar ver as configurações… Ando a apanhar umas pedras… mas vi que alguns usam umas pedras Serpentine… basicamente pedras e substrato para aumentar o PH até 8 e depois controlar… ainda a pesquisar


Enviado do meu iPhone usando o Tapatalk

  • Like 1
Link to comment
Share on other sites

  • 1 month later...

Bom dia... dou por finalizado este aquário ontem já os desmontei todo e os peixes já foram para uma nova casa.

Deixo uma foto de ontem.

ET3RBXJ.jpg

Este fim de semana vou começar as alterações para receber o novo aquário que é maior em profundidade.

Obrigado a todos que direta e indiretamente me ajudaram e até ao próximo aquário.

  • Like 1
Link to comment
Share on other sites

Obrigado, espero que o que tenha em mente com pedras que conseguir arranjar/apanhar faca alguma coisa em condições.

Volto a dizer que tenho o aquário disponível para quem o quiser vir cá buscar.

Obrigado.


Enviado do meu iPhone usando o Tapatalk

Link to comment
Share on other sites

Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.