Flow


JoseCarlosMarques

Recommended Posts

17 hours ago, Carlos André said:

essa do aquele usa o outro usa nao vale  -- eles usam o que os patrocinadores dão e recomendam essas mesmas marcas também sao pagos para isso 😉 e ao nivel das calhas top eles tiraravam o mesmo resultado ... o que conta é as maozinhas do artista nenhum aquascaper de topo vai usar iluminação do leroy  com qualquer outra calha 😉 

Eu sei disso. É apenas um consolo. Eheh. Mas olha que há aquascapers de topo a usarem ainda as velhinhas luzes tubulares! Por alguma razão ainda as encontras à venda em lojas do hobby.

Link to comment
Share on other sites

large.1.jpg

 

Só para terem uma ideia de como isto está (e já esteve bem pior!) fica aqui uma imagem que mostra a diferença de cor de uns potes de Monte Carlo que plantei hoje em relação à Monte Carlo mais antiga. E na fotografia a diferença não é tão notória como ao vivo. O verde dos novos pés é muito mais vivo que o verde mais antigo (ao fundo, na imagem).

Espero que estes novos tufos enraizem e ajudem na recuperação do tanque. Uma coisa que notei ao plantá-los é que, mesmo nos sítios onde a Monte Carlo quase desapareceu por completo, é muito difícil enfiar a pinça. Raizes antigas talvez... o que não me parece que seja muito bom. Terei razões para ficar preocupado com tanta matéria orgânica concentrada debaixo do solo? 

Não liguem muito ao substrato acumulado junto ao vidro... ando sempre a aspira-lo e a repo-lo mais em cima, mas os camarões teimam em espalhá-lo por todo o aquário.

Link to comment
Share on other sites

  • 2 weeks later...
20 hours ago, Vasco Ferreira said:

e então...

Ja notas alguma melhoria?

Nos tufos novos que adicionei, sim. E naqueles 3 locais onde a Monte Carlo parecia estar a recuperar também. As plantas estão a crescer. No domingo, depois da TPA, voltei a subir a luz. Está agora a 75%, e vejo bolhinhas a sair do substrato por todo o aquário, quando a luz está ligada. Parecem-me boas indicações, mas continuo com aquela ideia no pensamento que o substrato está carregado de porcaria. Deveria tentar "limpa-lo" das plantas que entretanto apodreceram? É que noto um cheiro muito forte (que não me parece ser bom) quando encosto o nariz à tona da água.

Já pensei em reconstruir toda a montagem. Até já montei um aquário mais pequenito, caso seja preciso mudar os peixes de lugar durante uns tempos. Não queria desistir já, mas com tanto tempo a passar começo a ter dúvidas.

Link to comment
Share on other sites

Tenta ir aspirando o fundo o melhor que conseguires. Aos poucos vais conseguindo limpar isso...é ir aspirando e ver os resultados.

Acho que subiste a luz demais. 50% chega e sobra. Assim podes voltar ao que estavas. Excesso de luz só te vai trazer problemas ainda para mais se for cianobactérias que tens no substrato.

Link to comment
Share on other sites

25 minutes ago, Vasco Ferreira said:

Tenta ir aspirando o fundo o melhor que conseguires. Aos poucos vais conseguindo limpar isso...é ir aspirando e ver os resultados.

Acho que subiste a luz demais. 50% chega e sobra. Assim podes voltar ao que estavas. Excesso de luz só te vai trazer problemas ainda para mais se for cianobactérias que tens no substrato.

50% era o que estava, e queria subir um bocadito. Mas sendo assim vou descer paras os 60, e vou tentar ir aspirando o fundo quando fizer as TPA's. Não quero mexer muito porque as plantas parecem estar a enraizar, e tenho medo de fazer asneira.

Obrigado, Vasco.

Link to comment
Share on other sites

On 13/12/2022 at 11:31, JoseCarlosMarques disse:

50% era o que estava, e queria subir um bocadito. Mas sendo assim vou descer paras os 60, e vou tentar ir aspirando o fundo quando fizer as TPA's. Não quero mexer muito porque as plantas parecem estar a enraizar, e tenho medo de fazer asneira.

Obrigado, Vasco.

Boas,

Que iluminação tens no teu aquário? Fazes fertilização líquida? Qual a equipa de limpeza que tens no aqua? A manutenção do filtro é feita com que frequência?

 

Edited by indian_joe

GARDEN of STONE - O MEU AQUÁRIO

GARDEN of STONE II - O MEU AQUÁRIO V1.0

Pearl_Jam_Stamp.png

Cumprimentos,

José Graça

Link to comment
Share on other sites

38 minutes ago, indian_joe said:

Boas,

Que iluminação tens no teu aquário? Fazes fertilização líquida? Qual a equipa de limpeza que tens no aqua? A manutenção do filtro é feita com que frequência?

Já respondi a isso umas 10 vezes, mais atrás no tópico. Eheh. Mas não me importo de responder outra vez...

Uso uma WeekAqua L900 P, que está a 50% (cheguei a coloca-la nos 75%, mas por recomendação do @Vasco Ferreira voltei a descer). Estou a usar fertilização da Tropica... 3 bombadas por dia (alterno entre Specialized e Premium). Tenho Otocinclus (devem ser à volta de 10) e Amanos (uns 20). TPA's todas as semanas (50%) e limpeza do filtro de mês a mês. CO2 a 3 bolhas por segundo. Quando as luzes desligam (7 horas diárias) liga a bomba de ar, para oxigenar a água. Também tenho uma bomba de circulação que está ligada 24H por dia, para ajudar a que toda a água se movimente um bocadinho mais. Adicionei recentemente 3 potes de Monte Carlo, para ver se recupero a carpete, e essas plantas novas estão a expandir-se. O meu problema principal neste momento, como já disse, é a matéria orgânica que se foi acumulando com o melt das plantas que morreram. Não lhes quero mexer muito porque, em alguns sítios, essas plantas recuperaram, mas o que me preocupa é o que possa estar por baixo do substrato. A solução seria recomeçar toda a montagem, mas enquanto estes novos tufos forem prosperando, vou adiando essa decisão.

Link to comment
Share on other sites

Também acho que não justifica para já.

Se lentamente vais vendo recuperação deixa andar... vai aspirando o que consegues sem estragar e mantendo a fertilização e manutenção regular.

Nestes casos quanto menos se mexer e inventar melhor.

  • Like 1
Link to comment
Share on other sites

On 12/13/2022 at 11:04 AM, Vasco Ferreira said:

Excesso de luz só te vai trazer problemas ainda para mais se for cianobactérias que tens no substrato.

Acertaste na mouche, Vasco. Percebes mesmo da coisa! Anteontem vi uns pontos de Ciano junto ao vidro da frente e aos vidros laterais, e lá enfiei a agulha com Excel. Entre ontem e hoje desapareceram. Mas o cheiro continuava lá, e depois de uma inspeção mais rigorosa encontrei o raio da bactéria por todo o vidro de trás, escondido junto ao substrato. Que porcaria. Lá vou ter que enfiar a agulha para tentar controlar a coisa 😞 .

Link to comment
Share on other sites

Surgiu-me uma dúvida… não sei se alguém me pode ajudar a resolvê-la: caso desmonte o meu aquário por causa das cianobacterias, poderei voltar a usar o mesmo substrato? As rochas e todo o outro equipamento, eu posso desinfectar, mas o substrato não. Posso lavá-lo em água corrente… seca-lo… colocá-lo dentro de um saco preto, para evitar o contacto com a luz durante algum tempo… será isso suficiente para eliminar de vez as cianobacterias? A quem me puder dar uma resposta, desde já agradeço.

Link to comment
Share on other sites

Se arranjares eritromicina isso vai-se num ápice..

Rescapes nunca são garantia...essa bicheza é muito resiliente com muitos milhões de anos a sobreviver em condições adversas.

Link to comment
Share on other sites

4 hours ago, Vasco Ferreira said:

Se arranjares eritromicina isso vai-se num ápice..

Rescapes nunca são garantia...essa bicheza é muito resiliente com muitos milhões de anos a sobreviver em condições adversas.

Pois. É o meu medo. A ideia era começar tudo do início, e limpar todo o substrato da porcaria que por lá deve andar. As rochas e o equipamento eu limpo bem. Nem que tenha que lhes por lixívia em cima. De certeza que funcionava. Agora o substrato...

Ainda tenho um tanque de transição a ciclar para lá colocar os vivos e só depois terei que decidir o que fazer. Em principio vou mesmo optar por uma nova montagem, e para não correr riscos, sou mesmo capaz de comprar substrato novo.

Eritromicida não. Andei a ler e é muito arriscado. Não quero mexer nessas coisas. Vou voltar ao início e remendar todos os passos onde acho que errei. Pelo menos é essa a minha vontade actual. Não se pode dizer que não tenha aprendido alguma coisa com este tanque... eheh... mas continuar a gastar dinheiro no aquário sem ver resultados... isso não.

Link to comment
Share on other sites

A eritromicina n tem nada demais. É um antibiótico para bactérias gram -.

A meu ver tem dois contras, um é conseguires atualmente arranja-lo. Geralmente é o clavamox ou clamoxil que só se arranjam com receita medica.

O segundo problema é que convém ser usado com juízo e minimizar ao máximo o enviar a água das TPAs diretamente para o ambiente.    

Fora isso é extremamente eficaz e provavelmente o único método de as erradicar definitivamente.

Link to comment
Share on other sites

2 hours ago, Vasco Ferreira said:

A eritromicina n tem nada demais. É um antibiótico para bactérias gram -.

A meu ver tem dois contras, um é conseguires atualmente arranja-lo. Geralmente é o clavamox ou clamoxil que só se arranjam com receita medica.

O segundo problema é que convém ser usado com juízo e minimizar ao máximo o enviar a água das TPAs diretamente para o ambiente.    

Fora isso é extremamente eficaz e provavelmente o único método de as erradicar definitivamente.

Eu já li sobre isso, e até acho que arranjava o antibiótico, mas se doseias a menos corres o risco de fortalecer as bactérias. Se doseias a mais, corres o risco de matar todas as bactérias do aquário, incluindo as benéficas. 

E irradica-las do substrato se desmontar o aquário? Achas que as consigo "matar" se as privar de luz durante alguns dias? Estou a exagerar neste ponto, ou achas que pode ser realmente um problema?

Link to comment
Share on other sites

Eu nunca retirei e nunca tive grandes problemas. é provável que muita da flora bacteriana morra mas isso recupera. 

Depois de fazeres o tratamento...  e depois umas tpas mais regulares durante uns tempinhos. 

Encara isso como uma ultima tentativa e uma aprendizagem.

Em ultimo caso podes tirar as cerâmicas e colocares no outro aquário que tens a ciclar

 

Link to comment
Share on other sites

4 hours ago, Vasco Ferreira said:

Eu nunca retirei e nunca tive grandes problemas. é provável que muita da flora bacteriana morra mas isso recupera. 

Depois de fazeres o tratamento...  e depois umas tpas mais regulares durante uns tempinhos. 

Encara isso como uma ultima tentativa e uma aprendizagem.

Em ultimo caso podes tirar as cerâmicas e colocares no outro aquário que tens a ciclar

Não percebi, Vasco. Desculpa. Achas que usando o mesmo substrato, as ciano podem voltar a aparecer numa nova montagem?

Eu sei que posso usar as cerâmicas do meu filtro no outro que estou a ciclar. Apressava o processo. Mas não tenho grande pressa. Ainda tenho uma réstia de esperança que tudo vá recuperar 🙂 . Vou esperar pelo fim das festas para decidir o que fazer.

Link to comment
Share on other sites

A probabilidade é grande... A n ser que metas o substrato no forno 🤣

Ao remontares, vais usar o mm substrato, que irá estar sempre no mínimo húmido.

E as ditas n morrer nessas condições.

Link to comment
Share on other sites

56 minutes ago, Vasco Ferreira said:

A probabilidade é grande... A n ser que metas o substrato no forno 🤣

Ao remontares, vais usar o mm substrato, que irá estar sempre no mínimo húmido.

E as ditas n morrer nessas condições.

Pois. Eu tinha resposta para a minha questão antes de a ter feito... só tinha alguma esperança que houvesse uma receita milagrosa para poupar alguns trocos 🙂 . No forno não vou meter substrato com cianobactérias. Ainda mato a família toda!

Verdade também seja dita... ainda tenho um saco de Amazonia por abrir, portanto acho que comprando mais um consigo novamente o Look que tinha.

Mais uma vez agradeço a tua ajuda, Vasco. Boas festas!

Link to comment
Share on other sites

On 20/12/2022 at 17:37, JoseCarlosMarques disse:

"Pois. É o meu medo. A ideia era começar tudo do início, e limpar todo o substrato da porcaria que por lá deve andar. As rochas e o equipamento eu limpo bem. Nem que tenha que lhes por lixívia em cima. De certeza que funcionava. Agora o substrato..."

Não te aconselho a reutilizar o substrato.

"Eritromicida não. Andei a ler e é muito arriscado. "

As cianobactérias tal como o nome indica são bactérias. Já utilizei esse antibiótico no meu antigo aquário em conjunto com um apagão de 4 dias e as cianobactérias morreram todas, só tive de aspirar os restos. Durante esse período não alimentei os peixes. 

Vale a pena experimentar, tens de te preparar para um possível melt de algumas plantas devido à falta de luz. As minhas plantas recuperaram totalmente após o apagão.

 

Edited by indian_joe

GARDEN of STONE - O MEU AQUÁRIO

GARDEN of STONE II - O MEU AQUÁRIO V1.0

Pearl_Jam_Stamp.png

Cumprimentos,

José Graça

Link to comment
Share on other sites

Obrigado pelas dicas @indian_joe, mas neste momento estou mesmo inclinado para a reestruturação do tanque. E para não correr riscos, vou mesmo comprar novo substrato. Ainda tenho um saco de 9L que não utilizei... basta-me comprar mais um. O melhor é jogar pelo seguro, e tudo o que puder mudar, vou mudar. O resto (pedras e assim) vou tentar esterilizar de alguma forma. Acho que é a melhor opção, tendo em conta tudo o que está a acontecer. Não adianta continuar a gastar dinheiro em fertilizantes e a gastar tempo com uma montagem que muito dificilmente terá bons resultados. Vou deixar passar esta época, esperar por uma altura em que tenha mais tempo livre para dar início a todo o processo. Mas agradeço imenso as tuas palavras. Um grande abraço!

Link to comment
Share on other sites

  • 3 weeks later...

large_001.jpg

 

Um mês depois das últimas imagens, resolvi fazer uma fotografia que mostra o panorama geral do aquário. E não querendo chamar novamente a mim o azar, parece que a minha paciência, e os muitos conselhos que me foram dados por alguns membros aqui do fórum (podem ler mais atrás), estão finalmente a levar-me para o caminho certo.

Não está tudo como eu gostava... algumas zonas da carpete ainda estão num estado que me faz questionar a continuidade da montagem, mas de forma geral a coisa está a evoluir positivamente, e já vejo outros sítios onde as plantas estão como eu gostava que estivessem. Sem entrar em muitos detalhes, o que fiz foi acrescentar novos pés de Monte Carlo onde estavam em pior estado. Aumentei a agitação da água com uma bomba de circulação que comprei na Loja China, aumentei a intensidade da calha para 60% e aumentei a fertilização diária de 0,2 para 0,6 ml por dia (alterno entre Tropica Premium e Specialized). Continuo a introduzir no tanque 10 ml de Seachem Excel diários, comecei a limpar as rochas com escovas metálicas ao invés das vulgares elétricas da Colgate (já não sei onde fui buscar essa ideia, mas bendita a hora em que o fiz - dá mais trabalho, mas os resultados são muito melhores. Fico à espera que inventem escovas elétricas com dentes metálicos!), e continuei a usar plantas flutuantes para me livrarem dos nutrientes em excesso. Também reforcei a minha equipa de limpeza, com mais 12 Otocinclus, e estou a tentar manter uma rotina de 2 mudanças de água semanais (cerca de 50-60%) acompanhadas por Seachem Prime. Subi o CO2 para 3 bolhas por segundo, e entre a hora em que as luzes apagam e a hora em que o CO2 começa a ser libertado, tenho a funcionar uma bomba de oxigénio para arejar o aquário. Por último, aumentei a temperatura da água para os 24º - coisa que não está a ser fácil de manter nestes dias de frio.

O resultado tem sido um crescimento muito mais saudável das plantas, e uma notória ausência de algas alojadas nas mesmas. Já os pés mais antigos, que sofreram meses de subnutrição (julgo ter sido esse o meu problema desde o início), continuam espalhadas pelo substrato, e isso continua a assustar-me imenso. Por um lado, não sei se o novo crescimento consegue ultrapassar essa massa biológica que está ali presente. Por outro, não sei se algum dia ela pode vir a causar algum problema maior, como soltar-se do substrato ou começar a libertar elementos prejudiciais. Por enquanto vou esperar para ver o que vai acontecer, mas tenho alguns indícios que a coisa pode melhorar. Plantas como a Glossostigma e a Brasiliensis (que estavam desaparecidas desde que fiz a última poda), começaram novamente a crescer, e a Sagittaria Subulata continua rija, mesmo depois de ter estado coberta por algas filamentosas. As Cianobactérias continuam a dar um ar de sua graça aqui e ali de vez em quando (que desaparece no espaço de um ou dois dias com uma seringa e um bocadinho de Excel), mas mais importante é mesmo que a Monte Carlo antiga se lembre de ressuscitar ou se deixe "engolir" pela nova. Entre tudo isto, lá terei que esperar mais um pouco e ter alguma esperança de poder vir a participar pela primeira vez num concurso internacional de aquascaping. Se a coisa der para o torto, começo de novo 🙂 .

Edited by JoseCarlosMarques
  • Like 7
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.