Recommended Posts

Posted (edited)

large.630932350_IMG_04371.JPGlarge.160643913_IMG_04381.JPG

boas . estou a iniciar de novo o meu aqua salgado. tenho algumas duvidas pois ja la vai 5 anos.  240lt

meti tudo como antes, escumador a bomba etc etc. foi buscar agua ao mar desta vez e nao fiz a agua. 

a rocha ja estava morta  uns 40 kg da fiji e talvez tenha cometido um erro , meti um tronco que tinha no aqua quando estava em agua doce. mas ja retirei.

faz dois meses que esta funcionar , ja fiz tpa, a salanidade parece estar boa mas ainda me falta ver os outros valores, ph e etc.

as rochas estao cobertas de algas castanhas  e soltas o que eu penso nao ser normal. nesta altura ja devia aparecer alguma colarina. 

devo meter equipa de limpeza nassarios e eremitas?  devo comprar rocha ja maturada ?

penso que algo esta errado. podem me dar umas dicas

Edited by telmo vicente
meter foto

Share this post


Link to post
Share on other sites

De facto devias de fazer testes à água do aquário para perceber se há algum valor fora do normal por norma o aquário ganha algumas algas castanhas quando está a ciclar no entanto como tu mesmo dizes com 2 meses(penso eu) já deveria ter passado essa fase, a questão aqui é se as algas que tens no aquário são as algas que surgem normalmente no ciclo do aquário ou se são cianobactérias, pelas imagens não consigo perceber bem tenta procurar por imagens de cianobactérias em água salgada e olha para o aquário e vê lá se não é isso que tens no teu aquário

  • Like 1

Share this post


Link to post
Share on other sites
Posted (edited)

large.2032189325_IMG_04971.JPGobrigado pela resposta . realmente é mesmo isso, depois de retirar o tronco ficou mais notório. isso é mau ? como sé mau como faço para melhorar? 

alguem sabe onde comprar lampada de  5w uv para o flitro aquamedic - online ou loja fisica

Edited by telmo vicente
meter foto
  • Like 1

Share this post


Link to post
Share on other sites

Ok só agora é que consegui montar o puzzle todo, se tiver oportunidade faça o teste dos nitratos e entenderá o porquê o das algas castanhas, fazem parte do ciclo do aquário só apareceu depois do tronco porque você colocou o tronco mesmo no início onde é normal o aquário ainda não ter algas(porque nesse momento têm amonía e nitritos), se você diz que elas surgiram ao final de 2 meses então é normal porque será mais ou menos por essa altura que todos ou quase todos os nitritos acabaram de ser convertidos em nitratos o que faz com que as algas cresçam, como eliminá-las agora, agora é só ir fazendo TPA's e ir dando uma limpeza(esta fase exige um pouco de paciência mas quando os nitratos reduzirem vai ver que vão deixar de aparecer essas algas) atenção não faça TPA's bruscas de forma a eliminar de vez os nitratos mais vale ter de limpar as algas mais vezes mas não correr o riscos de "reiniciar" o ciclo, boa sorte e vá atualizando
(Uma escova de dentes pode dar uma enorme ajuda na limpeza do aquário, de preferência que nunca tenha sido usada)

Enviado do meu RNE-L21 através do Tapatalk

Share this post


Link to post
Share on other sites

Respondendo à pergunta se é mau? Não é mau é ótimo.

Enviado do meu RNE-L21 através do Tapatalk

Share this post


Link to post
Share on other sites
On 08/07/2019 at 00:35, Brunomcc2000 disse:

Respondendo à pergunta se é mau? Não é mau é ótimo.

Enviado do meu RNE-L21 através do Tapatalk
 

ola , obrigado pela resposta. realmente desde que tirei o tronco tudo mudou , entretanto ja consegui comprar a lampada uv , e meter o skimmer a funcionar melhor. 

ja me aparece coralina , as algas castanhas ja se foram, nao foi nessesario escovar ou limpar . 

ja fico mais contente . tambem sei que tenho de mudar a t5 pois é antiga ja nao esta em pleno. 

obrigado pela atençao vou metendo fotos para mostrar a evoluçao

Share this post


Link to post
Share on other sites