Água completamente Turva


Recommended Posts

Olá a todos!

Sou novo no fórum e decidi pedir-vos ajuda/conselho pois sou mesmo um iniciante.
Antes de mais peço desculpa se estou a infringir alguma regra apesar de ter lido cuidadosamente os posts sticky antes de colocar esta mensagem.

Sempre gostei de aquariofilia e perdi a cabeça no Natal passado ao comprar um aquário de 400L, uma bomba da Fluval FX4, 2 termostatos da Eheim de 300W, uma luz multi cor de 250W e uma bomba de ar.
Sei que para um iniciante é provavelmente overkill, mas tenho a tendência de 'exagerar'.. É 'go hard or go home'.

Acontece que de um momento para o outro o meu aquário começou a ficar com a água muito turva. Como pensei que era lixo acumulado, comprei um aspirador da Fluval, aspirei o areão (40KG) todo, limpei o filtro direitinho, fiz um TPA de 30% e coloquei o Bio Nitrivec e o Aquatran. Passado dois dias o áquario continuava igual, esbranquiçado (devido à luz penso eu) e turvo.

Reduzi as horas de luz de 8 para 4 e coloquei o Accu-Clear. Passado 24h a água ficou cristalina. Acontece que passado mais dois dias a água voltou a ficar turva pelo que deduzo que seja algo errado no meu aquário.
Alimento os peixes 2x ao dia, de manhã e à noite. Tenho 2 troncos, imensas plantas e cerca de 50 peixes.
Em relação às plantas tenho 2 Anubias e imensas Limnophila Sessiflora (cobrem a parte de trás do aquário todo). Sobre os peixes tenho vários tipos desde Gupies, Escalares, Coridoras, Neons e outros tipos de peixes comunitários.


Abaixo seguem algumas imagens para terem a noção do que falo.

Desde já agradeço pela ajuda!

[gallery640x480]
[photo=https://i.imgur.com/t34Ygck.jpg]Semana Passada (Antes do Accu-Clear)[/photo]
[photo=https://i.imgur.com/nqc51rt.jpg]24h Depois do Accu-Clear[/photo]
[photo=https://i.imgur.com/b0ssJ1i.jpg]Actualmente[/photo]
[/gallery]

Um abraço.

  • Like 1
Link to comment
Share on other sites

Vem vindo antes de mais!

Á quanto tempo o aqua está em funcionamento?

O ciclo de azoto foi feito correctamente?

Quais os parâmetros da água neste momento?

Tiveste alguma alteração de valores dos parâmetros?


(Não consigo visualizar as imagens... Tenta compor)


Cumprimentos,
Edgar Mendes

Link to comment
Share on other sites

Muito obrigado Ed!

Tenho o aquário desde Janeiro e foi a primeira vez que me aconteceu.
Quando falas em ciclo de azoto a que te referes?
A única leitura que tenho neste momento é da temperatura..

Como referi sou mesmo, mesmo um iniciante..

Antes do Accu-Clear

t34Ygck.jpg

24h Depois do Accu-Clear

nqc51rt.jpg

Actualmente

b0ssJ1i.jpg


Um abraço

  • Like 1
Link to comment
Share on other sites

Ora então vamos por partes.

 

Quanto ao ciclo de azoto, se desconhecesse, já aí está o primeiro erro (que é normal em iniciantes).

 

Lê este artigo para saberes o que é: https://www.aquariofilia.net/forum/topic/248841-ciclo-do-azoto-s%C3%ADndrome-do-novo-aqu%C3%A1rio

 

Uma ferramenta básica e importante são os testes da água (pH, Amónia, Nitritos, Nitratos, dureza, etc).

Terás que adquirir estes testes o quanto antes. São o que te diz como está a saúde da tua água e consequentemente de todo o teu aquário.

 

E senão fizeste o ciclo de azoto, é ainda mais importante saberes os teus valores. (Poderão ocorrer mortes devido a valores fora dos parâmetros normais...)

Sem esses valores é difícil de ajudar.

(Existem teste de gotas e de tiras, sendo os de gotas mais fiáveis e as tiras com menos precisão).

 

 

Outras questões:

- Que meios filtrantes tens dentro do teu filtro?

- Tudo o que compraste era novo ou usado?

 

 

 Aproveita e lê este artigo também: https://www.aquariofilia.net/forum/topic/36380-manualinicio-na-aquariofilia'

 

Cumprimentos,

Edgar Mendes

 

 

 

 

 

Link to comment
Share on other sites

Edgar!

Sim, já tinha lido (estupidamente não associei o mesmo à tua pergunta).

O ciclo de azoto foi feito normalmente já há algum tempo. Comecei por colocar plantas e um peixe, esperei um mês e só depois coloquei tudo direitinho como queria.
Este problema é bastante recente e eu noto que de um dia para o outro se encontra pior! 
A taxa de mortes que tenho é quase nula (sinceramente acho que só me morreram 2 nos últimos 2 meses e foi porque os mesmos já não se encontravam bem).

Estou a usar o filtro original da Fluval FX4 (bio-foam, foam, biomax, carbon foam).
Tudo o que comprei é novo.


Consegues dizer-me qual o kit de testes mais aconselhado para mim?

 

Um abraço e obrigado

Link to comment
Share on other sites

Alô @Aqualtis !


Não, fui adicionando. Sei lá, 5 por semana +- após o ciclo. (O ciclo foi feito no mês de Dezembro).

Limpei o filtro com a água corrente (já sei que fiz mal e que devia ter limpo com a água do aquário). Troquei 30% da água e adicionei o nitrivec e o aquatran.

Abraço

Link to comment
Share on other sites

 

 

 

24h Depois do Accu-Clear

nqc51rt.jpg&key=24b8ff640a5129c0ade90d74090f5989240ab3164562503b80e7301b4188b24f

 

Não sou grande expert ainda... Mas se o Accu-Clear te limpou essa sujidade branca... Tenta o seguinte:

 

Mete uma camada de Lã Filtrante na primeira gaveta do filtro.

E depois aplica o Accu-Clear.

 

Isto porque pelo que sei, esses clarificadores o que fazem é engrossar essas moléculas.

Para depois ficarem presos no filtro.

 

Quando tiveres a água cristalina, fazes uma TPA (e guardas a água removida). Logo de seguida abres o filtro e deitas fora a lã. Depois aproveitas a água da TPA para passares as restantes matérias filtrantes por essa água. Não as laves a fundo.... Apenas passa-as pela água da TPA.

 

Experimenta isso e depois diz algo.

 

 

Arranjas a lã filtrante própria para aquário em qualquer loja de aquarismo. E é barata (2 ou 3€).

8ba652190c0106ef90c0c51b3b315e1c.jpg

 

 

Cumprimentos,

Edgar Mendes

 

 

 

Link to comment
Share on other sites

Boas Diogo

Bem vindo ao Fórum,já foi dito muita coisa,e bem, teres a água leitosa,ou branca, em princípio e morte das bactérias,como tu dizes e paço a citar ( Acontece que de um momento para o outro o meu aquário começou a ficar com a água muito turva.)pois qual foi o momento concreto em que isso se deu,houve qualquer coisa que fizestes para isso se dar,como tu dizes(  limpei o filtro direitinho, ) pois foi foi tão direitinho que lavastes com água da torneira,logo aqui foi outro erro,mas erros todos nos fazemos,isto com calma vai-se resolver,pelo o que eu entendi tens carvão activado no filtro,retira esse carvão que não esta a fazer lá nada,isto porque o carvão só se coloca no filtro quando depois de teres colocado remédios no aquário,logo chegado o fim do tratamento ai sim se coloca o carvão durante duas semanas,findo esse tempo retiras o carvão e vai para o lixo,o carvão no aquário tem-te estado a anular todos os produtos que tens colocado no aquário,neste momento perdestes uma grande parte das bactérias que estavam no filtro,primeiro não mexas mais no filtro,faz TPA,s de dois em dois dias ai uns 30%,a sim que vires que a água voltou ao normal,então começas a fazeres as TPA,s semanais riligiosamente, o teu aquário ate esta bonito,agora calma nada de andar a mexer muito no aquário deixa a natureza fazer a parte dela,mas as TPA,s vais ter que fazeres ate a água ficar limpa,acho que numa semana mais uns dias isso volta tudo ao normal,calma e muita paciência.

Cumprimentos   

Link to comment
Share on other sites

Muito obrigado Edgar, vou tratar disso já amanhã.

 

Boas Alvaro, muito obrigado pela ajuda e pelos ensinamentos.

Esqueci-me de referir que já estava turva antes de ter feito a TPA. A única coisa que de 'diferente' é que as plantas estão cada vez maiores e maiores (inclusive tirei algumas porque já estava um exagero).

 

Link to comment
Share on other sites

Benvindo ao fórum, e para um iniciante um aquáriod e 400 litros não está nada mau. Tenho a certeza que a maior parte do pessoal começa sempre com aquários bem mais pequenos, entre 60 a 100 litros, mas é de admirar a tua vontade. Seguindo os passos correctos será sempre mais fácil de manter um aquário saudável e equilibrado em relação aos mais pequenos.

Não limpes o filtro nos próximos 2 meses e quando limpares usa apenas água da própria TPA. TPA´s regulares de 30% são sempre benvindas. Como já referiram, ao limpares o filtro com água da torneira mataste uma parte da colónia de bactérias que fazem todo o equilibrio dentro do aquário.

Quando dizes que retiraste uma parte das plantas, o que fizeste? Arrancaste-as do solo? Cortaste?

 

Link to comment
Share on other sites

Bom dia @brunofasoares

Obrigado pela ajuda.
Relativamente às plantas, tirei mesmo do solo. Não sei até que ponto pode ser isso que esteja a criar este ambiente estranho dentro do aquário..
Sei que o meu filtro é super potente e chega perfeitamente para o aquário portanto só pode ser outra coisa que esteja aqui a interferir com a fauna do aquário.

Passou-me pela cabeça o seguinte.. Eu sou fumador e o aquário está no meu escritório (onde eu fumo). Poderá ter alguma coisa haver?

Abraço e obrigado

Link to comment
Share on other sites

Perguntei porque deves retirar com cuidado para não remexeres muito o solo. Além de libertares residuos para a coluna de água podes também contribuir para a redução da biologia. Não é por aí, e como já foi dito, o que aconteceu deve-se ao facto de teres limpo o filtro de modo errado. Deves fazê-lo ligeiramente, trocar o perlon se usares, e limpar as matérias biológicas filtrantes apenas com uma ou 2 passagens em água da TPA. Costumo usar um balde grande para limpar o filtro e a última coisa que limpo é precisamente as matérias biológicas, pois não precisa de muita atenção. Mesmo com a água já suja não há problema. Basta demolhar e sacudir um pouco e está pronta a colocar novamente dentro do filtro. outra coisa que faço sempre é encher de novo o filtro com água dessa mesma TPA, precisamente para assegurar que não há risco. As esponjas é que limpo melhor. Quanto a frequência das TPA´s, podes fazer a cada mês e meio, é o suficiente a não ser que aumentes a carga biológica, introduzindo mais plantas e peixes. Por norma tento limpar o filtro todos os meses, precisamente para garantir que se mantenha o caudal do filtro, e para que as esponjas não fique sobrecarregadas e deixam de fazer efeito. Há quem fique mais tempo sem o limpar e sem problema, mas eu gosto de manter os filtros limpos, são o coração e o pulmão do aquário. 

  • Like 1
Link to comment
Share on other sites

@brunofasoares muito obrigado pela ajuda.

De qualquer das maneiras, como já referi, a água já estava turva antes de eu ter limpo o filtro e ter feito a TPA..

Neste momento acabei de adquirir os seguintes produtos:
- SERA aquariaclear
- Tetra CrystalWater
- SERA lã para filtragem
- Test Combi Set Fe (ph, kH, no2, no3, Fe)

A minha dúvida agora é onde devo colocar a lã. O @edmendes disse-me para colocar na primeira gaveta do filtro, mas estou na dúvida se isso significa na primeira de cima, ou na primeira de baixo. Isto porque o meu filtro tem uma gaveta (a mais a baixo) com um espaço e um saquinho para colocar matéria filtrante extra.

  • Like 1
Link to comment
Share on other sites



A minha dúvida agora é onde devo colocar a lã. O [mention=82878]edmendes[/mention] disse-me para colocar na primeira gaveta do filtro, mas estou na dúvida se isso significa na primeira de cima, ou na primeira de baixo. Isto porque o meu filtro tem uma gaveta (a mais a baixo) com um espaço e um saquinho para colocar matéria filtrante extra.


Tens que meter na primeira gaveta do filtro.
Sendo a primeira, a que faz logo a primeira filtragem. Tem de ser na que faz o primeiro contacto, assim que chega ao filtro do INFLOW.

Se não tens a certeza de qual é, vê no manual. Eles têm um esquema a explicar o trajeto da água por dentro do filtro.



Cumprimentos,
Edgar Mendes

Link to comment
Share on other sites

Boas Diogo

Olha eu também sou fumador,mas onde os aquários estão não fumo,aliás eu só fumo na janela,dentro de casa nepia,portanto aconselho-te a não fumares junto do aquário,

outra coisa não retires as plantas do aquário,o teu problema não tem nada,mas rigorosamente nada a haver com as plantas,quando elas crescem cortas e voltas a plantar as pontas que cortastes,muitas plantas ajuda muito o sistema no aquário.

Sobre o filtro,o meu chega a estar três meses sem ser limpo,mas quando vejo que as mangueiras estão muito sujas lavo só as mangueiras,mas se por acaso eu depois vejo que afinal o filtro esta a perder caudal,então limpo o filtro,agora de filtro para filtro,ou de marcas para outras deve haver diferenças.

Cumprimentos   

Link to comment
Share on other sites

Olá a todos!

Depois de ler todos as vossas dicas e ajudas, antes de comprar fosse o que fosse, decidi retirar uma amostra de água e levar a uma loja conceituada aqui no Norte.
Afinal o problema era outro, algas.

A solução encontrada (e que já está em funcionamento) foi adquirir um Eheim reflexx 800 e uma bomba nova de 1500L a funcionar paralelamente ao meu Fluval FX4 (as mangueiras eram diferentes, precisava sempre de uma bomba nova).
Efectuei uma TPA de 50%, adicionei os produtos e em menos de 24h já notei uma grande melhoria.

Já adquiri também a mala de testes (Sara Aqua Test Box) como aconselhado aqui.

A minha pergunta agora é se vale a pena comprar um Twinstar para a remoção eficiente de algas e poeiras, ou se o filtro UV é suficiente.


Um abraço e obrigado

Link to comment
Share on other sites

Olá @edmendes

 

Com calma está a ir ao sítio. Como disse anteriormente, o problema eram as algas. Depois de adquirir os produtos necessários na passada terça feira a água tem vindo a melhorar aos poucos..
A minha dúvida era se valia a pena comprar um Twinstar para ter resultados mais rápidos e eficientes.

20190317-114229.jpg

 

Um abraço e obrigado

Link to comment
Share on other sites

  • 2 weeks later...