Joaquim Nunes

.Membro Ausente
  • Content Count

    90
  • Joined

  • Last visited

Community Reputation

0 :)

1 Follower

About Joaquim Nunes

  • Rank
    Recém Chegado Pro
  • Birthday 09/09/1971

Profile Information

  • Sexo
    Masculino
  • Localização
    Setúbal
  1. Joaquim Nunes

    Joaquim Nunes

  2. Pena que o júri não se tenha dado ao trabalho de comentar todos os aquários. Acho que os participantes gostariam também de saber além da pontuação, o que estava positivo e negativo na sua montagem. Devo dizer que votação que ocorreu através do facebook não é justa porque nem todos podem ter conta no facebook, logo estão em desvantagem em relação aqueles que têm listas gigantes de amigos que, naturalmente, votam neles. Não fiquei beneficiado nem prejudicado com esta votação, é apenas um reparo e não me levem a mal. Espero que este ano a iniciativa se repita. A todos os participantes, as minhas felicitações pelos vossos trabalhos. Joaquim Nunes
  3. Para primeira vez, confesso que até estou surpreso pela pouca participação portuguesa. Tantos entusiastas desta modalidade e só 11 participações? Mas espero que este concurso seja apenas o motor de arranque para um futuro cheio de participantes. Abraço a todos, Joaquim Nunes
  4. Olá a todos e obrigado pelas vossas opiniões. Estou neste momento a fazer um teste e não aplico Excel. Não sei se será impressão minha, mas parece que naqueles locais mais "sombrios" começo a ver qualquer coisa de verde. Não queria alterar a iluminação por enquanto porque as restantes espécies estão muito bem. Vou dando novidades e no próximo post vou indicar todas as plantas que tenho no aquário. Até lá, um abraço. Joaquim Nunes
  5. Boas Osvaldo, Só agora consegui responder porque o site do forum não me deixava fazer quote. Não tive de modo algum a intenção de ser rude ou mal-educado com aqueles que tiveram a amabilidade de me responder. Tenho a humildade para vos pedir as minhas sinceras desculpas se as minhas palavras deram a entender algo que não desejava. Longe de mim vir para um forum com essa postura. Mas voltando ao assunto. É claro que quero o problema resolvido ou pelo menos explicado. Conto com a experiência acumulada de alguns dos membros, que talvez já tenham tido alguma situação semelhante àquela que reportei. Quando falo de experiência, penso naquilo que sinto ao fim destes anos todos. Nunca sabemos tudo porque um dia qualquer acontece-nos uma coisa nova. E só a experiência nos pode ajudar na maior parte dos casos. Posto isto, penso que dos dados fornecidos não faltará nada. Cumprimentos Osvaldo, Joaquim Nunes
  6. Boas AiresJusto, Obrigado pela resposta e pela observação feita. Quando refere que as pessoas pedem ajuda e não indicam os dados todos, têm toda a razão na maioria dos casos. Não acho que no meu caso isso se aplique. No post inicial, apenas não indiquei o tipo de lâmpadas LED propositadamente. Não me pagam para fazer esse tipo de publicidade. Mas, devo dizer que no que respeita à minha aquisição de produtos para o meu aquário, todos eles são adquiridos nas melhores lojas que conhecemos e recomendados por pessoas que sabem do que falam e sabem muito bem o que vendem. É verdade que não indiquei os watts das lâmpadas T5, são de 39W. No caso das LED, são de 14W (penso que cada lâmpadas tens uns 200 e poucos LEDs), logo, são lâmpadas adequadas para o comprimento do aquário (100 cm de comprimento). O seu comentário ao excesso de luz, pode até ser verdade, mas tal como eu referi, todas as restantes plantas estão com um crescimento e uma saúde impecável. Nas espécies que indiquei, tenho dois pontos de fixação: um que efetivamente apanha bastante luz e outro mais abrigado, quase na “sombra” e tanto num caso como noutro, as plantas apresentam os mesmos sintomas. Assim, penso que o excesso não deva ser a principal razão, mas não descarto essa hipótese. Além disso, tudo esteve bem até ao momento em que decidi fazer a tal poda radical para tentar erradicar a referida alga. De qualquer das formas agradeço o seu comentário. Aproveito para comentar a observação que fez aos membros que leem mas não se dão ao trabalho de responder. Não me importo que não respondam se não têm os conhecimentos ou a experiência necessária para o fazer. Dar bitates por dar, dispenso. Apesar de estar nisto já desde 2005, surge sempre algo que nunca nos aconteceu e é nesses momentos que solicito ajuda. Noutros casos, dou o meu contributo se achar que posso ajudar, mas com base na minha experiência pessoal. Afinal de contas, estamos a aprender todos os dias. Cumprimentos, Joaquim Nunes
  7. Boas a todos, Apesar de ter feito uma pesquisa aqui no fórum e fora dele, não encontrei uma resposta para o problema que estou a ter com duas espécies: VESICULARIA DUBYANA (CHRISTMAS MOSS); FISSIDENS FONTANUS Tive e ainda não consegui erradicar um tipo de alga que me massacrou intensivamente as espécies indicadas. Também afectou as outras plantas mas facilmente se foram removendo até desparecer. Como não consigo ver um fim à vista para eliminar a alga que podem ver melhor na foto (foto do meio - http://i284.photobucket.com/albums/ll8/jjmnunes2/FiltroeCO2.jpg), decidi podar ou até mesmo arrancar grande parte das plantas na esperança de conseguir eliminar a alma filamentosa ao mesmo tempo que fui adicionando Flourish Excel em doses um pouco acima do habitual. Ainda não resultou totalmente e o mais curioso, sendo este o motivo do meu post, as espécies que referi deixaram de crescer e no caso da Vesicularia dubyana, a planta parece estar a secar. A minha pergunta fica para todos mas para aqueles já com larga experiência neste tipo de plantas, vos pergunto: já tiveram algum tipo de problemas semelhantes ao que indico e como o resolveram? Relembro que nada mudei no aquário quanto à restante fertilização, CO2 pressurizado, filtragem, etc. Os valores de Ferro, Fosfatos, Nitratos, etc, está tudo impecável. No que respeita a fertilizações uso produtos de valor reconhecido por todos aqueles que levam a sério o aquascaping. No que respeita à iluminação uso 3 lâmpadas T5: 2 de 6500K e uma de 8000K + três lâmpadas tipo T5 mas LEDs: 2 de 6500K e uma com LEDs azuis e vermelhos. Total de litros 225 litros em 100*45*50. Obrigado desde já pelas vossas observações. Joaquim Nunes
  8. Boas Sabino, Já tinha colocado uma vez um post sobre a utilização de CO2 através de extintor. Basta ler os comentários e como és de Setúbal, tal como eu, pode ser que ajude. http://www.aquariofilia.net/forum/index.php?showtopic=176683 Cumprimentos, Joaquim
  9. Boas, Era uma boa loja, mas com preços demasiado altos. Neste mundo da aquariofilia, temos de procurar muito bem. Por experiência própria, chego a comprar produtos com diferenças de mais do dobro entre lojas, sejam elas on-line ou não. Cumprimentos, Joaquim Nunes
  10. Boas, Tenho dois aquários com Akadama comprada na Naturpets, um deles com mais de 2 anos e não tenho qualquer problema. Lama, nada a apontar. Os grãos estão quase como estavam no primeiro dia em que montei os aquários. Agora até queria voltar a comprar mais Akadama na loja que referi para alterar o meu layout mas já não tem. Esta é a minha experiência. Não posso falar pela experiência de outros membros. Cumprimentos, Joaquim Nunes
  11. Concordo 100%. Isso é extremamente perigoso. Se queres informações sobre um extintor de CO2 aplicado à aquariofilia, segue este link do meu blog: http://joaquim-lost-space.blogspot.com/2010/09/sistema-de-co2_29.html Espero ter ajudado, Joaquim Nunes
  12. Boas, Se foi colocado substrato fértil, bem-vindo arregaça a as mangas para começar a limpar algas. O substrato fértil nunca deve estar em contacto com a água. É colocado no fundo do aquário e depois é colocado o substrato inerte: Akadama, areão ou outro. Só depois a água. Se só existe o substrato fértil, eu faria o seguinte: tirava toda a água que está suja, colocava o areão e depois voltava a encher com água limpa. Assim, a coisa fica resolvida. Boa sorte, Joaquim Nunes
  13. Boas, Vou comentar com base na minha experiência de vários produtos, inclusive da Elos Planta 1 e 2 assim como Elos Fase 1 e 2 e Elos K40. Estes 3 últimos são os que actualmente uso. Começando pelo início: Usei um fertilizante que tendo em conta o preço e qualidade é recomendável. Falo do Tropica Aquacare P+N. Uso esse fertilizante num dos meus aquários onde tenho plantas menos exigentes e sempre foi muito bom. Usei também os produtos da Seachem e não gostei. Andava sempre a comprar fertilizantes e não via qualquer resultado digno de se ver. Mais tarde passei para os produtos Elos Planta 1 e 2. Também não gostei. O desenvolvimento era o mesmo. Dos produtos até agora que indiquei, se tivesse de escolher, escolhia Tropica Aquacare. Como decidi ir um pouco mais além, experimentei os produtos Elos Fase 1 e 2 e K40. Para infelicidade da minha carteira que ficou de rastos, acabei por ter benefícios mais tarde. As plantas começaram a ter um desenvolvimento digno de se ver e este produto acaba por ter uma vantagem: sendo concentrado, dura muito tempo. Não gosto e não quero fazer publicidade de produtos. Mas para falar da minha experiência, tive de referir as marcas dos produtos. Este verão, experimentei outro produto da ADA. É mais barato e ainda não sei o que dizer porque após a aplicação do mesmo, ainda ando a batalhar pela invasão de algas cianobactérias que surgiram ao fim de uma semana de utilização em doses abaixo daquilo que o fabricante indica. Digo que não sei o que dizer porque a aplicação foi feita por outras pessoas enquanto estive de férias e não sei se terão aplicado doses acima daquilo que indiquei, ou excesso de comida. A verdade é que ando há 4 semanas a lutar contra estas algas e ainda não vejo o fim à batalha. Resumindo: Eu começaria pela tropica e se os resultados satisfazerem, é o que interessa. O resto é depois baseado naquilo que se pode gastar. Porque a Elos é muito cara. Mas se estiveres mesmo interessado na Elos, procura por FAAO. Este senhor usa os produtos da Elos, penso que é patrocinado pela marca e, tem no seu blog muita informação sobre a Elos. Boa sorte, Joaquim Nunes
  14. Boa tarde, Tive um problema com planárias. Aconselho a ver o historial aqui: http://www.aquariofilia.net/forum/index.php?showtopic=158998&st=0&gopid=1068110entry1068110 Espero que ajude. Joaquim Nunes
  15. Boas, Passado já mais de um ano, respondo por fim. As minhas desculpas. O tratamento resultou. Acabou-se o problema. Não consegui tirar os peixes todos porque foi impossível apanhá-los. Não morreram após o tratamento. Ficou tudo bem. Cumprimentos, Joaquim Nunes