Sign in to follow this  
ricardo,z

primeiro salgado .. 350lts

Recommended Posts

boa tarde ,

 

apos bastante tempo de indecisao , la ganhei coragem para montar o 1º salgado, e para tal desfiz me dos meus 3 aquarios de agua doce e dos meus discos..

nao percebo muito de salgados , apenas sei o que tenho lido aqui no forum e em alguns sites relacionados com o assunto .. tenho tambem um amigo que trabalha numa loja e me tem ajudado bastante , pois as duvidas e o medo de errar sao mais do que muitas..

 

de seguida deixo o setup e algumas fotos ...

 

 

aquario : 120x50x55 em vidro de 10mm com trave ao meio - 330lts

 

sump : 80x40x50 em vidro de 10mm - 160lts

 

escumador - atb d-150-pan

 

bomba retorno - eheim compact+ 2000

 

circulacao : 2x tunze 6025 (2500l/h cada)+ 1x sunsun 102b (5000l/h)

 

iluminacao : calha hailea 4x54w (2 lampadas azuis + 2 lampadas brancas)

 

aquecimento : 1x eheim jager 200w + 1x eheim jager 150w

 

osmose : aquili classic nps

 

areao : 16kg

 

rocha viva : 40kg

 

 

o aquario neste momento esta a ciclar á cerca de 3 semanas , ainda nao pus nenhum habitante , mas estou a pensar por entretanto , pois o aquario esta a comecar a ganhar algas.

fiz analises a agua e os valores foram os seguintes :

 

ph - 8.5

amonia - 0

nitrito - 0.5

nitrato - 10

kh - 10

fosfatos - (ainda nao fiz)

calcio - (ainda nao fiz)

magnesio - (ainda nao fiz)

 

temperatura - 25.5

salinidade - 1024

 

em relacao a equipamentos em falta ou a adquirir , penso que um reactor ou dispensador de kalk ma faz falta , certo ? ou nao é um equipamento necessario para ja ?

este é um assunto me que deixa bastantes duvidas (kalk) , se alguem me poder esclarecer agradeco .

 

de seguida vou deixar umas fotos :

 

o aquario :

 

gallery_18787_1925_305446.jpg

 

gallery_18787_1925_567935.jpg

 

 

a sump :

 

gallery_18787_1925_1204139.jpg

 

 

o escumador :

 

gallery_18787_1925_1299542.jpg

 

 

o layout (ainda so com metade da rocha) :

 

gallery_18787_1925_705516.jpg

 

gallery_18787_1925_298941.jpg

 

gallery_18787_1925_1170955.jpg

 

 

na parte de tras da rocha deixei espaco para melhor circulacao :

 

gallery_18787_1925_101077.jpg

 

 

o escumador ja a trabalhar (parece escumar bastante bem) :

 

gallery_18787_1925_1095580.jpg

 

 

será que com estes valores da agua ja poderei por uma equipa de limpeza ?

quais as especies mais indicadas a aquirir ja de inicio ?

se alguem me poder esclarecer estas e outras duvidas desde ja agradeco , pois serao muito bem vindas pois poderao ser essas ajudas que ditarao o sucesso ou o inssucesso deste novo aquario...

 

entretanto postarei a evolucao do aquario , e tambem algumas duvidas que vao surgindo..

 

cumprimentos a todos .. e boas festas !

Share this post


Link to post
Share on other sites

Boas Ricardo,

 

Apenas uma sugestão: Coloca os termostatos na zona da queda de água do aquário. Assim, caso por alguma razão deixe de vir agua do aquário, não corres o risco do termostatos ficarem a seco devido à bomba de retorno te esvaziar essa zona da sump.

Share this post


Link to post
Share on other sites
Boas Ricardo,

 

Apenas uma sugestão: Coloca os termostatos na zona da queda de água do aquário. Assim, caso por alguma razão deixe de vir agua do aquário, não corres o risco do termostatos ficarem a seco devido à bomba de retorno te esvaziar essa zona da sump.

 

boas ,

desde ja obrigado pela sugestao , mas penso nao correr esse risco , pois tenho o tubo "ladrao" no caso de o outro entopir (corrijam me se estou errado)...

e para a limpeza da sump assim torna se mais facil, pois os sedimentos que passam no saco de filtracao ficam depositados na 1ª divisao da sump e so so aspirar ...

mas uma vez agradeco a sugestao , pois e sempre bem vinda uma ajuda a corrigir possiveis problemas ..

ainda hoje ou amanha postarei novas fotos , pois recebi ontem o resto da rocha e uma ajuda/opiniao para o layout e sempre bom ...

 

cumprimentos .. e boas festas ..

Share this post


Link to post
Share on other sites

boa noite ,

 

ontem recebi a rocha viva que me faltava , agora tenho um total de 40kg , penso que sera o suficiente..

 

agora ja montei o layout , foi uma montagem rapida , mas penso que nao estará muito mau..

 

em relacao a circulacao , tenho 3 bombas , pus 1 atras da rocha , e 2 viradas para o mesmo lado , a razao disto e porque ja tentei posicionar as bombas de varias maneiras (uma de cada lado do aquario) e faz sempre remoinhos que removem a areia deixando o vidro de fundo a vista..

 

agora deixo ums fotos :

 

o layout (lado esquerdo)

 

gallery_18787_1925_1162140.jpg

 

 

o layout (lado direito)

 

gallery_18787_1925_346168.jpg

 

 

o layout (vista geral)

 

gallery_18787_1925_991617.jpg

 

 

a bomba circulacao atras da rocha

 

gallery_18787_1925_937343.jpg

 

 

as 2 bombas de circulacao viradas para o mesmo lado

 

gallery_18787_1925_711616.jpg

 

 

haverá algum problema ou inconveniente em ter as bombas viradas para o mesmo lado ?

a rocha será o suficiente ?

se alguem poder esclarecer desde ja agradeco , pois nao tenho a certeza ...

 

 

bem , para ja nao ha mais novidades , entretanto postarei quando as houver ...

 

cumprimentos a todos ..

Edited by ricardo,z

Share this post


Link to post
Share on other sites

Olá Ricardo

 

Numa opinião muito pessoal...colocava uma bomba na frente esquerda e a outra atrás do lado direito (ou vice-versa),apontadas para a superfície...criando assim um movimento circulatório aleatório...tão do agrado dos corais.

Ainda assim há várias nuances que podes experimentar...mas jamais manteria duas bombas com fluxo a chocar contra o vidro contrário na posição que documentas nas fotos.

Boas Festas

 

Cjorgene

Share this post


Link to post
Share on other sites
Olá Ricardo

 

Numa opinião muito pessoal...colocava uma bomba na frente esquerda e a outra atrás do lado direito (ou vice-versa),apontadas para a superfície...criando assim um movimento circulatório aleatório...tão do agrado dos corais.

Ainda assim há várias nuances que podes experimentar...mas jamais manteria duas bombas com fluxo a chocar contra o vidro contrário na posição que documentas nas fotos.

Boas Festas

 

Cjorgene

 

boas,

desde ja obrigado pela opiniao .. euso as pus assim por causa dos remoinhos na areia , mas ja supunha que estava a fazer mal .. e coloco as bombas direccionadas para o meio do aquario ? ou direccionadas para para o lado oposto (em frente) ? ou qual a melhor maneira ?

sao estas algumas das duvidas ... entretanto apareceram mais com certeza ..

 

boas festas ... cumprimentos .. e mais uma vez obrigado

Share this post


Link to post
Share on other sites

Ricardo, diz-me uma coisa, esse saco de filtração que tens na Sump está "ligado" a algum tubo? E que matéria filtrante colocaste la dentro? Disseste também que aspiravas a Sump.. isso é necessário?

Share this post


Link to post
Share on other sites

Idealmente é colocar uma bomba de cada lado, encostadas a trás para não ficarem logo em primeiro plando, a fazer circulação na superficie e apontadas para o centro do aquário.

 

O saco de filtração deve estar ligado ao tubo de descarga do aquário para a sump.

Share this post


Link to post
Share on other sites

alo alo

 

ricardo o que pretendes colocar no aqua

moles,sps,lps

dependo a iluminacao pode ser fraca

 

eu estou iniciando um reef semelhante ao seu 120x50x60 e a iluminacao e 2xhqi 150w + 4x t5 54w

 

so por curiosidade

com quantas horas seu skimmer comecou a espumar?

com quanto tempo encheu o primeiro copo?

 

de resto desejo sorte

seu aqua tem estetica.

Share this post


Link to post
Share on other sites
Ricardo, diz-me uma coisa, esse saco de filtração que tens na Sump está "ligado" a algum tubo? E que matéria filtrante colocaste la dentro? Disseste também que aspiravas a Sump.. isso é necessário?

 

boas , o saco esta ligado ao tubo de descarga , nao tem materia filtrante nenhuma , é apenas o saco e a funcao dele é apenas reter as particulas que andam em suspensao na agua.. e retem bastantes sedimentos ..

o aspirar a sump , as particulas que nao ficarem no saco ficam depositadas naquela divisao da sump , e o aspirar e para retirar esses sedimentos para nao se tornarem em nitratos ..

penso estar a fazer bem .. corrijam me se estou errado ..

Share this post


Link to post
Share on other sites
Idealmente é colocar uma bomba de cada lado, encostadas a trás para não ficarem logo em primeiro plando, a fazer circulação na superficie e apontadas para o centro do aquário.

 

O saco de filtração deve estar ligado ao tubo de descarga do aquário para a sump.

 

eu inicialmente coloquei as bombas assim uma de cada lado , no vidro de tras e direccionadas para o centro do vidro , mas fazia sempre remoinhos e fazia buracos na areia , tentei orientar as bombas varias vezes para corrigir isso e nao consegui ... (possivelmente fruto da minha inexperiencia) ... agora vou tentar posiciona las como o membro cjorgene referiu , a ver se nao tenho o mesmo problema ...

haverá algum "truque" para nao acontecer o problema dos remoinhos ?

Share this post


Link to post
Share on other sites
alo alo

 

ricardo o que pretendes colocar no aqua

moles,sps,lps

dependo a iluminacao pode ser fraca

 

eu estou iniciando um reef semelhante ao seu 120x50x60 e a iluminacao e 2xhqi 150w + 4x t5 54w

 

so por curiosidade

com quantas horas seu skimmer comecou a espumar?

com quanto tempo encheu o primeiro copo?

 

de resto desejo sorte

seu aqua tem estetica.

 

para ja so moles , mais tarde sim quero por sps e pls... de momento nao tenho condicoes para lps e sps ..

quero ir aos poucos , pois nao tenho muitos conhecimentos , neste momento a iluminacao e fraca , e por ai fora .....

em relacao ao escumador , acho excelente pois tem tirado bastante porcaria , na foto em que ele ja esta a trabalhar estava ligado a 1 ou 2 dias , e estava a tirar aquela espuma bem castanha ... custou no preco mas acho que é excelente , a limpar e extremamente silencioso..

 

obrigado , e sorte igual para o seu .. cumprimentos

Share this post


Link to post
Share on other sites

boas ,

 

ja alterei a posicao das bombas de circulacao , pus como o membro cjorgene sugeriu , e para ja nao tem remoinhos e tem bastante movimentacao a superficie...

 

aproveitei e fiz uma alteracaozinha na layout e parece me estar melhor , pelo menos tem mais espacos entre as pedras e mais espaco para corais ...

 

deixo umas fotos de seguida ...

 

as bombas de circulacao , como da para ver a superficie da agua tem bastante movimentacao...

 

gallery_18787_1925_1273023.jpg

 

uma vista do layout , agora deixei mais espacos entre as pedras para maior circulacao entre elas ...

 

gallery_18787_1925_719699.jpg

 

uma vista geral de todo o aquario ...

 

gallery_18787_1925_676280.jpg

 

 

para ja , esta tudo ... penso que a circulacao esta melhor assim , mas de qualquer forma se houver sugestoes para melhorar agradeco...

o layout tambem me parece melhor ...

amanha farei testes a agua e ver se para a semana introduzo uma equipa de limpeza , pois o aquario esta a ficar "minado" de algas ..

 

cumprimentos a todos .. e obrigado pelas ajudas e sugestoes ..

Share this post


Link to post
Share on other sites

boas ,

ontem fiz testes a agua e estava tudo bem ... os valores foram :

 

PH - 8.5

AMONIA - 0

NITRITO - 0

NITRATO - 10

FOSFATOS - 0.5

KH - 10

TEMPERATURA - 25.5

SALINIDADE - 1024

 

hoje introduzi os primeiros habitantes , 4 eremitas patas brancas , 2 eremitas patas verdes , e 1 turbo ... possivelmente ainda esta semana ou para a outra introduzirei mais alguns habitantes ...

em relacao a novos habitantes , o que sugerem ?

 

cumprimentos a todos ... boas festas ...

Edited by ricardo,z

Share this post


Link to post
Share on other sites
boas ,

 

em relacao a novos habitantes , o que sugerem ?

 

cumprimentos a todos ... boas festas ...

 

 

Olá

 

Sem stress...que tenhas calma e não te percipites...e deixes ciclar + duas ou três semanas e aí verifiques de novo se todos os parãmetros estão como devem...então sim...podes "arriscar".

Quanto à circulação...importa que não se fique só pela superfície...as correntes devem estar por todo o àqua...para o efeito ,è uma questão de ajustes.

Boas Festas

 

Cjorgene

Edited by cjorgene

Share this post


Link to post
Share on other sites
Olá

 

Sem stress...que tenhas calma e não te percipites...e deixes ciclar + duas ou três semanas e aí verifiques de novo se todos os parãmetros estão como devem...então sim...podes "arriscar".

Quanto à circulação...importa que não se fique só pela superfície...as correntes devem estar por todo o àqua...para o efeito ,è uma questão de ajustes.

Boas Festas

 

Cjorgene

 

boas,

quando falei em habitantes nao me estava a referir a peixes , estava a referir me a equipa de limpeza , pois em relacao a peixes so espero pôr daqui a umas 3 ou 4 semanas ...

a circulacao parece me estar bem , a superficie e as correntes , voltando a lembrar que tem uma bomba atras da rocha , e a disposicao da rocha esta com bastantes e largos espacos entre elas , penso tambem que a bomba de tras da rocha tambem faz uma contra corrente.. (penso estar certo) ...

mais uma vez obrigado pelos conselhos, e votos de boas festas ..

 

cumprimentos

Share this post


Link to post
Share on other sites

viva, gostei do teu layout na 3 foto penso eu, o que faria depois era separar o lado esquero do lado direito, arrastando o lado esquerdo mais para a esquerda. Isto é a minha opinião....

 

 

 

De resto está tudo impéc!

Share this post


Link to post
Share on other sites
viva, gostei do teu layout na 3 foto penso eu, o que faria depois era separar o lado esquero do lado direito, arrastando o lado esquerdo mais para a esquerda. Isto é a minha opinião....

 

 

 

De resto está tudo impéc!

 

estas a referir na 3ª foto , a que se ve o layout todo ? (no ultimo post onde coloquei fotos)

isso é uma possibilidade , pois com o tempo certamente irei alterar o layout , (quando comecar a introduzir corais , etc)... foi um layout feito um pouco a pressao , mas ate gostei ...

obrigado pela sugestao .. pois ajudas e sugestoes ajudam nos a corrigir certos erros e a evitar outros ....

 

cumprimentos ..

Edited by ricardo,z

Share this post


Link to post
Share on other sites
estas a referir na 3ª foto , a que se ve o layout todo ? (no ultimo post onde coloquei fotos)

isso é uma possibilidade , pois com o tempo certamente irei alterar o layout , (quando comecar a introduzir corais , etc)... foi um layout feito um pouco a pressao , mas ate gostei ...

obrigado pela sugestao .. pois ajudas e sugestoes ajudam nos a corrigir certos erros e a evitar outros ....

 

cumprimentos ..

 

 

é a terceira foto do dia: Dec 25 2009, 11:02 PM que se vê layout todo certo!

Share this post


Link to post
Share on other sites
é a terceira foto do dia: Dec 25 2009, 11:02 PM que se vê layout todo certo!

 

pois , eu alterei o layout ... agora esta como nas ultimas fotos que postei (dia 26/12) ...

tambem gostava do anterior , mas optei por este ultimo em que a rocha ficou mais espaçada e mais espaco na superficie rocha para colocar corais ...

mas a qualquer momento poderei alterar e fazer os ajustes que forem necessarios ..

 

mais uma vez obrigado pela sugestao...

 

cumprimentos ...

Share this post


Link to post
Share on other sites

boas ,

 

ontem adquiri um osmolador da tunze , ja instalei , e vai dar jeito pois tenho feito a reposicao manualmente.. agora tambem vou tirar uns dias de ferias e escuso de estar a pedir a alguem para la ir fazer a reposicao ...

assim sei que a salinidade fica no nivel certo ....

entretanto estou a pensar comprar um refractometro , pois meço a saliniade com o densimetro da sera... e nao acho que os valores do densimetro sejam muito de fiar ...

fiz uma pequena alteracao na disposicao das bombas de circulacao , e no layout tambem mexi um pouco .. entretanto postarei fotos das alteracoes ...

 

cumprimentos ... bom ano

Share this post


Link to post
Share on other sites

Gosto muito da disposição das pedras. Nota-se muito cuidado na sua colocação. Isso tem pés para andar!!!

Share this post


Link to post
Share on other sites

boa noite,

desde ja obrigado ao manuel faria pelo comentario , e se tiver sugestoes tambem agradeco...

 

hoje vou postar uma foto com a pequenissima alteracao no layout , e uma foto do escumador a trabalhar a cerca de uma semana, apos ter sido limpo..

 

layout:

 

gallery_18787_1925_504860.jpg

 

 

layout geral:

 

gallery_18787_1925_1171475.jpg

 

 

escumador:

 

gallery_18787_1925_282949.jpg

 

 

 

de momento (vivos) apenas tenho:

 

1 - turbo

2 - eremitas patas verdes

4 - eremitas patas brancas

 

amanha estou a pensar adquirir mais 2 turbos , 3 eremitas patas verdes , 2 eremitas patas brancas e uns 3 ou 4 nassarios ...

tambem irei fazer testes a agua antes de os adquirir para confirmar se os valores estao todos bem ...

 

quando houver novidades postarei ....

 

cumprimentos ...

Share this post


Link to post
Share on other sites

boa tarde ,

hoje fiz analizes a agua e esta tudo certo , os valores sao :

 

PH - 8.5

AMONIA - 0

NITRITO - 0

NITRATO - 10

FOSFATOS - 0.5

KH - 10

TEMPERATURA - 25.5

SALINIDADE - 1024

CALCIO - 480

MAGNESIO - 1200

 

hoje introduzi 2 novos habitantes , 1 salarias ramosus e 1 holothuroidea ( pepino do mar preto ) ... a aclimatizacao a agua do aquario do salarias nao foi concluida , pois ele saltou do saco para dentro do aquario , mas mesmo assim esteve cerca de 30 min a aclimatizar...

 

bem , por hoje é tudo ... assim que houver novidades posto aqui ...

 

cumprimentos ...

Edited by ricardo,z

Share this post


Link to post
Share on other sites

Viva, o PH parece estar ligeiramente alto. Tas a fazer adição de Kalk?

Relativamente aos nitratos e fosfatos experimenta usar algas ou Mangues para os baixar. São capazes de te reduzir isso a zero.

A salinidade tenta subir para os 1.025. Eu tb tenho o meu a 1.023 mas tou agora a subir devagarinho para os 1.025.

O cálcio e o Magnésio estão bem.

 

Ja agora mete uma foto dos novos habitantes :P

Share this post


Link to post
Share on other sites
Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this