telmo vale

Membro
  • Content Count

    251
  • Joined

  • Last visited

Community Reputation

0 :)

3 Followers

About telmo vale

  • Rank
    Super Membro Júnior
  • Birthday 03/26/1991
  • Age 30

Contact Methods

  • MSN
    telmo_tuning69@hotmail.com
  • ICQ
    0

Profile Information

  • Sexo
    Masculino
  • País
    Portugal
  • Concelho
    Vila Nova de Gaia (Porto)
  • Localização
    Arcozelo V.N.Gaia

Recent Profile Visitors

2,390 profile views
  1. boas. retira a cabeça do filtro do balde e retira a turbina. e ferifica se o veio de ceramica. ele fora com o veio partido pode trabalhar bem porque nao tem que fazer pressao para puxar a agua. kmas dentro do copo ele tem de fazer pressao por causa das materias filtrantes, e se tiver o veio partido pode reduzir o caudal ou parar completamente. verifica e depois diz algo aqui no topico. abraço. espero ter ajudado
  2. muito obrigado pelas dicas. nunca mais lavo nada com lixivia.
  3. boas ppl. eu tinha um saco filtrante cheio de turfa. mas com o tempo o saco começou a ganhar muitas algas filamentosas. e eu quando desmontei o aquario tive a limpar tudo como devede ser. e para nao estar a por o saco fora meti-o dentro de um recipiente com lixivia diluida cerca de 2 dias. passados esses dois dias o saco fica branquinho novmente. depois disso lavei mto bem o saco com agua corrente inumerasvezes. e deixei igualmente de molho com agua limpa trocada todos os dias. com o aqquario ja montado no sitio o ciclo feito, tudo em ordem para levar um casal de escalares prontos a criar
  4. mete o setup do aqua.parametros da agua do aquario. faz uma tpa.
  5. eu sempreusei o metodo do sr. geada e resulta sempre. nao recorro a medicamentos. quantosmenos usar melhor.
  6. boas. tentanaodar muita comida. eu tive o mesmo problema e começei a alimentar uma vez por dia e elesforam desaparecendo. hoje nem um se ve... acontece muito com os aquas dos camaroes porque a comida fica depositada no fundo e eles n comen toda. dai haver uma grande quantidade de caracois no teu aqua.
  7. tenta tirar isso com uma rede. nunca ouvi falar de tal coisa.
  8. boas. um dos peixes ja penica algo. o outro é que anda muito parado, com as caudas fechadas, com a barriga magra. ja o separei para outro aqua com uma pedra difusora e um termostato e com trocas de agua diarias. encontra-se agora em tratamento contra os parasitas internos. vou meter uma nova dose daqui a tres dias e fasso uma mudança de agua de 50%. o filtro é um de esponja da sera. é um grande com duas grandes esponjas. vou meter agua do aquario num balde e tirar as esponjas e dar uma limpadela a ver.
  9. facil. parametros da agua todos bem. os peixes nao reagem a nenhum tipo de comida. há cerca de 1 mes comiam como leoes. agora nada. penicam um floco de vez em quando e mais nada. agora nem as deliciosas bloodworms comem. coisa que dantes eles eram perdidos. anda sempre parados no fundo. o mais estranho é que o casal. ambos estao com esses sintomas. julgo ser isso. tenho feito umas boas trocas de agua. cerca de 40% semanais. a barriga nem esta inchada nem magra. eles andam com um comportamento muito duvidoso. n se o k seja. nitritos estao a , amonia está a 0, ph 7.5. sempre tive o ph neste
  10. boas caroas amigos. é o seguinte. eu tenho um casal de escalares brancos albinos (olhos vermelhos) que ja fizeram várias posturas. só que eu tenho notado que pouco ou nada se alimentam- dantes mal eu entrava na fish room eles vinham logo para a superficie a procura de comida. á uns tempos para ca tenhop notado que estao sempre no fundo muito parados e mal se alimentam. estou agora a administrar sera costapur. aquilo aparenta ser parasitas internos. visto que eles teem o corpo limpo e livre de qualquer doença exterior. os parametros da agua tao dentro dos valores. nitratos baixos visto que
  11. boas. venho por aqui dizer que resultou a solução que optei. nao separei os ovos dos pais e eles eclodiram e os pais nao os comeram. tenho cerca de 60 escalareszinhos la hehehe. o que mais me espantou foi k os pais cuidassem deles sem os comer. acho k isso naoéra muito usual acontecer. mas acvonteceu. eles cuidam muito bem deles. ate se algum cair ele vao logo os dois e metem-nos no lugar novamente. vou metendo upgrades. ficam aqui umas fotos. Uploaded with ImageShack.us PS: a cabeça motorizada nao esta em funcionamento. senao esta hora era uma maquina de fazer escalar pic
  12. azul metileno usei sempre apos as posturas. vou exprimentar nao separar os ovos dos pais na proxima postura. quando tiver novidades posto algo aqui. obrigado pela dica. vou tentar meter uma rede apos a postura para eles nao comerem os ovos.
  13. boas. segundafeira passada dia 22 de agosto tive mais uma postura dum dos dois casais de escalares brancos albinos. e o problema mantem-se. hoje de manha fui ver e tinha os ovos novamente todos fundados. meti azul metileno apos a postura e continua na mesma. eu tou a apontar para que o problema é por causa dos ovos nao estarem a ser fertilizados. ps: quando mudei os ovos para um aquario á parte com a agua do aquario de origem no dia seguinte meti a agua a 30º como tinhs visto aqui no forum. quando os ovos estao todos fungados a agua fica um pouco turva. bao sei o k se anda a pa
  14. eu acho k era por nao serem fertilizados. porque eu tinha esses dois casais de brancos albinos no meu maquario de 90lt. ja os separei. vamos ver no que dá. obrigado pelas ajudas
  15. boas. eu uso azul metileno mal eles fazem a postura. uso com muita frequencia. obrigado pelas dicas