yola

Membro
  • Posts

    161
  • Joined

  • Last visited

  • Country

    Portugal

Everything posted by yola

  1. boas somente tenho tres peixes que estão a ciclar o aqua - dois são sae (comedor alagas siameses) crochosselios - o outro é um vulgar limpa vidros retirei o limpa vidros, coloquei novas valiesnerias e não apareceram comidas cumps
  2. boas vá lá pessoal dêem lá uma ajuda por este andar já não tenho valisnerias, as novas que plantei mamaram-nas todas exprimentei a folha de alface e de manha estava toda papada, caracois nem vê-los, e só foi comida de noite, ainda andei á coca mas não detectei caracois nenhuns, será que tenho de me desafez de algum peixe? deixo aqui umas imagens da desgraça. aguardo ajuda cumps fotos: valisnerias ratadas: folhas danificadas apos poda: peixes responsaveis?
  3. boas vá lá pessoal dêem lá uma ajuda por este andar já não tenho valisnerias, as novas que plantei mamaram-nas todas exprimentei a folha de alface e de manha estava toda papada, caracois nem vê-los, e só foi comida de noite, ainda andei á coca mas não detectei caracois nenhuns, será que tenho de me desafez de algum peixe? deixo aqui umas imagens da desgraça. aguardo ajuda cumps fotos: valisnerias ratadas: folhas danificadas apos poda: peixes responsaveis? ps- peço desculpas se estou a repetir este post, mas por lapso não me lembro onde coloquei o outro
  4. ola pessoal alguem me pode ajudar: tenho reparado que com a introdução de um limpa vidros as valisnerias tem aparecido comidas, as folhas aparecem tipo "rapadas", quando tinha só os crossochelius (2) nada disto acontecia, tenho anubias e fetos de java, mas nestas plantas não tocam. ultimamente tenho reparado que existem uns caracoisitos, embora a maior parte sejam pequeninos, já expreimentei a folha de alfaçe, ponho de noite e de manha está toda comida, e caracois nem vê-los junto umas fotos, agradeco ajuda, porque senão não consigo ter valsinerias cumps boas vá lá pessoal dêem lá uma ajuda por este andar já não tenho valisnerias, as novas que plantei mamaram-nas todas exprimentei a folha de alface e de manha estava toda papada, caracois nem vê-los, e só foi comida de noite, ainda andei á coca mas não detectei caracois nenhuns, será que tenho de me desafez de algum peixe? deixo aqui umas imagens da desgraça. aguardo ajuda cumps fotos: valisnerias ratadas: folhas danificadas apos poda: peixes responsaveis?
  5. boas queria expor aqui uma situação que me anda a intrigar tenho estes peixes (crossesselios-não sei se é assim que se escreve) que os comprei para iniciar o ciclo e tratarem-me das algas que no inicio começararm a aparecer, nomedamente algas castanhas, no entanto as plantas nunca me apareceram ratadas ou comidas. - depois como não conseguiram combater as ditas algas, e por conselho do fulano da loja arranjei um limpa vidros - e então as valisnerias começaram a ficar assim, mas sómente as valis e as outras plantas estão bem, algumas tiveram que levar um poda radical tal estava a situação quando voltei de ferias no natal, com muita pena minha já que estavam tão lindas e grandes , já formavam molhos com varias ramificações - já comprei pastilhas para peixes de fundo mas não lhe tocam, ou seja até agora e em mais de um mês só se alimentam de algas ou o que encontram no aqua, já vi que tenha colocado como alimento pepinos ou corgetes, terei que pôr também? pergunto as valisnerias estão ratadas por causa de algum destes peixes? tenho observado que durante o dia não me parece que algum destes peixes comam as plantas e acontece essencialmente de noite, tenho reparado em alguns caracois que passeiam pelo aqua, mas são na maioria pequeninos, serão estes gajos os responsaveis? coloquei um folha de alface,como armadilha mas os gajos não vão para lá actualmente o aqua está assim, ligeiramente reforçado em plantacao, a aguardar entrada de novo inqulinos tenho o aqua com estes parametros; PH-8.1 KH- 6.72DH (12 gotas nutrafin) GH- 8.96 DH (8 gotas nutrafin) Temperatura - 24-25º. estão bem ou tenho que rectificar algo (uso o buffer e o trace da sacheam) agradeço ajuda se possivel cumps
  6. ola pessoal dentro das seguintes especies : - Pseudotropheus Saulosi (1 casal) - Metriaclima Estherae Minos Reef (1 casal) - Iodotropheus Sprengerae (1 casal) - Cynotilapia sp.Hara Gallireya Reef (1 casal) - Labeotropheus Trewavasae Chilumba (1 casal) - Pseudotropheus Acei Black Tanzania (1 casal) - Pseudotropheus Acei Msuli (1 casal) - Cynotilapia Afra Cobwe (1 casal) quais saão as mais incompativeis gosto essencialmente destas especies e pretendia povoar o meu aqua de 1.20x0.50x0.50 cumps
  7. boas alguem que use ou perceba sobre os testes da nutrafin, pode explicar o seguinte: nos testes KH e GH para a conversão em graus DHº. no numeros de gotas obtido, a primeira gota também é considerada para a totalidade de gotas necessárias para mudar a cor? ou seja no teste manda colocar uma gota e a agua muda de tonalidade, depois manda acrescentar mais gotas até que a agua muda de cor para a escala de testes. cumps
  8. os primeiros inquilinos comprei estes cas para começar o ciclo não os alimento, penso que as algas que vão aparecendo sejam sufucientes para a sua alimentação e como são pequenos (+/-2 a 3 cm) não devem necessitar de alimentaçãoe extra, se estiver engandao digam e já agora que alimentação devo comprar? cumps aqui ficam as fotos
  9. pois é mesmo o que o paulogarve afirma e ainda hoje (+/- semana e meia apos plantação e somente uma valisneria continua a fazer e por varias vezes um fio de minibolhas (tipo gas de cereveja) que saiem somente de uma ou duas folhas, curioso concretamente o que é? a valisneria parece que deita essa bolhas atraves de mini "veias" que tem nas folhas cumps
  10. por lapso não coloquei as fotos todas pretendo aguardar 2 mesitos para as plantas se enraizarem bem e crescerem de forma a não serem tão "penalizadas" pelos m´bunas, no entanto vou fazer um reforço de valisnerias, que segundo li algures quando estão em "molhos" não são tão atacadas cumps
  11. actualizações: actualmente só com flora anubias valis crinum musgo de java o aqua têm 1 semanita de vida agora falta a escolha da fauna que está dificil de decidir, mas será certamente m´bunas
  12. tenho um e nada tenho a apontar excepto a qualidade dos materiais, nomeadamente plasticos em comparação com outras marcas de renome li algures que têm a funcionar a 1 ano e tal e estão 5 * por isso por 80€, nada tens a perder cumps
  13. ok mas não existem bolhas acomuladas nas folhas antes delas se desprenderem cumps
  14. sim parece que é perling, bem a situação é a seguinte: só acontece em algumas valisnerias, mas tenho anubias, musgo de java, crinum o chamado perling começo só ao 2º. dia de plantação (5ª. feira) , e o aquario foi cheio no proprio dia (5ª. feira) tenho 9 h de iluminação em algumas folhas são bolhas de ar que se desprendem esporadicamente com um intervalo de +/- 20 segundos, noutras folhas aparece um fio de bolhinhas constantes, tipo daquelas que aparecem nos copos de cerveja ou sevenup, e só acontece nas valis e em determindas plantas adubei com a receita caseira DIY barritas KB junto ás raizes das plantas e Hortilon diluido em agua, que penso que seja do conhecimento de alguns membros - este "fenomeno" / perling é considerado um bom indicio? - senão o que deverá ser alterado? cumps
  15. boas alguem me sabe dizer qual o "fenomeno" das valisnerias deitarem umas bolhinhas de ar tipo efervecente pelas folhas? cumps
  16. boas que tal colocares aqui fotos ou especificações tecnicas já agora quanto destes? cumps
  17. mais uma vez solicito opiniões qual será a melhor conbinação: 1 lâmpada 14 000 k 1 lâmpada 8 000 k 1 lampada blue actinica 20 000k ou 1 lâmpada 14 000 k 1 lâmpada 6 500 k 1 lampada blue actinica 20 000k cumps
  18. boas olha deram-me um contacto STET- segundo parece têm o´rings para fluidos hidraulicos, outra empresa é SOVE que diz que têm o´rings em silicone a 9.00€, uma vez que o oring original parece ser feito deste material. vou levar o o-ring original e ver se resolvo, senão em alternativa opto pela tua solução, uma vez que a utlilizates e resolvestes o problema já agora o silicone pode ser na parte inicial silicone normal e depois como acabamento com uma boa espessura com silicone de aquario, assim sempre ficará menos dispendioso? mais uma vez obrigado cumps
  19. boas obrigado pela dica já tinha lido sobre esta alternativa fizestes este metodo no teu? parece que há uns o-rings / vedantes de fluidos hidraulicos compativeis com o original, sabes de algo? por acaso não sabes de que material é feito o o-ring original, têm-me dito que é de latex ou silicone? cumps
  20. Boas Anto por acaso tem conhecimento de algum contacto que comercialize este o-ring? sabe se alguém já substituiu o o-ring original pelo tal o-ring da caterpillar?, já agora de que material está a falar? pela eheim é impossivel obter, ainda ontem me foi confirmado pessoalmente pela Seahorsesshop.com bem como o representante da eheim, só mesmo comprando a cabeça do motor = +/-100 a 130 € ...... cumps
  21. ola David um o-ring dito normal segundo parece não funciona, (segundo um site espanhol que visitei) uma vez que com o calor que o filtro provoca acaba por perder a função de vedante o o-ring de silicone custa na ordem dos 9 € com a medida de 91x4mm, mas existe um o-ring linha branca que substitui o original na integra, este dito o-ring custa cerca de 10$ - http://www.atomicrice.com/catalog.html, e segundo pareceres de alguns utilizadores ficam plenamente satisfeito, é pena não se venderem por cá esta coisa da eheim vender a cabeça / motor do filtro que ronda os 100 €, só porque este o-ring - 10€ deixou de funcionar, não cabe na cabeça de ninguem, até porque é uma marca conceituada e com varias peças de substituição (monopolio do mercado) se calhar era boa ideia colocar este manual http://www.njagc.net/articles/eheim_oring.htm, num DIY ou outro local de forma a não perder-se informação, caso alguém tenha o mesmo problema cumps
  22. ola david sim já tinha visto o topico e como sempre e outra coisa não seria de esperar de ti está 5 ***** olha o meu filtro no que toca á boia flutuadora é ligeiramente diferente da tua, e na Parte de baixo da "bóia". Pode-se ver um "O'ring" e um retentor. como tu mencionas no tópico a minha só tem um o´ring que enconsta no fundo quando a boia cai e a boia flutuadora e diferente da tua em termos de configuração, penso que este filtro é dos modelos antigos a esponja que fica no topo da boia deve estar colada á boia flutuadora? é que a minha esta solta e fica permanentemente enconstada no topo do corpo cilindrico- corpo seco despejei o filtro e limpei tudo, estou há espera de plantas para iniciar definitivamente a montagem do aqua, depois de montar tudo outra vez logo vejo se o filtro fica a 100% já o tive a funcionar anteriormente, e a agua no corpo seco subia até sensivelementeao topo do corpo seco e descia até a boia cair e fechar o circuito, foi daquela vez que te liguei a pedir ajuda, o teu é assim que está a funcionar PS- já agora estas familarizado com o eheim 2026 ? designadamente na substituição do o-ring da bomba de ferrar? cumps
  23. efectiva e lamentavelmente a eheim não vende este o-ring talvez pelo preço da cabeça completa que custa um filtro da sunsun eheheeh pessoal arranjei este link http://www.njagc.net/articles/eheim_oring.htm que esplica detalhadamente a forma de substituir este o-ring não haverá por aqui membros que saibam de algo sobre este assunto? já mandei um e-mail aos gajos da njagc a questionar o preço, as medidas na páginas deles não fornecem nem especificam o material (monopolização do mercado eheheh) cumps
  24. olá alguem já susbtituiu o o-ring de cor avermelhada que esta inserido na peça que faz ferrar o filtro e que veda a entrada de ar e por sua vez veda a subida de agua do inteiror do filtro para a cabeça do motor? anexo fotos ps- este o-ring segundo informações que obtive é em latex, ou seja é muito flexivel, dificultando assim um material alternativo, o que mais identico parece ser em VITON já que em latex parece impossivel de encontar. cumps