Sign in to follow this  
Gonçalo Fernandes

Urgente: Depois da introdução de plantas, água turva e cheia de terra

Recommended Posts

Boa noite,

 

Tive um aquário há 3 anos que deixei de utilizar. Há uma semana resolvi que queria dar uma nova vida ao aquário e iniciei tudo do zero. Comprei substrato fértil, areia, condicionadores de água, testes, tudo, basicamente. Depois desta passada semana (durante a qual iniciei o novo ciclo do aquário (coloquei o substrato e a areia e deixei uma semana após ter colocado os condicionadores), ontem, depois de ter feito todos os testes á água ( visto que todos estavam dentro do espectável), resolvi que colocaria hoje lá plantas e peixes.

Há umas horas dirigi-me à loja e comprei 5 peixes e 3 plantas. Ao colocar as plantas no aquário (e enterrar no substrato), verifiquei que se levantou uma grande poeira e a água se tornou muito turva. Como as coloquei antes dos peixes, achei que não os deveria colocar agora na água, tendo-os deixado no saco em que vieram dentro do aquário com mais de 2/3 de água do meu aquário e o restante da loja. Eles ambientaram-se bem, mas a água continua muito turva e com poeira há mais de 3 horas! Não sei o que fazer, se retirar os peixes do saco e os colocar na água turva ou deixá-los no saco até amanhã de manhã e depois os colocar na água já mais limpa... Há 20 minutos resolvi desligar o filtro pois este só estava a levantar mais poeira e para ver se a poeira assentava. Ela assentou mas a água continua muito turva!!

O que faço?! Coloco os peixes no aquário com a água turva e ligo o filtro ou deixo-os no saco com oxigenação até amanhã de manhã e depois coloco-os no aquário quando a água estiver mais limpa? Eles aguentam a noite no saco?! Preciso mesmo de ajuda! Não sei o que fazer! Tenho medo que os pobres animais morram por minha culpa!

 

Aquário:

água: 25 litros, filtro: 250 litros/hora, termostato: 25/26ºC (planeava aumentar para 27/28ºC, mas agora não consigo ver nada para o ajustar!).

 

Envio fotografia para me poderem ajudar!

 

Muito obrigado! DSC05478.jpgDSC05477.jpgDSC05476.jpgDSC05478.jpg

Share this post


Link to post
Share on other sites

Boas, qual o substrato que tens?? As plantas deverias ter posto logo que colocaste a água, até porque iria ajudar no ciclo... Mas da para ver que tens dois tipos de substrato, quais são!?

Share this post


Link to post
Share on other sites

O substrato que tenho não sei. Simplesmente fui a uma loja de aquários aqui no bairro e disse que necessitaria de substrato fértil para as plantas crescerem. Deram-me um balde verde com um granulado. Disseram para colocar diretamente no aquário e não lavar. Foi o que fiz. Depois disseram que teria de colocar algo por cima e mostraram-me umas pedras pretas de que gostei e comprei. Ao chegar a casa lavei-as como me disseram para fazer, e coloquei-as por cima do substrato fértil.

Na altura não me disseram que devia logo colocar plantas, por isso não coloquei.


O substrato fértil é este:

 

Z01449593371.jpg

Share this post


Link to post
Share on other sites

Pois.. a mim parece-lhe que essas pedra são demasiado largas para segurar o substrato fértil.. ao mexeres as pedras com as plantas o fértil entrou em contacto com a coluna de água e por isso está assim. Não podes por os peixes enquanto não resolves isso.. na minha opinião, tens de trocar essas pedras por outro tipo de substrato inerte. Algo mais fino e pesado e que consiga segurar o fértil. Quanto aos peixes, dentro do saco ficam muito apertados. Não conheces ninguém perto que tenha um aquário e que fique com os peixes uns dias?

Share this post


Link to post
Share on other sites

Não, neste momento não conheço mesmo ninguém que me possa ajudar com um aquário... O que acha que devo fazer? Não os posso deixar nem no saco nem no aquário... O máximo que posso fazer é colocá-los num alguidar com o termostato até amanhã, mas acho muito perigoso para eles...

Share this post


Link to post
Share on other sites

Põe água num balde com oxigénio e termostato. Quando a guarda tiver a temperatura adequada (25/26°) metes o saco, deixas o saco durante 20 min, que dessa forma os peixes ambientam-se a nova temperatura é só depois os soltas. Se ficarem assim muitos dias tens de fazer TPA todos os dias. E não te garanto que eles aguentem. Quanto ao aquário grande, tiras a água, resolves o problema do substrato, tenta areia de rio por exemplo ou de sílica. Algo que não seja demasiado granulado para o fértil não subir, enche novamente, e tens de comprar algum produto para acelerar o ciclo e criar bactérias. A sera tem um que faz isso mas não me lembro o nome. Na loja converterá sabem te dizer. É só depois metes o peixes.. novamente dentro de um saco, e o saco durante cerca de 20 min.

Se quiseres ajuda com o substrato inerte, faz uma pesquisa no fórum, encontras muita informação útil.

Share this post


Link to post
Share on other sites

É complicado dar sugestões quando não conhecemos o substrato...

Se esse substrato libertar amónia, à partida uma semana é sempre cedo para colocar peixes... e as plantas chegaram uma semana atrasadas.

Que espécie de peixes são? Tens aí àgua de garrafão para TPA de emergência?

Se a água esteve limpa uma semana o problema não é o inerte não o segurar, foi mesmo a forma como colocaste as plantas que levantou o substrato. Utiliza sempre pinça e sim, coloca mais um pouco de inerte em cima mas nada muito pesado ou minúsculo, é preferível colocar mais quantidade de um substrato leve (género akadama ou manado) do que gravilha de rocha.

Mantém o filtro sempre ligado senão a ciclagem vai ficar suspensa, podes é colocar uma esponja adicional como primeira barreira de forma a que possas limpar regularmente sem que os detritos entupam as matérias filtrantes importantes.

No saco os peixes vão acabar por sucumbir em pouco tempo, se não tiveres onde os colocar liberta-os no aqua, não acredito que morram, o substrato não é tóxico.

  • Upvote 1

Share this post


Link to post
Share on other sites

Maltinha mais experiente!! Corrigam-me se eu disse alguma bacorada!!!

Share this post


Link to post
Share on other sites

Ok. Portanto devo colocar os peixes no aquário, ligar o filtro e esperar por amanhã para ver se tudo melhorou ou devo colocá-los num balde com o termostáto?

Isto aconteceu-me no início quando enchi o aquário mas 8/10h depois a água estava cristalina (depois de uma noite). Durabte a semana, a água manteve-se sempre cristalina salvo quando limpei o fundo que se encontrava com terra nos dois primeiros dias (que acabou por ser filtrada logo). Utilizo lã de vidro para filtragem (é filtro interno) devo colocar mais uma camada por cima desta (troquei-a hoje quando introduzi as plantas). O substrato é esse da PRODAC que coloquei.


Não tenho garrafão para TPA de emergência... Mas acho que até posso conseguir numa mercearia que ainda esteja aberta a esta hora. Posso tentar. Os peixes são uns peixes zebra (não sei bem a espécie, mas foi-me dito que eram muito resistentes e bons para começar em aquário e andam em cardume - 5/6 peixes).

Share this post


Link to post
Share on other sites

Maltinha mais experiente!! Corrigam-me se eu disse alguma bacorada!!!

 

tanya04, só posso enaltecer a forma pronta como tentaste ajudar, bateste toda a experiência que por cá anda... :)

Share this post


Link to post
Share on other sites

Possivelmente o meu mal foi a não utilização de pinça... Mas o que acham que devo fazer? Sou um leigo ainda nesta matéria infelizmente...

Share this post


Link to post
Share on other sites

Segui então o vosso concelho e soltei os peixes no aquário. Liguei a filtração e coloquei mais lã de vidro no filtro. Agora vou ver se arranjo a água engarrafada. Que faço a seguir?

Share this post


Link to post
Share on other sites

Ok. Portanto devo colocar os peixes no aquário, ligar o filtro e esperar por amanhã para ver se tudo melhorou ou devo colocá-los num balde com o termostáto?

Isto aconteceu-me no início quando enchi o aquário mas 8/10h depois a água estava cristalina (depois de uma noite). Durabte a semana, a água manteve-se sempre cristalina salvo quando limpei o fundo que se encontrava com terra nos dois primeiros dias (que acabou por ser filtrada logo). Utilizo lã de vidro para filtragem (é filtro interno) devo colocar mais uma camada por cima desta (troquei-a hoje quando introduzi as plantas). O substrato é esse da PRODAC que coloquei.

Não tenho garrafão para TPA de emergência... Mas acho que até posso conseguir numa mercearia que ainda esteja aberta a esta hora. Posso tentar. Os peixes são uns peixes zebra (não sei bem a espécie, mas foi-me dito que eram muito resistentes e bons para começar em aquário e andam em cardume - 5/6 peixes).

 

Bem, esse setup não te permite muitas aventuras. Mas se apenas utilizas lã de vidro, é questão de limpares a lã regularmente, mas posso-te garantir que não tens ciclagem nenhuma apenas com lã de vidro.

É como te disse, sem testes de amónia e não conhecendo o substrato é sempre uma incógnita. Se o substrato não libertar amónia podes colocar os peixes à vontade, se libertar amónia terás de esperar mais uns dias sem colocar qualquer espécie animal pois irá certamente sucumbir à amónia.

Agora é assim Gonçalo, para teres peixes é preciso teres um bom coração nesse aquário e um bom coração neste caso é um bom filtro. Filtros internos são sempre uma má opção, são pouco potentes, com pouco espaço para matérias filtrantes e biológicas além do inconveniente de que quando tirares o filtro a porcaria vai sair toda para a coluna de água. Mas seja filtro interno, de cascata ou externo, por menos avançado que seja, necessita mais do que lã de vidro. Tens boas cerâmicas à venda, umas mais caras que outras evidentemente. Eu utilizo uma bastante barata e que me dá bons resultados, a Siporax bio ative da Sera, custa-te uns 7 ou 8€ e assim que colocas na água começa a trabalhar biológicamente, sempre era uma solução válida.

Segui então o vosso concelho e soltei os peixes no aquário. Liguei a filtração e coloquei mais lã de vidro no filtro. Agora vou ver se arranjo a água engarrafada. Que faço a seguir?

 

Bem... reza! kkkk

Na pior das hipóteses amanhã tens os peixes de barriga para cima. Na melhor das hipóteses terás de melhorar esse sistema de filtragem.

Não troques a lã de vidro por nova, sendo que é um material que pouco vai ajudar, será importante manter o máximo de bactérias nitrificantes vivas. Tiras a lã, espremes e lavas na mesma água do aquário, sem cloro e voltas a colocar A MESMA lã. Essa lã e o "filme" do substrato é o que te irá manter as bactérias essenciais...

Edited by JocaAlex
  • Upvote 1

Share this post


Link to post
Share on other sites

Ah, sim, claro que tenho cerâmicas e toda essa parte por baixo da lã de vidro... Abreviei demais... Peço desculpa. Utilizo da marca SUNSUN (Maifan Stone e Ceramic Rings). Em termos de amónia, fiz o teste ontem e deu nulo para amónia (antes de levantar este substrato e esta água turva).


Acha que faço agora novo teste?


Muito obrigado pela vossa ajuda!!! Foram muito rápidos, simpáticos, prestáveis, tudo!


Não consegui a água engarrafada. Acabei de colocar 4 litros de água no meu balde de estimação do aquário e coloquei anti-cloro. Sei que até amanhã não vai retirar o cloro, mas pelo menos tenho essa salvaguarda...

Share this post


Link to post
Share on other sites

Se estás livre de amónia não precisas de trocar a água, os peixes não se incomodam muito com a água turva.

Fico mais aliviado ao saber tudo isso :)

Assim já acredito que tudo não passou de um susto.

Agora, daqui em diante, tem muito cuidado ao colocares plantas. O uso da pinça é muito útil para evitar levantar o substrato e torna mais fácil enterrar raízes, até pode ser de plástico.

Descansa, amanhã vais ver o aquário com outra imagem. Assim que possas limpa a lã de vidro da primeira barreira e pensa em investir mais um pouco em substrato e filtragem. Tens muita escolha para inertes e a vários preços sendo que o mais dispendioso tu já tens que é o base, só precisas de segurar isso. Eu tenho aqui alguns excedentes mas fui ver e Manado só tenho cerca de 1/2 litro em volume, os outros que tenho são de base e/ou libertam amónia, não te posso ajudar muito...

Boa sorte e amanhã atualiza o post para contares como correu.

Abraço.

  • Upvote 1

Share this post


Link to post
Share on other sites

Muito obrigado pela vossa ajuda! Realmente salvaram-me quando mais precisei!

O que acham que devo fazer amanhã? TPA? Retirar toda a água para colocar um melhor substrato inerte para segurar o fértil? O que farei aos peixes nesse caso? Como posso melhorar a filtragem?

 

Muito obrigado por aturarem um leigo nestas matérias e se estes meus amigos sobreviverem a tudo isto a vocês o devo!

Claro que amanhã vos darei notícias e tirarei fotografias ao meu novo aquário!

Share this post


Link to post
Share on other sites

Muito obrigado pela vossa ajuda! Realmente salvaram-me quando mais precisei!

O que acham que devo fazer amanhã? TPA? Retirar toda a água para colocar um melhor substrato inerte para segurar o fértil? O que farei aos peixes nesse caso? Como posso melhorar a filtragem?

 

Muito obrigado por aturarem um leigo nestas matérias e se estes meus amigos sobreviverem a tudo isto a vocês o devo!

Claro que amanhã vos darei notícias e tirarei fotografias ao meu novo aquário!

 

Durante os próximos dias faz sempre TPA´s a tempo e horas, mas nada exagerado, para esses 25L, amanhã podes mudar 10L para tranquilizar a consciência e depois basta-te 5L dia sim dia não até que estabilizem os nitratos. Nada de retirar toda a água, nem os peixes. Tiras os 10L, colocas o inerte bem lavado, voltas a encher e voltas a ligar o filtro, tá feito para mais 2 dias. De apontar que, quando fizeres a TPA, aspira essa camada de fértil que assentará por cima do inerte, senão os peixes vão estar sempre a levantar isso e vai alimentar algas.

Para melhorares a filtragem, como te disse, compra essas cerâmicas da Sera, são baratas e comigo sempre funcionaram bem, até traz um saquinho para as colocares dentro do filtro e torna-se simples a limpeza. Como não sei que tipo de filtro tens não poderei dizer muito mais. Se tivesses possibilidades de alguém te dar um garrafão de "água velha" é que era, mas teria de ser alguém de confiança ou podia estragar tudo.

Neste hobby a experiência é mais importante que qualquer conselho, por isso vai com calma que amanhã saberás mais do que hoje :sorry:

Depois mostra lá essas fotos, estou curioso para ver por detrás dessa neblina... kkkk

Dorme tranquilo e até amanhã.

Edited by JocaAlex
  • Upvote 1

Share this post


Link to post
Share on other sites

Estive a pesquisar sobre esse substrato e olha o que encontrei:

(Podes ficar tranquilo)

 

 

" Fernando, trabalho na empresa que importa a Prodac pro Brasil e posso te garantir que é sim um produto de excelente qualidade. Os produtos da Prodac estão com um preço mais em conta do que as outras marcas de fertilizante, etc. devido ao fato de nós (importadores) estarmos trabalhando com uma margem bem baixa pra colocar o produto no mercado, fazer as pessoas conhecer o produto direitinho, etc.Quanto aos tipos de fertilizante existentes da Prodac, tem o Fertil Plant que é um composto completo de fertilizantes que dispensa o uso de qualquer outro tipo de suplemento por um período de 2 anos. Sendo também completamente livre de fosfato, nitrito ou nitrato.Tem também o Humus, Humus Plus e Fondo Vivo. O Humos e o Humus Plus devem ser usados em conjunto para formar a camada fértil. E no caso do Fondo Vivo, o aconselhavel é usar ele junto com o Humus e Humus Plus, mas nem todo mundo faz isso, tem gente que confia em usar só o Fondo Vivo, etc. Tudo isso vai de como cada pessoa prefere montar o Aquário, etc. No caso, eu estou usando um balde de Fertil Plant de 3,2kg em um aquário de 1,20x40x60. É o suficiente.Vale lembrar que a camada de Fertil Plant tem que ser bem fininha, apenas cobrir todo o fundo do aquário. Se exagerar, terá uma explosão de algas no seu aquário assim como qualquer fertilizante usado em exagero.Hoje nosso carro chefe em fertilizantes é o Fertil Plant mesmo devido a praticidade do produto. Qualquer dúvida a mais, dá um toque ;)Abraços "

 

A única questão que vi relevante foi o facto de em todos os relatos, dizerem que basta uma camada de 1cm para não haver boom de algas, por isso vais ter de entender que vais ter muitas TPA´s para fazer durante toda a vida desse layout :)

  • Upvote 1

Share this post


Link to post
Share on other sites

Bons dias!!

 

Estão todos vivos!!! Mil obrigados a todos os que me ajudaram!! Está tudo muito melhor! Vou agora comprar inerte à rua e depois faço TPA. Acha que devo colocar no aquário água engarrafada ou coloco a que coloquei ontem com o anti-cloro (apenas tenho 4L)?

A água ainda está um pouco turva mas nada a comparar com ontem.

Então e quantas TPAs acha que devo fazer quando tudo estiver bem? Uma por semana ou mais que isso? Eu antes (quando utilizada esta aquário fazia 1x por semana mas não tinha esta grande camada de substrato). Possivelmente se as coisas com as algas se complicarem terei que comprar anti-algas, não? Também estava a pensar comprar uns camarões, mas sei que não são de todo a solução para os meus problemas, apenas ajudam...

Pois, eu utilizei um balde (3,2kg) para o meu aquário!! Que grande disparate que a senhora da loja me disse!! E faz sentido o que me diz das algas!!

 

Mais uma vez, muito obrigado por me terem ajudado quando entrei em pânico! Seguramente se não estivessem estado aqui não teria conseguido chegar ao que tenho hoje!!

 

As fotos:

IMG_20170124_103503.jpgIMG_20170124_103456.jpg

Share this post


Link to post
Share on other sites

Boa noite Gonçalo.

Ainda bem que tudo correu bem. Fico feliz e aliviado por ter conseguido ajudar sem que nada de mal tivesse ocorrido.

Agora, vamos por partes...

 

Água: Bem, eu não utilizo água da torneira em aqua nenhum meu! Nos pequenos utilizo água do Lidl da serra da Gardunha que é muito boa e para o meu principal vou buscar a uma nascente em Sintra. Não gosto de testes e muito menos de químicos, tudo o que tenho é 100% biológico. Mas claro que isso envolve custos, embora para um aqua desse volume, um garrafão de 50cts. de 2 em 2 dias não represente uma fortuna, mas tens de fazer tu essas contas e ver o que te compensa mais e/ou o que te podes permitir fazer.

 

Algas: Não te preocupes demasiado com isso, algas são inevitáveis e não são nada prejudiciais. Eu vejo-as mais como um alimento gratuito que a natureza criou para eu poupar uns trocos loool. Os camarões adoram, mas antes de pensares nos camarões pensa também que há caracóis muito bonitos e que eles, tal como as algas, tiveram o azar de ser vistos com maus olhos por uma espécie que gosta de criticar tudo e todos, mas que não olha para os seus próprios e enormes defeitos... nós! Eu sou suspeito, pois eu não tenho peixes, tenho mais de 300L de água em aquários aqui e nem um peixinho tenho, o meu mundo é mais plantas, camarões e caracóis e acredita que me deixam muito feliz. Pese embora isso, adoro peixes e não sou de modo algum crítico para com quem os tem, eu próprio já fiz criação de peixes e adoro-os... mas dão mais trabalho, mais cuidados e sobretudo necessitam de mais tempo, que eu não tenho...

Com isto digo, não comeces já a desesperar por causa das algas, quando as cotadas ainda nem apareceram! Um par de Neritinas conseguem controlar um aqua desse volume e mais tarde com os camarões vais desejar que elas apareçam :)

 

Agora... as más notícias! :fart004:

 

Em função do setup desse aqua... escolheste muito mal as plantas...

A Cuba (Hemianthus callitrichoide) é uma planta que necessita de muita luz e adição de CO2 para sequer poder sobreviver. Nesse aqua não tens nenhuma dessas coisas. Não te quero desanimar, mas não acredito que aguente mais que 2 semanas... :confused4:

As outras duas, eu nem consigo ver bem pelas fotos, mas parecem-me uma Alternanthera. Se for o caso aplica-se o mesmo princípio e certamente será muito difícil que vinguem aí.

Tu tens um bom substrato, mas só isso não basta para plantas exigentes a nível de luz e/ou nutrientes a nível da coluna de água. Tens muitas e boas escolhas para poderes ter um aquário bem bonito. Com esse substrato as Cryptocorynes iriam proliferar que nem doidas (eu até ofereço algumas se quiseres), anúbias são resistentes e adoram esse ambiente que tens, Musgos e Feto de Java (Microsorium) crescem em qualquer tronco que metas aí, estas são as mais fáceis de todas e garantidamente não irias deitar dinheiro fora. Agora, tens de adequar as espécies às condições que lhes podes providenciar e neste caso jogaste alto demais, para já não arrisques comprar plantas difíceis. Ou então muda para uma lâmpada mais forte que eu ensino-te a fazer CO2 caseiro, aí consegues dar um pequeno passo em frente no que toca a plantas que possas ter, mas tudo vai depender do tempo que tenhas e por falar em tempo, a experiência consegue-se com isso mesmo :)

 

Peixes: Pelas fotos tb não consigo ter certezas, mas parece-me que tens neon chinês (TANICHTHYS ALBONUBES) ou então Danios zebra. Se for o primeiro caso (e arriscava tb se fosse o segundo), podes muito bem prescindir de termostato, eles não precisam, as plantas tb não, os camarões tb não... e a conta da luz vai ficar muito mais linda!! kkk

Há muitos peixes que dispensam o uso de termostato, mas isto falando que usualmente temos os aquários em divisões quentes, nunca abaixo dos 15ºc, como usamos bombas e lâmpadas nem no inverno a temperatura da água baixa dos 18ºc (ainda há pouco comentei isto), não há necessidade de gastar dinheiro em aquecimento, até porque em alguns aquários pequenos é mesmo a maior despesa!

Dito tudo isto, tens muito em que pensar XD

Mas mais uma vez relembro... o tempo é o mais importante e para adquirir a experiência precisamos sempre de tempo :rolleyes:

Share this post


Link to post
Share on other sites

Boas Gonçalo

 

Para completar o que te disse o JocaAlex,deixo-te

aqui onde podes escolheres plantas que se dei-em

no teu aquário,dentro da luz que tens http://tropica.com/da/

agora tem calma que tudo irá correr bem.

 

 

Comp: Álvaro Silva

Share this post


Link to post
Share on other sites

não sei se já resolveste o problema mas vou dar-te uma possível solução. Aquilo que te aconteceu foi que o substrato fértil entrou em contacto com a coluna de água. Tens de certeza nitritos e nitratos e vais ter certamente problemas com o acumular dessas substancias. para resolver a coisa, compras um substrato com granulometria mais fina tipo areia e colocas por cima dos que tens atualmente.

 

Antes de fazeres tudo isso, retiras os peixes e plantas para um recipiente e tiras 100% da água. com isto os sedimentos assentam todos no fundo e depois ficam cobertos com o novo substrato que colocares. Depois introduzes agua nova. usa o seachem prime e adiciona bactérias desnitrificantes para teres a certeza de que fica tudo bem. Com isto tens o problema resolvido.

 

Em relação às plantas, não tens condições para as manteres. procura por plantas para aquários low tech, há imensas por onde escolheres.

 

Boa sorte

Share this post


Link to post
Share on other sites

Antes de mais, boa noite,

 

Desculpem pelo meu atraso na resposta, mas a faculdade dá cabo de qualquer um... :smile2:

 

Entretanto desloquei-me a uma loja de aquariofilia e pedi conselhos para o que deveria fazer agora. Deram-me este substrato (que disseram ser suficiente para as plantas e conter o substrato antigo, que tinha boa qualidade e que seria bom para os peixes e plants que tinha - mostrei foto), pelo que o coloquei por cima do areão.

 

IMG_20170124_231131_1.jpg

 

Acham que é o indicado?

 

Quanto ás plantas, na altura em que as fui comprar perguntei especificamente se dariam para o meu aqua (se a luz era suficiente - foi comprada na mesma loja, portanto, eles sabiam qual era o modelo/marca - se se ia dar bem no meu aqua pequeno com filtro interno - também foi lá comprado, pelo que o conheciam bem - e se necessitavam de CO2 - ao que me responderam não) e, portanto, parti do suposto que estaria perfeito, mas já vi que fui enganado...

 

Quanto aos nitritos, nitratos e amónia, os últimos testes (há 2 dias) mostravam zero de todos eles (o que achei estranho, mas confiei).

 

A água que uso é da torneira com tratamento, mas quando acabar o produto, certamente sai-me mais em conta comprar engarrafada (é mais fácil, dá menos trabalho e - não sabia - é segura!). Obrigado pela dica!!

 

Sobre os peixes que tenho, quando os comprei disseram-me 26-28oC no aquário era o suposto para esta espécie, por isso, coloquei termostáto nos 27oC, para não falar que a divisão do aquário tende a ser fria pois está virada para o rio e é um 4o andar ventoso. Mesmo assim, repito, posso ter sido bem enganado (foi na mesma loja das plantas)...

 

Mais uma vez, muito obrigado pela vossa grande ajuda!

Share this post


Link to post
Share on other sites
Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this