rodrigojhenriques

.Membro Ausente
  • Content Count

    103
  • Joined

  • Last visited

  • Country

    Portugal

Community Reputation

2 :)

About rodrigojhenriques

  • Rank
    Membro Júnior

Profile Information

  • Sexo
    Masculino
  • País
    Portugal
  • Concelho
    Tomar (Santarém)
  • Localização
    Tomar

Recent Profile Visitors

565 profile views
  1. Desde ja muito obrigado a todos, Miguel, na quarta feira vou experimentar a ver se é o iman descolado, que oenso que seja, quarta dou noticias, muito obrigado
  2. Boas, o filtro ja foi todolimpo 2 vezes, o veio esta impecavel... Com o filtro desligado ferro o filtro por gravidade e sai agua, quando o ligo comeca a sair menos do que estava. podera ser o retor, soluciono com super3?
  3. Boas pessoal, tenho um filtro eheim que aparentemente esta com um problema, faz um barulho estranho oe quase nao puxa agua, sendo mesmo o fluxo de agua que sai quando o filtro esta ferrado mas desligado maior do que quando esta ligado, alguem ja teve o mesmo problema ou alguma opiniao do qie possa ser?
  4. Olá pedro Bernardo, pode indicar-nos qual o patrocionador a quem comprou pois vou precisar para uma montagem minha, para evitar de tirar o tronco fora de agua é muito bom! Obrigado desde já
  5. fará mal para as plantas por causa da luminosidade a agua ficar amarela?
  6. Se ficar com muito amrelo, num aquario de 100L e com um eheim 2213 só com camarões faço umas tpa's de 20 ou 25L e isso desaparece num instante, não é?
  7. Boas pessoal, Tenho 2 troncos de videira de molho já a uns 3 ou 4 meses. A 3 ou 4 dias tenho-os fervido 2 vezes por dia, mas a agua de ferver continua a sair tão amarela como da prmeira vez, acham que os posso por no aquario? Cumprimentos Rodrigo
  8. Bom dia, antes de mais obrigado pela resposta, ontem fiz os testese os nitritos são 0, daí a minha pergunta, pois está tudo normal e eles não crescem... Que eu tenha visto não tive baixa nenhuma dos camarões, todos estão de boa saude! Obrigado pela resposta, Abraço
  9. Só agora descobri a aba especifica para os camarões, como não sabia, agri tópico noutro lado, se alguem poder passar nele era excelente Aqui fica o link do tópico! http://www.aquariofilia.net/forum/index.php?showtopic=244383 Obrigado a todos
  10. Pus o aquario de 100 L a trabalhar com a agua do aquario de 60L, e depois, pouco e pouco fui acrescentando agua, durante umas 2 semanas até completar os 100L A alimentação que dava no outro aquario era alguma comida normal de peixe, pastilhas de fundo, e alguns legumes, principalmente courgete, e eles reproduziam-se muito bem, de 10 passaram a mais de 100 em pouco tempo! E continuo a dar a mesma comida Os valores não me recordo, mas fi-los a bocado e estavam dentro dos valores que mostravam na tabela da JBL
  11. O substrato é tipo areão de rio, em ambos os aquarios. A agua estava no aquario de 60L com os camaroes já a mais de 2 meses, e quando a mudei foi exactamente a mesma agua que pus, eles apenas mudaram de aquario, de resto mantive tudo, até as plantas manitive as que estavam no de 60L
  12. Boas a todos, TEnho aqui um problema que procuro soluções, mas que não aparecem... Tenho 2 aquarios, um de 60L e outro de 100L, no de 60 L que era onde tinha bastante vegetação e muitos red cherrys, fiz uma mudança quase total da agua para um de 100L e mudei também os camarões. ficando apenas 2 ou 3 no aqua de 60L que na altura da mudança não os vi. No aquario de 60L tenho 3 ancistrus, 2 corys e tinha 3 guppys, e não é que nesse aquario os camarões tem crescido mesmo muito e inclusive as plantas tem também um crescimento muito rápido e bonito! Por sua vez, no de 100L os camarões não crescem, as plantas também pouco crescem, e tenho também 2 corydoras nesse aquario. Alguem me consegue arranjar alguma solução para isto? P.S: Fiz todos os teses de PH, aminia, nitratos, nitritos, dureza, ferro, e todos se encontram nos valores normais! Aguado alguma resposta amigos, muito obrigado a todos! E só uma coisinha para acrescentar, a cor deles era vermelha e agora estão muito pequenos, com 1cm talvez nem tanto, e quase tudo transparente, nem consigo distinguir os machos das femeas
  13. A minha já está bastante grande, mas ainda não vi nenhuma formação de bolbos, mas há-dem aparecer, digo eu... Obrigado , e mais uma vez peço desculpa