Ajuda primeiros passos


Recommended Posts

Boas, no natal ofereceram-nos um aquário pequeno, como já tinhamos o gosto por isto, aventurámos a comprar um aquário.

De há uma semana para cá, aconteceu-me as seguintes coisas:

  • Um dos troncos começou a ficar branco, não sei o que é, estou à espera de ir novamente à loja onde comprei, questionar ser era normal.
  • Pouco a pouco os meus Tetras morreram um a um, do nada começam a ficar com o corpo duro, agoniados, em posição anormal a nadar, não comem, até que ao final de umas horas começam a ficam brancos e estão mortos.
  • O meu Betta enfiou-se no navio, ficou preso e quando o vi no dia seguinte (depois de procurar imenso) estava morto.
  • A femea Guppy teve 3 filhotes mas no mesmo dia o macho morreu 😕
  • Os Neocaridinas fazem a vida deles todos contentes.

Deixo aqui algumas fotografias. O que terá acontecido?

https://drive.google.com/file/d/1HrPRXAM3zgxVur_aXDyFXibNqOTYMy_4/view?usp=drive_link

Agradeço de já toda a ajuda, estou a iniciar nisto e de certeza cheia de erros.

Edited by Tania Antunes
Link to comment
Share on other sites

Olá Tânia,

Bem vinda!

O fungo branco no tronco é normal. Aparece nas novas montagens e com o tempo desaparece.

Relativamente às mortes dos peixes, sem mais informações além das que deste, parece-me que o ciclo de azoto ainda não está concluído e sofreste um pico de amónia. Ciclo de azoto deveria ser no mínimo 3 semanas.

Tens feitos TPA’s? Trocas parciais de água.

  • Like 1

Logo-Glazed-Nature.png Segue-me no Instagram: @glazed.nature

Link to comment
Share on other sites

Boas Tania Antunes       😲

Bem vinda ao Fórum.

Essa é a minha opinião,ciclo do azoto foi mal feito e por conseguinte dá sempre em morte de peixes,o ciclo demora trinta dias,e por vezes um pouco mais.

A foto não a consegui ver,mas vais-me desculpar tira esse barco que tu falastes,até já te fez uma morte o Betta,e não é naturar,mas se gosta tudo bem,tu é que estas todos os dias com o aquário foi só uma opinião.

Saudações 

  • Like 1
Link to comment
Share on other sites

há 1 hora, JoãogaFernandes disse:

Olá Tânia,

Bem vinda!

O fungo branco no tronco é normal. Aparece nas novas montagens e com o tempo desaparece.

Relativamente às mortes dos peixes, sem mais informações além das que deste, parece-me que o ciclo de azoto ainda não está concluído e sofreste um pico de amónia. Ciclo de azoto deveria ser no mínimo 3 semanas.

Tens feitos TPA’s? Trocas parciais de água.

Certo, os peixes comem o fungo branco, é normal? As guppys andam sempre de roda.

25% por cento duas vezes por semana as tpa's.

Não coloquei nada na água, já li que é suposto colocar pelo menos condicionador? Por causa das águas municipais? Desculpem, ainda estou a aprender.

Link to comment
Share on other sites

há 10 minutos, Alvaro Silva disse:

Boas Tania Antunes       😲

Bem vinda ao Fórum.

Essa é a minha opinião,ciclo do azoto foi mal feito e por conseguinte dá sempre em morte de peixes,o ciclo demora trinta dias,e por vezes um pouco mais.

A foto não a consegui ver,mas vais-me desculpar tira esse barco que tu falastes,até já te fez uma morte o Betta,e não é naturar,mas se gosta tudo bem,tu é que estas todos os dias com o aquário foi só uma opinião.

Saudações 

Certo, é capaz sim. Mas assim faço reset? Mas tenho 5 peixes e neocaridinas no aquário. O que posso fazer para resolver o ciclo mal feito?

Link to comment
Share on other sites

há 48 minutos, Tania Antunes disse:

Certo, os peixes comem o fungo branco, é normal? As guppys andam sempre de roda.

25% por cento duas vezes por semana as tpa's.

Não coloquei nada na água, já li que é suposto colocar pelo menos condicionador? Por causa das águas municipais? Desculpem, ainda estou a aprender.

Sim, é normal. Podes também retirar ou aspirar durante as TPA's. Muitos chamam biofilme.

Sobre o condicionador, serve para tirar metais pesados da água e cloro. Deixar a água em repouso 24h normalmente é suficiente para o cloro sair. Podes utilizar Prime da Seachem ou Aquatan da Sera. Ainda assim, é uma despesa que podes poupar para já.

há 46 minutos, Tania Antunes disse:

Certo, é capaz sim. Mas assim faço reset? Mas tenho 5 peixes e neocaridinas no aquário. O que posso fazer para resolver o ciclo mal feito?

Manter as TPA's e não introduzir mais peixes para já. O ciclo vai ao sítio 🙂

Edited by JoãogaFernandes
  • Thanks 1

Logo-Glazed-Nature.png Segue-me no Instagram: @glazed.nature

Link to comment
Share on other sites

É fazer TPA,s duas vezes por semana durante o tempo que saltou no ciclo da primeira vez, pronto o João Fernandes foi mais rapido a responder,ele já disse tudo.  😄

Saudações

  • Like 1
  • Thanks 1
Link to comment
Share on other sites

Viva Tânia.

Faz como já foi dito pelo João.

Vai fazendo umas trocas de água regulares e espera maus umas semanas que tudo vai ao sitio naturalmente. 

Link to comment
Share on other sites

Boa tarde,

Preço desculpa intrometer-me no assunto, mas neste caso não pode existir uma causa-efeito relacionada com as TPA's sem condicionador?

A cada entrada de agua "fresca" não estamos a adicionar cloro que demora pelo menos 24H a sair da água?

Obrigado

 

Link to comment
Share on other sites

Boas danyyelmendes

Não estas a intrometer coisa nenhuma isto é um Fórum onde se pode receber e dar opiniões sobre aqariofilia.

Sim alem do ciclo ter sido mal feito,tambem a falta de condicionador pode ajudar há morte de peixes,não é tanto pelo cloro,mas sim pelos metais pesados,estes pode-se acumular nas guelras dos peixes e pode levar há morte.

 

Saudações

  • Thanks 1
Link to comment
Share on other sites

Boas 

Eu ontem disse que o cloro nem tanto,mas também mata os peixes,mas o cloro se deitarmos a água dentro e ficar destapado meia hora ele sai,já os metais pesados não,esses têm que ser com o condicionador.

  

Saudações

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.