Recommended Posts

Boa tarde.

 

Nao consigo ferrar a bomba, tem sempre ar e pára. Alguem que me ajude sff?

Share this post


Link to post
Share on other sites

Boa tarde...

Estás a falar de que bomba? Bomba de ar? Ou do filtro?


Cumprimentos,
Edgar Mendes

Share this post


Link to post
Share on other sites

Boas Maria.Bem vinda ao Fórum

De facto a informação  para ajudar-te e muito pouca,tens de especificares o que queres dizer por bomba.

Se for um filtro deves dizer que filtro e interno ou externo.

Cumprimentos

Share this post


Link to post
Share on other sites

Boa noite. Peço desculpa, nao percebo muito.

è um filtro externo. Tem sempre agua no tubo e deixa de circular! 🙂

 

Share this post


Link to post
Share on other sites

Fica aqui um vídeo explicativo nesse filtro.

 https://youtu.be/JR61v1a7xBY

 

 

No minuto 2:00, vê como funciona no arranque.

 

Mas pelo que vi, tem o sistema de arranque igual ao meu.

Como o filtro desligado, pressionar a válvula várias seguidas sem parar até começar a sair água pelo outflow. E logo de seguida ligas o filtro á corrente, e deverá funcionar normalmente.

 

Depois diz algo, se funcionou.

 

 

Cumprimentos,

Edgar Mendes

 

 

 

 

 

Share this post


Link to post
Share on other sites

Boas

Edgar que do video?  😂

Share this post


Link to post
Share on other sites

Já atualizei o post. Lol foi uma falha grave




Cumprimentos,
Edgar Mendes

Share this post


Link to post
Share on other sites

Ja tinha achado esse video e já fizemos igual. nao resultou... continua com ar e pára de circular! ja tentamos mais de quatro vezes.

Share this post


Link to post
Share on other sites

Com ar? Se tem ar no circuito é porque tem alguma ligação que não está bem feita...Nou então o filtro tem alguma anomalia e aí... Pouco há a fazer...

 

Mas se calhar será mais fácil de ajudar se conseguir colocar umas fotos... Do filtro, do circuito e do out e inflow

 

 

Cumprimentos,

Edgar Mendes

 

 

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Deve estar a entrar ar por algum lado,talvez a borracha vedante esteja mal colocada no sitio da cabeça do filtro,pode estar uma mangueira um pouco dobrada.

Também dá dar uns abanões no filtro para o ar subir e a sim sair.

Cumprimentos  

  • Like 1

Share this post


Link to post
Share on other sites
On 09/04/2019 at 23:27, edmendes disse:

Com ar? Se tem ar no circuito é porque tem alguma ligação que não está bem feita...Nou então o filtro tem alguma anomalia e aí... Pouco há a fazer...

 

Mas se calhar será mais fácil de ajudar se conseguir colocar umas fotos... Do filtro, do circuito e do out e inflow

 

 

Cumprimentos,

Edgar Mendes

 

Como colocou fotos??

Obrigada.

 

 

 

 

Share this post


Link to post
Share on other sites

Olá Maria, o Edgar já tinha colocado o link explicativo de como colocar fotos aqui no fórum:

Em alternativa podes fazer um pequeno filme do filtro a funcionar, fazes o upload para o YouTube e depois basta colocar aqui o link do vídeo. 

 

Share this post


Link to post
Share on other sites