Mensagens Privadas (AJUDA)


Recommended Posts

Faço este tópico pois deixei de conseguir aceder á minha caixa de entreda, e mesmo ter a opção de enviar MP para outros membros.

Como não tenho outra forma de pedir ajuda deixo aqui o meu pedido.

 

Pequena descrição do problema: Antes acedia naquela setinha invertida ao lado do nosso nome, no canto superior direito, agora clicando no mesmo sítio vai-me directamente para o meu perfil.

 

No caso de alguem estar a ter o mesmo problema que faça o favor de postar neste tópico também..

 

Cumprimentos,

 

Filipe Monteiro

Link to comment
Share on other sites

Olá Filipe,

 

Não terás desactivado as MP acidentalmente? É que a indicação que estava no teu perfil é que as MP tinham sido desactivadas mas que podias voltar a activá-las a qualquer momento.... neste momento já está tudo ok.

 

Depois confirma se não terás ido às notificações e alterado a opção relativa às MP.

 

Abraço,

JB

ONDE OUVISTE FALAR DO FÓRUM PELA 1ª VEZ? VOTA! - Discus - 1º Salgado - 2º Salgado - Dúvidas sobre aquariofilia devem ser colocadas no fórum e não enviadas por MP. Dúvidas/sugestões sobre o fórum devem ser colocadas nas Sugestões e Novidades do fórum.

Aqua Team: 20.563.645 Points  (Rank: #3304)       Join World Community Grid today! World Community Grid Logo

Link to comment
Share on other sites

Sim, é verdade, andei pra lá a mexer e pelos vistos fiz porcaria..

Mas digam-me uma coisa, não há maneira de repor as alterações como estavam?

É que já vi e revi tudo e não há maneira de conseguir ter acesso ás MP... :/

Que grande azelha que eu me saí...

 

Obrigado pela ajuda..

Link to comment
Share on other sites

Boas,

 

As MP estão lá no mesmo sitio..

 

Na setinha

 

Depois messenger ... e depois tens lá as MP..

 

É isto que precisas?

 

Abraço.

O meu aquario Stranix

 

O meu outro hobby A Fotografia

 

O meu nano The Secret World of Shrimps.

Link to comment
Share on other sites

filipe ainda não tens acesso?

 

Vai a "My Settings" > no separador Settings > lado esquerdo selecciona a opção: Notification Options > retira o visto da opção: Disable my personal messenger

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.