KajiyamaVK

.Membro Ausente
  • Content Count

    9
  • Joined

  • Last visited

  • Country

    Brazil

Community Reputation

0 :)

Profile Information

  • Sexo
    Masculino
  • País
    Brasil
  • Concelho
    non portuguese
  • Localização
    São Paulo
  1. Eu falei que ia atualizar aqui e acabei nem falando nada, né. Pois bem - como era de se esperar deu td certo. Estou só tendo problemas para calibrar o meu novo termostato, mas até aí é o de menos. Ele acusa 2 graus a baixo - mas até aí eu consigo setar com diferença de 2. Estou tentando calibrar, mas essa diferença de 2 parece que não vai embora nunca. Mas deu tudo certo, pessoal. Muito obrigado por tudo, viu, pessoal. Até a próxima.
  2. Boas! Como vão vocês? Espero que bem. Estou utilizando aqui o Aquaguard da Azoo para efetuar a retirada do cloro da água. Fui fazer o teste - apareceu cloro. Portanto, como meu aquário possui 16 litros, coloquei as gotas necessárias (8, pois fiz TPA de 50%) Para minha surpresa, fui fazer o teste denovo e continuava tendo cloro. Coloquei mais 10 gotas... esperei e fiz o teste. AINDA TEM CLORO. Aí fiz o besteira de colocar 50 gotas. AINDA TEM CLORO. Mas agora estou preocupado com a qualidade da água depois de ter colocado tanto Aquaguard. Fiz besteira? Vou zuar o meu betta?
  3. Pessoal, Fui na loja e comprei outro de 50w. Pedi o Eheim - mesmo ele sendo quase 4x o valor do Ocean Tech... mas eles não tinham. Tive que pegar um outro da via Aqua (Não ouvi falar e não sei se é bom) de 50w. Estou calibrando ele agora, vamos ver no que dá e depois atualizo aqui.
  4. @João Cardoso (Kadoxu) @Miguel Rocha Realmente tentei calibrar. Ontem o termômetro já estava em 29, então, desliguei da tomada, baixei, esperei 20 minutos e liguei. Deixei durante a noite e estava em 28 quando acordei - até aí tudo bem. Depois fui tentar aumentar pra 34 para ver qual seria o resultado - está em 27 uma hora depois... kkkkkk Será problema no termômetro? Estou duvidando por ser um Boyu de mercúrio. Estou vendo com a loja se eles tem um Eheim de 50w. Se eles falarem que sim, vou propor eles me trocarem e eu pagar a diferença.
  5. Muitíssimo obrigado pela ajuda. Por um tempo achei que fosse o meu termômetro, mas ele é de mercúrio, da Boyu... Aí desisti de culpar ele. Eu fui na loja e troquei o termostato, mas o problema persistiu - com isso também descartei defeito. O termostato está lá parado agora conforme você falou. Ele já estava no máximo, parado em 28 graus - faz 3 dias que ele está no máximo. Estou só aguardando o tempo chegar para eu ligá-lo. Depois tento aumentar para o máximo denovo para ver o que vai acontecer. Queria temperatura alta já que estou ciclando a água. Caso eu perca
  6. Me indica um para eu comprar, então? Pq eu não posso comprar um mais forte? As pessoas dizem que vou cozinhar o peixe... Mas a ideia do termostato não é justamente ele parar na temperatura indicada?
  7. @Miguel RochaSe eu falar que esperei é mentira. Eu esperei no máximo 5 minutos
  8. Aqui dentro de casa é um pouco frio mesmo, mas não está gelado, não. Não tem corrente de ar também, não. Sobre o termômetro eu não sei. Consegue me dizer qual marca é boa? Edit: Ele sempre está funcionando. Não ví ele apagar nunca.
  9. Como vão, senhores? Sou novo por aqui. Estou tendo problemas com meu termostato. Vocês poderiam me ajudar? Comprei um Ocean Tech Warmer X-5. Ele é de 25w - mais do que suficiente para meu aquário de 16L. Por 3 dias, deixei ele em 30 graus. Ele chegou em um máximo de 25. Ontem, pensei que ele estivesse descalibrado, portanto, aumentei no máximo, 34 graus. Hoje quando acordei, fui olhar.... 24 graus. Encostei com a mão no termostato e ele realmente está esquentando e a luz está acesa. Posicionei o hang on bem em cima dele para haver circulação. Ontem a tarde ele realment