vitess

.Membro Ausente
  • #Conteúdo

    63
  • Registado Em

  • Última Visita

  • Days Won

    1
  • País

    Portugal

vitess last won the day on Março 23

vitess had the most liked content!

Reputação

22 :)

2 Seguidores

Sobre vitess

  • Rank
    Hiper Recém Chegado
  • Aniversário 05/01/1986

Formas de Contacto

  • Website URL
    http://
  • ICQ
    0

Informação de Perfil

  • Sexo
    Masculino
  • País
    Portugal
  • Concelho
    Santa Maria da Feira (Aveiro)
  • Localização
    Santa Maria da Feira

Quem visitou o meu perfil

1350 visitas ao perfil
  1. vitess

    Yiruma's Mounten

    Pois fica fica loool... Para já tenho limpo o grosso com a rede. Depois tiro 2 baldes de água sinfonando a superfície... e o que fica colado nas paredes quando o nível de água baixa limpo com papel higiénico molhado de baixo até ao topo. Ja tentei fazer um aspirador que retem as plantas numa garrafa com lã de vidro mas não funciona.. tenho de estudar melhor a situação que isto faz-me perder muito tempo, logo eu que gosto disto limpinho.
  2. vitess

    Yiruma's Mounten

    Fertilizantes DYD Fe + traço 0,03ppm diário Potássio 3,4 ppm diário Magnésio 0,5ppm 4x semana Flourish Exel 4ml diários e 10ml após Tpa Poda Carpete 3 em 3 semanas, ranculos semanal (folhas velhas ou rebentos que saem da zona desejada) Limpeza Vidros difusor e calha semanalmente Tubagens e Lily pipes ao fim de 3 semanas começam a ganhar sujidade, neste momento pode aguentar 4 semanas sem se notar muita sujidade. Filtro 1x por mês troca do disco de lã de vidro e limpeza da esponja. Para já não tem acumulado muita sujidade. Iluminação 72 lumen/litro 7h30 diárias Injeção CO2 2,4 bps a iniciar 1h antes fotoperiodo e a terminar uma hora antes TPA 1x semana 25% Realço que a água da rede é muito dura infelizmente... mesmo assim os camarões estão bem apesar de passarem maior parte do tempo escondidos dos nariz de bebado. Inicialmente perdi alguns peixes do cardume, vim a perceber que saltavam por medo quando as luzes apagavam no final do foto período ou quando eu chegava a casa tarde e acendia as luzes da casa... os peixes assustam-se com facilidade e saltam, consegui salvar alguns mas não todos. Neste momento não têm saltado. As BGA desapareceram, a zona que atacavam era no vidro e junto dele, o método que utilizei e foi eficaz, raspei devagar com um cartão de crédito e sinfonava 1x a meio de semana e outra no dia da tpa... com o tempo desapareceram. Posso concluir que este substrato é muito potente. para um aquário destes parece-me o ideal... as plantas crescem bem e rápido e não preciso de adicionar N nem P. Veremos quanto tempo aguenta! Pondero um sistema para fazer osmose inversa... tenho a água tão dura que tenho receio pelos baixos. Como é que voces apanham a lixeira da cuba após a poda???? é a única coisa que me faz perder a paciência... Abraços!
  3. vitess

    Yiruma's Mounten

    Olá bruno, relativamente as BGA, antes de partir de ferias arranjei o antibiótico pois estava a contar com uma catástrofe quando chegasse... mas fiquei surpreendido, pois apenas tinha junto ao vidro e nada de mais. Passei o cartão de credito e aspirei com tubo. O aquário não lhes está a dar condições de se propagarem. Não usei água oxigenada. Baixei ao máximo a entrada de água no aquário que me criou mais corrente no fundo. Continuam algumas amostras delas, penso que com o tempo vai desaparecer, o importante é não me subirem para cima das plantas, e a medida que me cobrem o substrato as BGA abafam... Agora tenho de começar a fertilizar mas quero começar com uma dose baixa e equilibrada, não quero surpresas.
  4. vitess

    Yiruma's Mounten

    Terça feira passada após regressar de férias...... o aquário estava com a agua turva, e com bastantes algas diatomáceas sobretudo nas pedras devia a presença de Sio2. As boa andavam coladas ao vidro junto do substrato, as plantas cresceram sobretudo o ranculos que me tinha invadido o aquário em 10 dias ehe. Mangueiras castanhas etc etc, fiquei com um pouco desanimado. Passei á limpeza dos vidros, aspirei o fundo todo e pedras com tubo de co2.. e no fim uma poda geral. Tpa 30% Sábado fez um mês que enchi o aquário, limpei as tubagens e dei uma limpadela no filtro que apenas tinha a lã de vidro suja. Tpa 25% Estou a dosear 3,4 ppm potássio como recomenda a Ada Domingo comecei a fazer os testes pois esta na hora de adicionar os fertilizantes: PH - 7,1 KH - 7 NO3 - Entre 5 e 10 PO4 - <0,02 K - >15 Fe - Entre 0,1 e 0,2 MG - 6 Sio2 - 2 Dai o problema com as diatomaceas, embora esteja bem melhor. A ada recomenda apenas a adição de ferro 3x semanas durante o 2 e 3 mês. 0,01ppm 3x semana.. As plantas estão a crescer bem eu não tenciono adicionar muita coisa ali para dentro senão isto fica um matagal em 2 dias. Não sei bem que quantidade de ferro adicionar visto que tenho lá dentro os micros na mistura. Esta quantidade de ferro parece-me baixa estava tentado a adicionar 0,05ppm diariamente para começar, mas nem com fosfato a zero tenho receio. Por outro lado penso que os micronutrientes fazem falta. Aceito dicas! Como ainda não tenho fauna o fosfato está a zeros.. e nitrato também em níveis baixos.
  5. vitess

    Yiruma's Mounten

    As BGA continuam presentes entre o vidro e substrato. Ontem fiz uma boa sinfonagem com tubo de co2. Ficou impec. Segundo a minha experiência o Dry Start é muito bom para o aparecimento desta bactéria :) além de ver as plantas crescerem bem bem bem devagar. bom fim de semana
  6. vitess

    Yiruma's Mounten

    Obrigado pela sugestão, estive para comprar o aquário já com a traseira fosca, mas desisti da ideia porque me podia limitar um dia as opções do preto etc. Vou comprar os 2 e ver como fica melhor. Como o aquário está num canto os reflexos parecem artificiais ehe. Vou 10 dias de férias, vem cá alguém meter a dose de potássio e repor a água. Espero não ter surpresas quando chegar. 14 dias já tenho o nitrito a 0. Abraço
  7. vitess

    Yiruma's Mounten

    Obrigado Álvaro. Na verdade eu não sabia bem o nome desse material, ainda bem que corrigistes, encontrei em fóruns e depois procurei isso cá em França. É muito porreiro para quem quer fazer declives sem usar Rocha etc. Maneável, fácil de cortar e segura bem o substrato. Abraço
  8. vitess

    Yiruma's Mounten

    Para as barreiras usei pvc canelado/alveolar.Usam isso para imprimir painéis das obras ou da venda de imobiliário. Vou agora a Portugal e vou procurar vinil preto e branco para ver qual fica melhor. No entanto as BGA andam ali entre o vidro e o substrato :/ isto ainda está a fazer o ciclo, não está a ser fácil, apesar de não estarem a trepar para cima das plantas. Abraço
  9. vitess

    Yiruma's Mounten

    Boa noite, trago uma pequena actualização. Estive mesmo mesmo para usar água oxigenada com seringa na proporção 1ml por cada 4L do aquário antes da tpa, mas encontrei um artigo que desaconselha usar isso perto da HC porque é sensível. Se alguém já usou gostava de saber o que aconteceu. Optei por ir tirando manualmente com escova de dentes e um pincel de guache que me surpreendeu porque não estraga as plantas. Outra coisa. Se não tivesse as barreiras o declive ia destruir se facilmente caso quisesse replantar algo. Onde arranjam vocês o background para meter na traseira do aquário? Já estou a aborrecer me com os reflexos. Abraço
  10. vitess

    Yiruma's Mounten

    Na terça feira passei a escova para pentear as plantas :) as filamentosas não voltaram a aparecer até hoje. Também instalei no mesmo dia o chihiros doctor. As plantas que estavam presentes do dry start estão a crescer que nem loucas. As outras derreteram, nunca me aconteceu o tal. Não sei em que parâmetros estavam mas não gostaram nada dos meus... sábado se não rebitarem meto novas. O que me incomoda neste momento são as BGA que andavam aqui no substrato do dry start e que renasceram dos mortos. Desaparece num sítio e cresce noutro. Tenho 3 pés que estão a ser encomodados, limpar isto do substrato se fosse fácil já tinha feito. Alguma sujestao sem ser black-out? Não queria fazer já isto no início. Elas não me parecem estar a propagar-se mas...
  11. vitess

    Yiruma's Mounten

    No drystart tinha 10 horas, quando enchi o aquário regulei para 8. A hc que já estava no aquário explodiu a crescer desde que enchi mas as hc novas descoloraram e diria mesmo que estão a morrer. Ainda no dia anterior estavam muito bem. Achei estranho.
  12. vitess

    Yiruma's Mounten

    Infelizmente ao chegar a casa deparei me que tenho bastantes algas filamentosas a atacar sobretudo as plantas novas que coloquei sábado pra compor. Ao 3 dia. Fiz uma tpa 80% no sábado e uma de 30 domingo, vou fazer de novo uma hoje de 30. Não estou a gostar nada disto.
  13. vitess

    Yiruma's Mounten

    Olá, tenho andado numa correria nos últimos tempos. Enchi o aquário sábado. Vou comentar a minha experiência embreve, mas apesar de ter conseguido manter a humidade muito alta e mesmo regando bem, penso que com os declives há alguns peoblemas. A parte baixa fica muito encharcada e tive de tirar água sempre que regava( e mesmo assim apareceram algas verdes que começaram a cobrir o substrato, por outro lado na parte superior notava-se claramente carência de nutrientes na Cuba. Entre molhar a terra para facilitar a absorção de nutrientes e tirar a água com seringa durante 9 semanas... não foi negativo mas pensei que as plantas se adaptassem melhor. O ranculos foi sempre a desenvolver e a párvula também. A Cuba alguns molhos desenvolveram mesmo muito bem outros não andaram e outros desapareceram. Hoje isto está bem verde logo já posto uma foto. Na primeira semana estou apenas a fertilizar com potássio e um pouco de Excel( estava com medo destas algas verdes, mas já estão a desaparecer todas). E importante que a água não passe acima do substrato. Abaço
  14. vitess

    Electovalvula com fuga?

    É idêntica, mas a minha liga directamente no redutor de pressão e tem uma válvula fina para ajustar as gotas. Comprar assim sem ver as conexões não é nada fácil ainda para mais não posso estar meses à espera. Se conseguir arranjar para a semana era o ideal mas não sei qual comprar nem onde.
  15. vitess

    Electovalvula com fuga?

    No meu caso basta trocar a válvula, mas quero uma com o regulador fino como a que tenho, e por acaso também não está a ser fácil de encontrar. Tenho de ver se realmente dá pra abrir senão nada feito.

Tempo de vida do fórum


Data de criação do fórum: March 16, 2003 00:00:00