AdaoGoncalves

Ajuda a identificar a doença

Recommended Posts

Boas pessoal, antes de mais, quero indicar que é a primeira vez que faço "login" no fórum. Já o frequento à muito tempo mas nunca me conectei.

Estou com um problema que não estou a conseguir dar conta e precisava muito da vossa ajuda, pois, estou muito preocupado e não quero perder os meus meninos.

Deixo o setup do meu aqua e o problema em questão de seguida.

Setup:

Aqua de 105L (100x35x30)

Filtragem é um sump feito por mim que funciona nas perfeitas condições, pois fui obrigado a fazê-lo porque a bomba que tenho é muito fraquinha. As matérias filtrantes também são todas caseiras. (Tijolo de churrasqueira bem partido, carvão ativado cozinhado por mim, e perlon usei daqueles de confecção) na sequência de tijolo > carvão > perlon > bomba

Substrato é areia do rio.

Co2, é uma mini bomba com uma flauta feita por mim tambem. Mas que dá oxigena o bastante.

Temp. sempre entre 26° e 28° 

Luz durante 10h por dia

pH a 7.5

Amónia a zero.

Uso água do poço mas devidamente tratada.

Tpas de 30% de 15 em 15 dias e por vezes de 15/20%% quando consigo fazer de 7 em 7 dias. Com aspiração de fundo.

Troco o perlon de mês a mês lavando com a água do aquário.

Fauna:

5 femeas guppys

3 machos

casal de espadinhas

casalde plattys (morreu-me uma fêmea esta semana) 

umpleco. 

Várias plantas lowtech.

 

Problema:

À cerca de uma semana para cá que tenho notado os meus meninos a roçar-se muito no areão e com fezes gelatinosas.

Supondo eu que seja parasitas intestinais, fui tentando vários truques caseiros para ver se conseguia resolver o problema. Como o alho, sal e tpas diários.

Não resolveu, então à quatro dias atrás decidi comprar um medicamento (DACTYMOR) na loja de animais para o efeito. Indica que em três dias resolve o problema

O que é certo é que realmente já não se coçam tanto, mas reparo que alguns dos alevins de guppy que tenho, continuam iguais, mas no fundo do aquário tenho várias, mas várias fezes brancas. 

Minhas dúvidas:

Alguém já passou por isto?

Devo aguardar mais uns dias para ver se melhor?

Ou será ictio ou veludo?

As fezes completamente brancas no fundo, será normal?

Obs:

Tinha cerca de 60 alevins de guppy num aqua hospital (20L) durante 2 semanas. Como não estava a conseguir fazer a manutenção e a água estava a ficar muito turva (sem co2 e filtro, só tpas do aqua principal), mudei para o aqua principal.

E então notei que foi desde que os la coloquei que os restantes habitantes começaram a ter estes sintomas.

Será que devo mudar os pequenos de novo? Podera ser de os adultos ter comido os pequenos alevins já infestados?

large.20191020_110820.jpglarge.20191020_105819.jpglarge.20191020_105756.jpg

Edited by AdaoGoncalves
  • Like 1

Share this post


Link to post
Share on other sites

Boas Adão Gonçalves 

Bem vindo ao Fórum.

Adão acho que ao dizeres co2 estas a querer dizer o2 ar,porque uma bomba não dá co2 mas sim o2.

Não falas que filtro e que tens,o que me pareceu e que o que tens a sustentar o aquário não consegue manter a qualidade da água para a quantidade de peixes que tens,além de que falta-te fazeres semanalmente tpa,s , também penso que talvez a alimentação que estas a dar aos teus peixes não seija a mais adequada para eles.

Digamos que ate possas ter alguma doença no aquário,pelo o que tu dizes das fazes dos peixes estarem brancas,como já fizestes um tratamentos acho que o melhor e veres como reagem os peixes,e se de facto achas que a coisa melhorou,então equipa que galha não se mexe,e fazes mais uns dias,ate veres de facto melhorias.

Adão acho que deves fazeres TPA,s semanais,porque a maioria das vezes os problemas que nos temos nos nossos aquários e porque a água não esta em condições,muito simples não esqueceres das TPA,s religiosamente.

Saudações   

Share this post


Link to post
Share on other sites

Olá Álvaro, antes de mais, muito obrigado.

Eu tento fazer o máximo de tpas possível, mas em geral só consigo fazer de 15 em 15 dias.

A comida que dou é um tipo de granulado para adultos, outro para alevins e flocos. Ambas da marca SERA.  De vez em quando dou um ervilha sem casca e um pouco de alface que eles adoram.

A água está sempre bem cristalina e tudo a nível. Tenho também vários condicionadores e testes para manter sempre tudo em ordem.

O que me deu a entender que aconteceu, foi mesmo a transferência dos alevins para o aqua principal que causou isto. Porque até aí estava tudo impecável e cheios de vitalidade.

Sim, eu vou aguardar mais um pouco para ver, até porque apesar de no fundo do aquário as fezes estarem brancas, os adultos já largam as fezes normais e o comportamento está melhorzinho.

Mas os alevins continuam a esfregar-se a cada floco que comam.

Obrigado mais uma vez.

Edited by AdaoGoncalves

Share this post


Link to post
Share on other sites

Desculpa-me,gostaria que me disse-ses que quando dizes co2 se te esta a referir a o2,ou se e mesmo co2?

Outra coisa tens filtro? que Filtro ?

pergunto isto sobre o filtro porque e um elemento muito valioso num aquário,se o filtro for muito fraco pode criar muitos problemas num aquário,e por vezes a malta esquece que o filtro e o pulmão e coração de um aquário.

Saudações  

Share this post


Link to post
Share on other sites

É o2, pois só tenho a bomba a ejetar ar para dentro.

O filtro é bastante fraco, é destinado a aquários com metade da agua.. daí ter feito um sump, tirei a parte do carvão, deixei só a bomba e criei um sump. Ele trabalha bem, porque quando o construí tinha a água toda turva e em menos de 24h fiquei com a água cristalina e sem matérias filtrantes adequadas. Tudo como expliquei mais a cima.

O material que atualmente tenho no aquário é de um aquário com metade da capacidade que tinha anteriormente. Tive um desgosto e deixei a aquariofilia por uns anos. Depois decidi recomeçar, comprei um aqua e usei os mesmos equipamentos que tinha. Atualmente estou a aguardar a chegada de um termo com capacidade para não estar sempre a gastar, difusor de CO2 e uma nova bomba para o sump. E estes que tenho irão passar para o aqua hospital pois só lá tem uma bomba feita por mim, mas não é adequada.

Share this post


Link to post
Share on other sites

Ok obrigada pela resposta,pois uma vez que tens uma sump penso que não e por ai que poderá haver problemas.

Espero que os meninos melhorem,e que tudo te corra bem.

Saudações  

  • Thanks 1

Share this post


Link to post
Share on other sites

Muito obrigado pela ajuda Álvaro, vou deixando o feedback.

Saudações

Share this post


Link to post
Share on other sites

Após estes dias de ansiedade, os meus bichinhos estão sãos e salvos.

Apareceu-me foi uma praga de caracóis. Mas já os aniquilei quase todos. Desfiz-os e dei de sobremesa aos meus meninos, que por sinal adoraram.

Problema resolvido!

Às vezes panicamos sem necessidade. 

Finalmente vejo-os de novo com vida.

Edited by AdaoGoncalves

Share this post


Link to post
Share on other sites

Boas AdaoGoncalves

Que bom que a coisa esta a correr bem.

Não sei se sabes mas as chamadas pragas de caracóis são em grande parte culpa nossa,porque damos comer aos peixes em excesso,mas tirando isso ter caracóis no aquário não e nada de mau,antes pelo contrario,e uma mais valia,pois eles além de comerem os restos de comer que cai no fundo,eles comem algas,e folhas mortas de plantas que estão no fundo,e ate os próprios caracóis quando morrem eles comenos.

Saudações 

Share this post


Link to post
Share on other sites