aliciasp_liti

Problema não identificado

Recommended Posts

Bom dia, venho mais uma vez pedir a ajuda de vocês. Estou com um problema em meu aquário e após várias pesquisas, não consigo identificar o que possa ser.

Tinha um aquário de 96l. Por motivo de mudança de residência, não pude trazê-lo. Então, montei um novo aquário maior para posteriormente transferir os peixes. Deixei o aquário ciclando por 30 dias, colocando nele a cada 15 dias um pouco da água retirada do aquário já montado para auxiliar na filtragem.

Após o término da ciclagem, com os níveis de amônia e nitrito zerados, fui introduzindo os peixes aos poucos. Inicialmente coloquei 2, 5 dias depois 9 introduzi mais 5, e na terça feira 14 de agosto trouxe os outros.

Em nenhum momento após a introdução dos peixes, houve alteração nos parâmetros de amônia e nitrito.

Em contrapartida, os peixes começaram a morrer de forma rápida. Ao ver os primeiros mortos, observei os peixes e notei que eles se coçavam. Como já tive problema de ictio, aumentei a temperatura do aquário imaginando ser esse o problema, por mais que os peixes não apresentassem manchas brancas. As mortes continuaram e fui percebendo outros sinais, como: prostração, alguns peixes com as guelras avermelhadas, coloração opaca, barbatanas encolhidas.

O aquário já está há 6 dias em 30 graus e os peixes ainda apresentam coçeira. Os primeiros a morrer foram os filhotes mas os adultos estão começando a ter os mesmos sintomas.

 

Características do aquário:

Tamanho 100x50x40 (200l)

Filtro: sunsun HW402B com perlon, carvão ativado, mídias biológicas

Iluminação, luminária led de 48 lúmens

Temperatura 30 graus

Ph: 7,2

Amônia 0

Nitrito 0

Tpas quinzenal de 20 a 30%

Fauna platis (Alguns apresentando apatia, ficam parados no fundo do aquário, barbatanas e nadadeiras fechadas, coloração opaca, se alimentando normalmente, com as escamas parecendo gastas, provavelmente devido a coçeira, com guelras avermelhadas, um apresentando fezes esbranquiçada) e alguns sem apresentar nenhum sintoma.

Alimentação com ração Alcon (coloração é introduzi também, após sintomas a guarda allium)

Flora: não sei o nome das plantas, são low tech. Duas compradas e 3 transferidas do aquário antigo.

Substrato JBL Manado

Acessórios troncos e roxas neutras

Ao pesquisar, acho diversas doenças diferentes com esses mesmos sintomas, mas nenhum com todos esses sintomas juntos.

Os peixes não apresentam pontos ou tufos de coloração diferentes pelo corpo.

Desconfiei de ictio pois mudei eles de aquário e eles ficaram 2h em viagem na terça dia 14 de agosto.

Tentei fazer tratamento com labcon ictio e aqualife. Como não consigo desligar a filtragem sem desligar a oxigenação deixei o canister ligado conforme orientação da bula. Sem sucesso, peixes ainda continuam de coçando e morrendo.

 

Segue algumas fotos dos peixes mortos de hoje, do peixe com barbatanas encolhidas e do peixe com guelras avermelhadas.

 

Se alguém puder me ajudar ficarei grata.

 

6d6e85a0057333403d75abef311e667f.jpg0fd95e1dc3a66741f2af92d5ee9aaac6.jpg4e03f768462cb6d20d85bc48cd504b31.jpgd1c72045888be153a2df6ba0055c3174.jpg

 

Enviado de meu ASUS_X00QD usando o Tapatalk

 

 

Partilhar este post


Link para o post
Partilhar nas redes sociais

Boas Alicia

Vai aqui para você ver se de doença se trata, 

Álvaro Silva

Partilhar este post


Link para o post
Partilhar nas redes sociais

Parece-me que o problema são parasitas.

 

Como disseste só tens Platts, certo??

Se só houver plays e não tiveres peixes de fundo, como sejam ancistrus, corydores, etc, então :

 

Sal grosso de cozinha.

2 gramas por litro da primeira vez e

 

24 horas depois mais 1 gr por litro.

 

Totaliza 3 gramas litro.

 

Nota importante :

 

Atenção, que para utilizares sal não pode ter peixes de fundo, como já disse atrás.

 

Enviado do meu VKY-L09 através do Tapatalk

 

 

 

 

Partilhar este post


Link para o post
Partilhar nas redes sociais

Tempo de vida do fórum


Data de criação do fórum: March 16, 2003 00:00:00