Apresentação e Pedido de Ajuda


Go to solution Solved by Miguel Moreira_46530,

Recommended Posts

Olá, bom dia a todos,

O meu nome é Miguel Moreira, sou de Sintra, e sou um re-iniciante à aquariofilia.
Re-iniciante porque voltei ao fim de 15 anos a pedido do meu filho, agora com 12 :)

Porém, venho aqui para aprender, mas principalmente para pedir a Vossa ajuda.

Comprei um aquário com 60x45x45 à cerca de 6 semanas, com filtro externo com cerâmicas, carvão e algodão, uma luminária Led (para mim novidade).
Esteve em “ciclagem” durante 2 semanas com aplicação diária de bactérias e anti-cloro.
Tem 2 plantas que não sei o nome, um tronco tratado e duas pedras (fotos abaixo)
Ao fim de 3 semanas a água não estava perfeita, mas já tinha níveis aceitáveis para receber os tão desejados peixes do meu filho.
Comprei um casal de Mollys e 2 coridora.
Até aqui tudo bem.

Ao longo do tempo fui adicionando peixes, como néons, ramirezis, bêbados, 2 caracóis e 2 camarões.
A agua não está perfeita, mas continua com níveis aceitáveis (fotos abaixo)
Todas as semanas, no mínimo procedo a uma TPA de 15% da água.

Desde sábado estou com um problema… morreram 7 dos 10 néons (acredito que vinham doentes - uns estavam curvos, e outros tinham a maldita mancha na barbatana superior), com eles 1 Guppy, e 4 bêbados… ou seja… em 5 dias morreram 12 peixes.

Aparentemente os animais estão bem… a olho. Mas na realidade, alguma coisa se passa… Opiniões?

Um abraço e obrigado!

PS: por algum motivo, as fotos estão invertidas. Mas quando são abertas, estão porreiras :)

a1.JPG
a2.JPG
a3.JPG
a4.JPG
a5.JPG
a6.JPG
a7.JPG
a8.JPG
a9.JPG
a10.JPG

Link to post
Share on other sites

A que temperatura está a água e onde arranjas te as pedras? Desculpa pelas perguntas mas quanto mais pormenores mais facil é a ajuda. Eu nao posso ajudar muito mas alguém vai aparecer. Abraço

 

Enviado do meu INSYS C3-S350 através de Tapatalk

 

 

Link to post
Share on other sites

Olá, boa tarde,

 

Antes de mais, obrigado pelas Vossas respostas.

 

Nesse frasco de testes qual é a última cor ?

Enviado do meu INSYS C3-S350 através de Tapatalk

 

É o Cloro. Está bom.

Aproveitei a hora de almoço e fui a casa. Mais uma baixa. Desta vez, uma Molly.
Pelo caminho comprei o teste de amónia... resultado: ZERO.
Partilhei com o homem da loja o que se passava e recomendou a utilização de esha 200... já coloquei.

Vamos esperar para ver...

Link to post
Share on other sites

Bem ja aplicas te um producto vamos esperar. Tens que ter atenção se os peixes apresentarem sintomas, se passam muito tempo na superfície, se as barbatanas estão direitas, pontinhos brancos, etc.

Mais uma vez digo que não posso ajudar muito.

Também andei neste hobbie muito cedo e parei uns bons anos, e agora voltei mas com muito para aprender. Lamento que tenhas perdido esses peixes mas tenho a certeza que arranjas solução.

Força aí e espera que venha os mais experientes. Abraço

 

Enviado do meu INSYS C3-S350 através de Tapatalk

 

 

Link to post
Share on other sites

Viva Miguel,

 

O tronco da antepenúltima foto... O corte parece ser certinho, foi de motoserra? Ou alguma serra que estivesse em contacto com algum óleo ou produto químico? Se assim for, pode estar aí a causa do problema.

 

cumps

  • Upvote 1
Link to post
Share on other sites

Boas Miguel

E nitrito ? como está? é que podes ter a amonia a zeros mas nitritos não :s

O que o David disse tambem é possivel...

 

 

Alguém me pode dizer o nome do substrato usado ou similar (preto)?

Boas betta

Ai perto de casa tens areao preto super barato na aquaeden ;)

 

Abraço

  • Upvote 1
Link to post
Share on other sites

Olá.

Ferveste o tronco?

E as pedras? Também ferveste? E fizeste o teste do limão?

Pelo que li depreendo que não ciclaste o aquário. Ciclaste?

Usas fertilização para as plantas? Tem fosfatos?

A resposta ao que esta a acontecer esta em alguma destas questões certamente.

  • Upvote 1
Link to post
Share on other sites

Bom dia a todos,

 

Cá vão as respostas:

 

Viva Miguel,

 

O tronco da antepenúltima foto... O corte parece ser certinho, foi de motoserra? Ou alguma serra que estivesse em contacto com algum óleo ou produto químico? Se assim for, pode estar aí a causa do problema.

 

cumps

 

O tronco foi comprado em loja. Aparentemente limpo. Não fui eu quem o cortou

 

Alguém me pode dizer o nome do substrato usado ou similar (preto)?

 

Comprei em Mafra, AquaEden

 

Olá.
Ferveste o tronco?
E as pedras? Também ferveste? E fizeste o teste do limão?
Pelo que li depreendo que não ciclaste o aquário. Ciclaste?
Usas fertilização para as plantas? Tem fosfatos?
A resposta ao que esta a acontecer esta em alguma destas questões certamente.

 

Sim, fervi o tronco.

As pedras, confesso que não. Foram bem lavadas, mas não cozidas. Teste do Limão? Opá... o que é isso?

Sim, semi-ciclei o aquário durante 2 semanas, com aplicação de bactérias.

Não uso qualquer fertilização para as plantas

 

Boas Miguel

E nitrito ? como está? é que podes ter a amonia a zeros mas nitritos não :s

O que o David disse tambem é possivel...

 

Não Magikarp. Os nitritos também estão a 0

 

 

Entretanto, como transmiti, ontem à hora de almoço iniciei o tratamento com esha 200. Parece estar a correr bem.
Hoje de manhã, zero mortes. Tudo a rolar.

OBRIGADO pela participação de todos!
Vou dando notícias.

Off-PS: Há forma no forum de apenas ver os tópicos não lidos? Não encontro...

Link to post
Share on other sites

Boas miguel, o teste do limão consiste em por umas gotas nas pedras, se borbolhar quer dizer que não são em condições.

Tens que ver se isso está a melhorar ou são os peixes que são resistentes. Como fazes a troca de águas, metes diretamente da torneira?

 

Enviado do meu INSYS C3-S350 através de Tapatalk

 

 

Link to post
Share on other sites

Olá e votos de que as coisas melhorem... mas ao ler o tópico lembrei-me de dar um conselho. Se estás a aplicar "medicação" deves tirar o carvão do filtro porque senão ele está a retêr e produto e este não desempenha a sua função (apesar de com o tempo que o carvão já tem no filtro já deve estar saturado e não faz nada...)

 

Um abraço

Filipe Coutinho

  • Upvote 1
Link to post
Share on other sites

Acho que não tens mortes porque ao reduzir o número de peixes também reduzes a amonia.

Semi-ciclar.... Bem... Nao e bem assim.

Ou cicla ou não cicla.

Quanto ao carvao e uma excelente observação.

O carvao absorve os medicamentos e outros que se nefastos para a agua e quando sátira tem a característica de devolver tudo para a agua. :(

 

Eu fazia assim:

Tira o carvão do filtro.

Retira agua ao aquário e reserva essa agua para lavar as esponjas.

Monta o filtro novamente.

Faz TPA diárias de 15%

Dentro d dias já deve estar estabilizado.

 

Outra questão?

Das muita comida aos peixes?

Quantas vezes por dia?

Link to post
Share on other sites

Boas,

 

Boas miguel, o teste do limão consiste em por umas gotas nas pedras, se borbolhar quer dizer que não são em condições.
Tens que ver se isso está a melhorar ou são os peixes que são resistentes. Como fazes a troca de águas, metes diretamente da torneira?

 

Não conhecia a técnica do limão. Boa.. já aprendi mais uma!

Acerca da água, deixo em garrafões pelo menos 24h. Quando coloco, adiciono bactérias e anti-cloco.

 

Olá e votos de que as coisas melhorem... mas ao ler o tópico lembrei-me de dar um conselho. Se estás a aplicar "medicação" deves tirar o carvão do filtro porque senão ele está a retêr e produto e este não desempenha a sua função (apesar de com o tempo que o carvão já tem no filtro já deve estar saturado e não faz nada...)

 

Um abraço

Filipe Coutinho

 

Boa dica. Vou retirar.

 

Acho que não tens mortes porque ao reduzir o número de peixes também reduzes a amonia.
Semi-ciclar.... Bem... Nao e bem assim.
Ou cicla ou não cicla.
Quanto ao carvao e uma excelente observação.
O carvao absorve os medicamentos e outros que se nefastos para a agua e quando sátira tem a característica de devolver tudo para a agua. :(

Eu fazia assim:
Tira o carvão do filtro.
Retira agua ao aquário e reserva essa agua para lavar as esponjas.
Monta o filtro novamente.
Faz TPA diárias de 15%
Dentro d dias já deve estar estabilizado.

Outra questão?
Das muita comida aos peixes?
Quantas vezes por dia?

 

Eu ontem fiz o teste da amónia. Está a zeros.

Apenas alimento 1x por dia. Fiz a regra dos 3 minutos. Apenas lhes dou o que comem em 3 minutos.

Link to post
Share on other sites

Eu faço da seguinte maneira ( talvez errada ), eu dou comida 2 a 3 vezes ao dia porque tenho muitos juvenis, mas se o fundo do aquario começar a ficar com muitos restos, eu corto a ração e no dia seguinte o fundo está limpinho. Abraço

 

Enviado do meu INSYS C3-S350 através de Tapatalk

 

Edited by ricardo32
Link to post
Share on other sites

mas se o fundo do aquario começar a ficar com muitos restos, eu corto a ração e no dia seguinte o fundo está limpinho. AbraçoEnviado do meu INSYS C3-S350 através de Tapatalk

Ai esta a resposta.

Das comida a mais aos peixes.

O teste de amonia e de fita? São pouco precisos.

Os de cor são melhores.

Leva um pouco e agua a loja para que te a analisem. Já lá compraste tanto material devem fazer isso grátis ou baratinho.

Link to post
Share on other sites
Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.