1º Aqua - 40L


Ric@rdo

Recommended Posts

 

A luz é fraca, até insuficiente.. 11W, por isso é k tinha aumentado o fotopriodo!! E até ao momento têm-se dado bem...

Agora é ver com as 8h como se desenvolvem... caso contrário, volto a aumentar...

Isto é muito relevante sabes, depende muito da quantidade da fauna no aqua, altura do aqua também é importante...mas sim existe uma regra mais ou menos certa que te permite calcular os wats necessários para iluminar o aqua. Tens um bom aqua continua assim. Abraço

Link to comment
Share on other sites

  • Replies 139
  • Created
  • Last Reply

Top Posters In This Topic

Estou com problemas no aqua...



Morreu-me 1 Colisa lalia (fêmea)



Hoje era dia de TPA e como habitualmente deixei água a repousar num período superior a 48h...


Para além disso adicionei 10 mL de fertilizante Sera Florena... Até ao momento ainda não tinha adicionado nada, porque o substrato fértil da sera já trazia algumas pastilhas fertilizantes... Para além disso adicionei 3 mL de tetra aqua crystal water para tornar a água mais cristalina...



Conclusão... 10h mais tarde deparei-me com uma colisa que estava saudável e muito activa morta!!



Fiz testes e a única alteração que verifiquei foi no Ph que subiu dos 7.0 para 8.0!!



O que fiz de errado?


Link to comment
Share on other sites

Olá a todos mais uma vez...



Como se pode verificar nas fotos em baixo, as Blyxas têm tido 1 bom crescimento nos últimos tempos!!


Mas parece que os problemas continuam... Serão algas verdes filamentosas?


Alguma sugestão para tratar isto? Algum peixe que resolva o problema?



IMG_9631.jpg?psid=1



blyxas2.jpg?psid=1


Antes Depois

Edited by Ric@rdo
Link to comment
Share on other sites

Não sou muito entendido nos plantados mas pelo que leio quando aparecem algas dessas é por qualquer factor deficiente (Luz, Co2,Fertilização), penso que no teu caso deva ser a luz, alguém que me corrija se estiver a dizer alguma barbaridade. penso que tens de fazer um upgrade a calha, isto é se a troika deixar....

Já agora aproveito para dar os parabéns pelo excelente layout.

 

Abraço Tiago Dias

 

 

 

PS: os ottos são espetaculares para resolver isso, na minha opinião

Edited by tiagojoaopintodias

 

 

Link to comment
Share on other sites

 

Não sou muito entendido nos plantados mas pelo que leio quando aparecem algas dessas é por qualquer factor deficiente (Luz, Co2,Fertilização), penso que no teu caso deva ser a luz, alguém que me corrija se estiver a dizer alguma barbaridade. penso que tens de fazer um upgrade a calha, isto é se a troika deixar....

Já agora aproveito para dar os parabéns pelo excelente layout.

 

Abraço Tiago Dias

 

 

 

PS: os ottos são espetaculares para resolver isso, na minha opinião

 

 

 

Julgo que o problema não será bem a falta de iluminação, mas sim o contrário... Julgo que a falta de luz pode originar algas marron e o excesso de luz algas verdes!! Neste caso julgo que se trata de algas verdes filamentosas, que são terríveis para as plantas, pois fixam-se nas folhas e impedem a fotossíntese. Por outro lado também são causadas pelo excesso de nitrato e fosfato, além de muita iluminação.

 

Inicialmente mantinha a luz ligada durante 10h e actualmente apenas 8h... Ainda poderei reduzir mais um pouco, mas estava a pensar colocar uns peixitos para fazer a limpeza e também já tinha pensado nos otto's

Link to comment
Share on other sites

Continuo a dizer que não tem nada a ver com fotoperíodo(10 h) mas sim com a qualidade de luz (11w) mas tentar... depois avisa como correu.

 

Abraços Tiago Dias

 

 

Link to comment
Share on other sites

Sim, a qualidade da luz tem muita influência tanto nas plantas, como nas algas... Pelo que tenho lido o excesso de luz, tanto em tempo como intensidade, pode originar algas!! Mas se houver alguém mais experiente que possa dar um ajudinha, talvez me esclareça melhor :)

Link to comment
Share on other sites

Boas,

Aqui tens um tópico onde podes descobrir como combater as algas filamentosas

Eles falam de usar o Flourish Excel

Aqui tens um site onde fala sobre o controlo de algas com esse produto

http://www.aquariumslife.com/featured/algae-control-with-flourish-excel/

Boa sorte

Cumps

Edited by mergulhops2

<p><span style="font-size:14px;"><a data-ipb='nomediaparse' href='<a class='bbc_url' href='href='http://www.aquariofilia.net/forum/index.php?showtopic=216458#entry1234104'>Black&White 96l</a> | <a data-ipb='nomediaparse' href='http://www.aquariofilia.net/forum/index.php?showtopic=223623'>Rock Valley (96l)</a></p> <br />

<p> </p><br />

<p> </p>

Link to comment
Share on other sites

Boas.. Há uns dias comprei 1 otto para tentar combater as algas... Tinha intenções de comprar mais 2, mas era filho único na loja :)


Depois tive uns dias ausente e quando voltei a ver o aquário com olhos de ver, vi que as algas tornaram-se uma praga!!!


O otto anda quase sempre escondido e parece não gostar das algas...



Estava a ver se conseguia eliminar naturalmente, mas parece que não o vou conseguir...


Comprei Sera Algovec para tentar cotrolar, mas há algumas duvidas que persistem...


Devo de cortar as folhas afectadas? E o musgo afectado devo de retirar? E quanto ás TPA's, quinzenais ou semanais?



algas.jpg?psid=1


Edited by Ric@rdo
Link to comment
Share on other sites

Se estas com problemas de algas, tens um desequilibro, tens de resolver o desequilibro. Para começar fazendo tpas, cortando as folhas em pior estado, e se forem as que tu identificas, presumo que seja excesso de comida no aquário. Mas mete fotos das algas.

Link to comment
Share on other sites

Os ottos geralmente gostam mais das algas castanhas. Eles são peixes de cardume, sozinhos eles andam escondidos. São peixes também geralmente noturnos. Acho que os caracóis comem essas algas

Cumps

<p><span style="font-size:14px;"><a data-ipb='nomediaparse' href='<a class='bbc_url' href='href='http://www.aquariofilia.net/forum/index.php?showtopic=216458#entry1234104'>Black&White 96l</a> | <a data-ipb='nomediaparse' href='http://www.aquariofilia.net/forum/index.php?showtopic=223623'>Rock Valley (96l)</a></p> <br />

<p> </p><br />

<p> </p>

Link to comment
Share on other sites

  • 2 weeks later...
Se estas com problemas de algas, tens um desequilibro, tens de resolver o desequilibro. Para começar fazendo tpas, cortando as folhas em pior estado, e se forem as que tu identificas, presumo que seja excesso de comida no aquário. Mas mete fotos das algas.

Sim, também julgo tratar-se de um desequilíbrio... Precisava de alguns testes que ainda não adquiri e que facilitavam a perceber o problema!!

Julgo que não se deve de tratar excesso de comida, visto que tenho cuidado com as quantidades e faço 1 de jejum semanal, que pelo que tenho lido ajuda a manter o equilíbrio dos compostos azotados e alguns defendem que também é benéfico para os próprios peixes, têm um apetite mais voraz :)

Depois de observar bem o peixe que comprei fiquei na duvida se será mesmo um otto... acho que me enganei na compra .. eh eh

Mas ainda não consegui resolver o problema das algas!! Amanha vou procurar cortar algumas folhas, vou fazer TPA's extra (estou com receio de diminuir a carga bacteriana e prejudicar ainda mais o equilíbrio). Ainda não adicionei o Algovec, visto que ia fazer nova TPA!!

Estou a pensar retirar o CO2 e diminuir o período de luz para 6 horas temporariamente... Qual a opinião?

A outra planta que se julga não ser aquática, tem-se aguentado bem e tem formado raizes!!

Também tenho pensado numa futura mudança de layout, introdução de novas plantas e alteração do fundo... Qual a vossa opinião?

Aqui fica a foto das algas... Julgo que são algas verdes filamentosas...

IMG_9935.jpg?psid=1

Link to comment
Share on other sites

Boas,

 

Acho que sim deves reduzir a luz para 6 horas, mas não retires o c02

O alvarenga já te disse basicamente qual era o teu problema, um desiquilíbrio

Ora os três factores são fertilização, luz e c02, são esses que tens de equilibrar.

Ao retirares um destes 3 não vai certamente resolver nada, pelo contrario.

__________________________________________________________________________________

 

CristalRio - plantado 300L

- No Name - plantado 30L

Rain florest

Link to comment
Share on other sites

  • 4 weeks later...

Cá estou eu novamente a pedir ajuda! Esta batalha com as algas não tem sido nada fácil...


Reduzi o fotoperiodo para 6h, não adicionei fertilizantes, retirei mecanicamente o excesso de algas, as folhas que se encontrava cobertas de algas, fiz TPA's quinzenais (1 intermédia)... Utilizei o Algovec da SERA (nem cocegas fez) e nada!!!



Por ter reduzido fertil o fertilizante e luz, as Blyxas começara logo a perder vitalidade, as folhas começaram a amarelar e algumas a morrer!! Logo seria mais matéria orgânica... Acabei por aumentar novamente o fotoperiodo (8h) e adicionei fertilizante!!



Neste momento tenho algas por todo o aquario... Tronco, vidro, plantas, musgo!!


Parecem é ter um tom mais azulado!!!



Alguma sugestão?


Edited by Ric@rdo
Link to comment
Share on other sites

Boas,

Não devias ter parado de fertilizar! Acabaste por criar um desiquilíbrio ainda maior...

Algas de tom azulado são cianobactérias e segundo a Sera o tratamento é:

causas- valores altos de nitrato e fosfato; ventilação forte da água e luz inadequada.

Medidas- mudar uma grande quantidade de agua e aspirar as algas (tpa 40-50%, deve dar)

fazer um tratamento com Sera baktopur direct por 5 dias e não acender a luz se necessário deixa em total escuridão.

A longo prazo- tpa 30% semanalmente

adicionar sera blackwater aquatan a água

se os valores de pH e kH fora elevados usar turfa no filtro

 

Espero ter ajudado

Cumprimentos

Pedro Sousa

<p><span style="font-size:14px;"><a data-ipb='nomediaparse' href='<a class='bbc_url' href='href='http://www.aquariofilia.net/forum/index.php?showtopic=216458#entry1234104'>Black&White 96l</a> | <a data-ipb='nomediaparse' href='http://www.aquariofilia.net/forum/index.php?showtopic=223623'>Rock Valley (96l)</a></p> <br />

<p> </p><br />

<p> </p>

Link to comment
Share on other sites

Boas, Não devias ter parado de fertilizar! Acabaste por criar um desiquilíbrio ainda maior... Algas de tom azulado são cianobactérias e segundo a Sera o tratamento é: causas- valores altos de nitrato e fosfato; ventilação forte da água e luz inadequada. Medidas- mudar uma grande quantidade de agua e aspirar as algas (tpa 40-50%, deve dar) fazer um tratamento com Sera baktopur direct por 5 dias e não acender a luz se necessário deixa em total escuridão. A longo prazo- tpa 30% semanalmente adicionar sera blackwater aquatan a água se os valores de pH e kH fora elevados usar turfa no filtro Espero ter ajudado Cumprimentos Pedro Sousa

 

Antes de mais obrigado pela ajuda Pedro.

 

Concordo que não devia ter parado de fertilizar, mas objectivo de deixar de fertilizar foi reduzir os nutrientes, visto que iria reduzir o fotoperiodo!! Sei que o fertilizante não possui fosfatos nem nitratos e que é o desequilíbrio destes nutrientes que pode estar na origem das algas! O excesso de iluminação pode ser também uma das causas! O que está a ser difícil é encontrar o equilíbrio que permita as plantas crescerem saudáveis e não haver proliferação de algas.

 

O problema de deixar na total escuridão é saber até que ponto as plantas também resistem!? As algas são mais resistentes que as plantas, logo a diminuição/ apagão poderá lesar mais as próprias plantas que propriamente as algas!! A alteração da pigmentação das algas para um tom mais escuro/ azulado quase de certeza que se deveu a uma adaptação das alterações da luminosidade!!

 

Quanto aos produtos que aconselhaste, não sei se de facto terão os resultados esperados, visto que o Sera baktopur direct é um acondicionador utilizado contra infeções bacterianas em peixes e o sera blackwater aquatan tem por objectivo escurecer a água, utilizado nos biótopos!!

 

Quanto ás TPA's, 100% de acordo, mas por si só não deve de ser suficiente.

 

 

Os SAE são bons peixes para controlarem as algas filamentosas!

 

Julgo que uma boa equipa de limpeza poderá ser uma boa solução!! Quando comecei a notar o aparecimento de algas fui logo tentar comprar uns peixes comedores de algas!! Fui a diferentes lojas e vi que todos eles eram catalogados como "limpa vidros", mesmo sendo de espécies diferentes... Comprei um a pensar que era um otto (único exemplar à venda naquele dia), contudo uns tempos mais tarde verifiquei que afinal tinha comprado um Flying Fox. Também é um bom comedor de algas no geral, mas não consegui dar conta do recado sozinho!! Acho que vou mesmo procurar uns 3/4 SAE e esperar que estes façam bem aquilo que gosta de fazer... comer algas :)

 

Obrigado pela sugestão ;)

Link to comment
Share on other sites

Algas azuis são cianobactérias, ou seja são bactérias, que devem ser tratadas com o baktopur direct. O blackwater aquatan previne a existência de fungos, bactérias e previne as algas. Também baixa o pH e a dureza próprio de biótopos amazónicos.

Já coloquei areia no meu aquário. Passa por lá e da a tua opinião (está na minha assinatura). Tenho de atualiza-lo porque já tem umas pequenas diferenças

Cumprimentos

 

<p><span style="font-size:14px;"><a data-ipb='nomediaparse' href='<a class='bbc_url' href='href='http://www.aquariofilia.net/forum/index.php?showtopic=216458#entry1234104'>Black&White 96l</a> | <a data-ipb='nomediaparse' href='http://www.aquariofilia.net/forum/index.php?showtopic=223623'>Rock Valley (96l)</a></p> <br />

<p> </p><br />

<p> </p>

Link to comment
Share on other sites

Tenho duvidas em relação ao tipo de algas... Julgo que se trata na mesma de algas verdes filamentosas... Mas não tenho a certeza!!


Vou tratar de arranjar uma equipa de limpeza, TPA's semanais e Algovec!! Vamos lá ver se resulta...


O ideal era ter os testes para verificar como estão os fosfatos e nitratos... Se bem que o problema major é os fosfatos, visto que conseguem extrair o (N) do ambiente!!


Caso não resulte julgo que o problema pode estar na iluminação!! Não consigo saber qual a semi-vida daquela lâmpada nem quantas horas de uso já tem.. Pode ser uma das causas do aparecimento as algas...


Link to comment
Share on other sites

os camarões não toleram o algovec

cumps

<p><span style="font-size:14px;"><a data-ipb='nomediaparse' href='<a class='bbc_url' href='href='http://www.aquariofilia.net/forum/index.php?showtopic=216458#entry1234104'>Black&White 96l</a> | <a data-ipb='nomediaparse' href='http://www.aquariofilia.net/forum/index.php?showtopic=223623'>Rock Valley (96l)</a></p> <br />

<p> </p><br />

<p> </p>

Link to comment
Share on other sites

Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.