T5 a "flashar" depois de desligada


Recommended Posts

Boa noite.

Comprei recentemente uma calha com 4 t5's.

Mas estou a ter um problema.

Após apagar as luzes elas piscam, tipo flah de máquina fotografica.

 

Após alguns testes e conselho de um vendedor parece que o forma como se liga a tomada à parede é relevante, ou seja rodando a ficha 180º já não pisca.

Mas agora que liguei as luzes novamente no aquario o problema verifica-se de qualquer modo. Suspeito que possa ser dos relógios a que as luzes estão ligadas.

 

Alguem já teve este problema? Como o resolver?

 

Agradecido,

Pedro Ramos

Link to comment
Share on other sites

Ola... isso é da ligacao de terra. Experimenta ligar a outra tomada de terra... e se continuar é porque a tomada pode estar com algum defeito. Elas piscam porque a corrente esta a passar e acumular e nao tem como descarregar.

 

Sent from my GT-I9100 using Tapatalk 2

Link to comment
Share on other sites

Ola... isso é da ligacao de terra. Experimenta ligar a outra tomada de terra... e se continuar é porque a tomada pode estar com algum defeito. Elas piscam porque a corrente esta a passar e acumular e nao tem como descarregar.

 

Sent from my GT-I9100 using Tapatalk 2

 

confirmo a opinião e sugiro que caso tenhas um fio condutor electrico, podes fazer uma ligação entre a "terra" da tomada e da calha, assim não tens dúvida de onde está o problema.... está no tomada/relógio.

Robin

O homem que tirava aos ricos para dar aos pobres( tiro a mim próprio e dou aos peixes).

Link to comment
Share on other sites