tomahawk

.Membro Ausente
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 :)

Profile Information

  • Sexo
    Masculino
  • País
    Portugal
  • Concelho
    Porto (Porto)
  • Localização
    Arca d'água
  1. tomahawk

    tomahawk

  2. Boas pessoal....obrigado pelas respostas....o problema era mesmo o filtro....os plecos sujam demasiado a agua....coloquei um filtro externo melhor e numa semana fiquei com a água impecável.....
  3. Mas por acaso estava agora a reparar no aquário e a água já não está tão amarela....tá mais com tom de branco baço.....
  4. Tenho....de aproximadamente 25%....ou seja 50l....o valores estão todos dentro do normal....tirando o PH k esta por volta dos 7.8....mas sempre foi assim e nunca tive problemas.....
  5. Boas pessoal, preciso da vossa ajuda.... É o seguinte já tenho este aquario à quase 1 ano, é um aquario de 200l, no inicio tinha apenas alguns peixes mais pequenos tipo neons e guppys e apenas um filtro interno. Obviamente com o passar do tempo e aprendendo mais sobre aquariofilia fui alterando a fauna, fui comprando filtros melhores, bombas de circulação, de ar, areão, troncos, etc.... e até a bem pouco tempo nunca tive problemas com a água nem com os peixes. Neste momento tenho 5 plecos (2 com 8cm, 2 com +/- 15cm e 1 com 32cm ) e 3 ciclideos.... e problema começou a 2 semanas....a agua começou a ficar amerelada, não tem um cheiro muito intenso. Tenho um filtro externo a funcionar (teoricamente ideal para aquarios de 200l a 400l), 2 filtros internos e uma bomba de circulação.....já retirei tudo o k tinha no aquario (pedras, areia, areão e troncos) para ver se por acaso era alguma dessas coisas k punha a agua nesse estada mas já se passaram 2 dias e aparentemente a água está igual.... Eu acho dificil mas isto começou quando eu comprei o pleco maior (o de 32cm) será que tem alguma coisa a ver?! Eu acho que o sistema de filtragem que tenho deveria ser mais do que suficiente para a quantidade de peixes que tenho (que não é nada de mais).... Alguma sugestão?! Obrigado pela a atenção, cumprimentos
  6. Boas pessoal, preciso da vossa ajuda.... É o seguinte já tenho este aquario à quase 1 ano, é um aquario de 200l, no inicio tinha apenas alguns peixes mais pequenos tipo neons e guppys e apenas um filtro interno. Obviamente com o passar do tempo e aprendendo mais sobre aquariofilia fui alterando a fauna, fui comprando filtros melhores, bombas de circulação, de ar, areão, troncos, etc.... e até a bem pouco tempo nunca tive problemas com a água nem com os peixes. Neste momento tenho 5 plecos (2 com 8cm, 2 com +/- 15cm e 1 com 32cm ) e 3 ciclideos.... e problema começou a 2 semanas....a agua começou a ficar amerelada, não tem um cheiro muito intenso. Tenho um filtro externo a funcionar (teoricamente ideal para aquarios de 200l a 400l), 2 filtros internos e uma bomba de circulação.....já retirei tudo o k tinha no aquario (pedras, areia, areão e troncos) para ver se por acaso era alguma dessas coisas k punha a agua nesse estada mas já se passaram 2 dias e aparentemente a água está igual.... Eu acho dificil mas isto começou quando eu comprei o pleco maior (o de 32cm) será que tem alguma coisa a ver?! Eu acho que o sistema de filtragem que tenho deveria ser mais do que suficiente para a quantidade de peixes que tenho (que não é nada de mais).... Alguma sugestão?! Obrigado pela a atenção, cumprimentos