NGR

Membro
  • Posts

    10
  • Joined

  • Last visited

Profile Information

  • Sexo
    Masculino
  • País
    Portugal
  • Concelho
    Lisboa (Lisboa)
  • Localização
    .

NGR's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. O problema é que o aqua ainda está desabitado, no final desta semana é que seria iniciada a "colonização" e sinceramente nao fiz nada ao tronco uma vez que já o tinha à bastante tempo imerso no outro aqua. Será melhor tirar e fervê-lo???
  2. A semana passada passei este tronco de outro aquario para este,aparentemente tudo bem, mas hoje de manha dei conta do que se ve na imagem...parece "bolor",alguém sabe o que é? http://img10.imageshack.us/img10/3348/img1626pw.jpg Obrigado,cumps
  3. Já agora muitos parabéns pelo fantástico aqua "Plantado VS Discus", muito bom mesmo. banana rock
  4. ok obrigado pela ajuda,realmente a diferença era a minha maior preocupação neste momento. Quanto ao barulho se calhar estou a exagerar e a levar ao extremo o termo silencioso
  5. O barulho não me parece de esforço, nem daquelas "bombadas" de ar no sistema, o barulho até está certinho mas parece-me mais ruidoso do que quando o montei de 3a feira até hoje.Relativamente à folga que falei refiro-me à junção do motor com o balde, ou seja quando fecho as patilhas laterais na parte da frente onde tem o simbolo fica tudo perfeitamente unido na parte posterior existe um pequeno espaço. Nao sei se deu para perceber
  6. Ninguém, com um fluval 106 que possa confirmar ou desmentir?
  7. Bom Dia, Montei esta semana um filtro fluval 106 no meu aqua, aparentemente tudo está em perfeitas condições no entanto hoje de manha notei que estava a fazer mais ruido que nos dias anteriores. Já o desmontei e limpei e continua igual e reparei que apesar de nao perder agua e do o-ring estar bem colocado a folga da cabeça em relacao ao balde é maior na parte posterior do que no resto do filtro. Alguem me pode ajudar e dizer se é normal?! Abraço
  8. O JBL nao quis deixar de considerar apesar de achar que tem muito caudal para o aqua e em preço ja faz bastante diferença para os restantes. Nos restantes entre o 600/400 com o mesmo preço apesar do 400 ser mais adequado pensei que se tivesse redutor caudal ficava ja com equipamento para evoluir mais tarde para um projeto maior no caso do 600. Os fluval tem muito bom aspecto e pelo que tenho lido aqui no forum sao boa opcao...enfim instalou-se a incerteza... Algum destes filtros tem redutor de caudal de origem?nao encontro essa informacao... Apesar de com um ratio errado, sempre tive neste aqua o referido rena que debita 1050l/h se nao me engano e nunca tive problemas, o ideal era conseguir resolver o problema mas ja fiquei sem esperanças...
  9. Boa Noite, Desde miudo que tenho esta paixão, no entanto durante estes ultimos anos tenho alternado entre ter e não ter aquarios. Neste momento retomei um dos aquarios que tinha com cerca de 65L mas durante a montagem, o meu velhinho filtro Rena Filstar Xp2 começou a dar-me problemas depois de anos sem uma única queixa e decidiu perder água. Tenho passado estas ultimas semanas a ver se compreendo qual a possivel causa, desde estar a trabalhar na banheira, levar a lojas da especialidade, enfim penso que já esgotei todas as hipoteses. Esta semana aprecebi-me que a localizacao da fuga seria pela cabeça do filtro junto ao fio da alimentacao aparecendo por vezes agua no interior das pegas do filtro, o pior é que ninguém me consegue ajudar principalmente porque não é certo, ou seja a maioria das vezes está sem problemas iniciais, no entanto e quando no aquario passado algum tempo começa a perder àgua...alguém teve algum problema semelhante ou alguma sugestão? Estou a pensar talvez em comprar um filtro novo. Se for essa a alternativa o que acham de: -Tetratec Ex400/600 (o mesmo preço) -Fluval 106 -JBL profi e700 Aguardo a vossa ajuda se possivel,cumps Nuno