nunofalcão

.Membro Ausente
  • Content Count

    43
  • Joined

  • Last visited

  • Country

    Portugal

Community Reputation

0 :)

About nunofalcão

  • Rank
    Super Recém Chegado

Contact Methods

  • MSN
    nun0.falcao@hotmail.com

Profile Information

  • Sexo
    Masculino
  • País
    Portugal
  • Concelho
    Sesimbra (Setúbal)
  • Localização
    Quinta do Conde

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. nunofalcão

    nunofalcão

  2. maior parte dos posts que encontro aqui, e pelos quais me guio, indicam que na falta de PO4 há aparecimento de Gspot (não é condição única mas é a mais provável). o próprio GMartins, que me ajudou bastante no inicio do meu plantado, refere variadas vezes durante vários tópicos do forum "algas", cito: "confirmo o que disse o Diogo. GSA é mesmo a mais simples de todas = falta de fosfatos. Abraço GM" independentemente da causa, eu quero é livrar-me delas, principalmente das que estão incrustadas ao vidro (que me dê menos trabalho). e para isto preciso de comentários um pouco mais cons
  3. boas, Setup Aquário 250L, 240L reais luzes t5, 3x39W (é pouco, estou a espera de € para comprar uma calha nova) Sistema de CO2 pressurizado (2/3 bolhas p segundo no bubble counter) Filtros Eheim Classic 600 x 2 (meio cheios com esponjas e cerâmicas para maior estabilidade) Termostato Eheim 300L Substrato Nutrasoil fértil com uma conjugação de pedra de rio, grossa e fina, por cima Tronco de videira Flora: 3 Anubias saggite 5 anubias nana 2 anubias heterophyla 4 cryptocoryne wenti green 2 echinodorus bleheri (recolocadas e cortadas recentemente estão msm muito pequenas) muitos pés
  4. já não colocava imagens há algum tempo só para vos mostrar como evoluiu o meu aquário, que neste momento têm cerca de 4 meses de vida. não podei absolutamente nada porque gosto dele assim "ao natural" mesmo assim penso que brevemente irei podar a valisneria. começa a tapar a luz das outras plantas nunca mais tive problemas com algas e os parâmetros mantiveram-se constantes ao longo dos meses. faço troca de águas semanais de 30L um abraço e obrigado pelas vossas dicas
  5. é bem provável que adopte o teu sistema de cartolina (:
  6. foi para isso que os introduzi, tenho algumas algas filamentosas coladas à saída/entrada do filtro e em algumas folhas das echinodorus
  7. pois.. também achava que não era.. mas é muito parecido. sabes que espécime é? sim.. tenho que arranjar um fundo.. mas ainda n consegui encontrar nada de jeito. se calhar tens razão e o preto fica bem ali. onde é que posso arranjar o tal vinil? o termostato ta mesmo feio tens razão (já tinha pensado em mudar mas tenho preguiça).. vou coloca-lo atrás da raiz na próxima TPA achas que comprei demasiados SAE? agora que me tas a dizer isso.. ainda por cima o aquário não é tapado, ou seja, se não houver comida suficiente para os três, lá vão eles saltar aquário fora.. já tinha tido dois no meu de
  8. yoooo! finalmente as algas estão a desaparecer, os espadas e os siameses tão a devora-las 24/7 p semana. quanto aos parâmetros da água: NO2: 0 NH3;NH4 : 0 CO2 : 23 PPM (devo baixar para 20ppm pq já encomendei camarões red cherry) Fosfatos (POH): 1,8 mg/L tenho estado a fertilizar como diz nas embalagens que adquiri (trace 3 vzs semana; potássio 2x), excepto para os fosfatos (meço antes e ponho o suficiente para chegar aos 2 mg/L). preciso de ajuda com a adição de ferro - na embalagem não diz quantas vezes têm que ser colocado por semana (se é que é por semana). não vale a preocupar-
  9. claro! e agradeço por isso, se não precisa-se da vossa ajuda não postava nada abraço
  10. sim. na loja onde fui eles costumam ter estes peixes.. e por acaso, da ultima vez que la fui, só tinham o outro que cresce bué (já tinha um tamanho considerável). o próprio dono disse que era outra vertente da espécie e que era muito agressivo. o pobre peixe até estava no tanque dos monster fish da loja LOL
  11. olá! fotografias n tenho, mas este fim de semana estou a pensar por aqui fotografias do aquário, que já está super diferente do original. tiro uma ao L200 para mostrar. já recebi os ferts e até agora, para além dum pequeno percalço com umas algas quaisquer (falta de fosforo), nada se tem passado! entretanto dei os escalares à loja onde os comprei, para não haverem cá confusões. meti 3 corys e vou meter também uns devoradores de algas que um amigo meu me aconselhou, n me lembro do nome mas é qlq coisa como "blabla siamesis" acho eu. de qq forma passa aqui no post no sábado que eu ponho aí as
  12. já reli os parâmetros hoje de manhã.. pH: 6,7 nitritos: 7 mg/L fosfatos: 1,3 mg/L amónia: 0mg/L penso que agora as plantas vão começar a dar vazão a estes fosfatos. assim que se encontrarem abaixo de 1 mg/L volto a fertilizar? abraço