marciofbf

.Membro Ausente
  • Content Count

    11
  • Joined

  • Last visited

  • Country

    Portugal

Community Reputation

0 :)

2 Followers

About marciofbf

  • Rank
    Recém Chegado

Profile Information

  • Sexo
    Masculino
  • País
    Portugal
  • Concelho
    Coimbra (Coimbra)
  • Localização
    Souselas
  1. marciofbf

    marciofbf

  2. Obrigado pelas respostas. A temperatura do meu aquário está a 27, eu subi para 30 porque li noutro fórum que poderia ajudar!Então isolei-o e subi a temperatura apenas para este peixe em questão. Quanto a gostarem de estar deitados, sim eles escondem-se e passam o tempo atrás de um tronco.. quase não os vejo.. só mais à noite é que saem, mas este estava mesmo parado de lado no areão.. nem se escondeu quando apareci, daí eu perceber que algo estava mal. De qualquer forma, após o ter isolado, passado pouco tempo de escrever no fórum ele acabou por morrer!! Não sei o que se passou! Espero que o outro resista, pois gosto muito desta especie. De qualquer forma obrigado mais uma vez pelas respostas. Cumps
  3. Boas. tenho um aquário montado à 4/5 meses, com corydoras paleatus, uma raposa voadora e neons. na semana passada introduzi 2 botias palhaço. Tudo parecia estar bem com eles, até que hoje um dos dois estava deitado de lado no areão. retirei-o e coloquei-o num aquario à parte. Subi a temperatura para 30º e ele mantém-se deitado de lado, e aparenta dificuldades a respirar. Não tem manchas, ou qualquer outro problema! Os parametros da àgua estão sem problemas. Nitritos a 0, ph ronda os 7.0. Alguém tem sugestões?
  4. Desculpem a demora na resposta, mas não tenho andado com muito tempo para o fórum. Agradeço as respostas, e o problema já se encontra resolvido. Fui fazendo as TPAs, limpando o filtro e ao fim de mais ou menos uma semana tudo desapareceu.. e o aquário ficou limpinho:) cumprimentos;)
  5. Boas, estou ainda a iniciar este hobby, e depois de muito ler aqui no forum decidi arrancar para montagem do aquário e tudo parecia estar a correr bem, até à alguns dias atrás! O aquario foi montado à cerca de 3 meses, teve 1 mês só com plantas e fui adicionando um pouco de comida. Depois introduzi as 4 corys, e recentemente os restantes peixes. Vou descrever o que tenho no aquário, deve ser mais facil assim esclarecerem as minhas duvidas! Aquario: 100*40*40 flora: Valisnérias Limnophila Sessiflora Lobelia cardinalis red musgo Java fauna: 4 corydoras paleatus 5 neons 1 raposa voadora Parametros: Ph 7.0 NO3: 0 NO2: 0 Problema/duvida Tudo estava a correr bem, até que recentemente começaram a aparecer uma espécie de "cabelos castanhos" agarrados ao musgo e também manchas castanhas no vidro. Eu retirei a maioria com as mãos, mas 2 dias depois voltaram a aparecer! Para além disso as valisnerias parecem estar a desfazer-se, começaram a ficar amarelas, e todos os dias aparece uma folha a boiar! Elas vão-se desfazendo e vou tirando, mas por este andar não vão sobrar muitas!! Hoje reparei que devo ter uns 20 caracois pequeninos que surgiram no aquário não sei vindos de onde!! Eu não uso fertlizante, reduzi o tempo de iluminação para 8 horas, antes tinha 10 (t5, 39w)e não tenho co2. Gostava que me ajudassem a perceber o porquê das valisnérias se estarem a desfazer, sendo que as restantes plantas estão bem verdinhas e parecem de boa saude! Ah, isto começou a intensificar-se depois de adicionar as limnophilas! E como faço para desaparecer com aquelas coisas castanhas (pelo que li assumo que sejam algas), mas não consegui perceber como combater. anexei uma foto para ser mais fácil perceber do que se trata! Conclusão: devo adicionar CO2? fertilização? ou o recem-chegado "comedor de algas" resolverá o problema? se me pudessem ajudar agradecia!(agradeço desde já a paciencia de lerem este testamento até aqui:P) cumps esqueci-me das fotos.. aqui vão:
  6. Sim está sobre a estrutura das gavetas, mas aquilo parece-me resistente.. já andei lá em cima e não mexeu:P O aquario vai ter tampa.. mas ainda está a ser idealizada. Até agora (está com água à um mês e pouco) não tem cheiro nenhum dentro do roupeiro.. vamos ver no futuro.. cumps
  7. Obrigado;) Em relação à valisneria ali no canto já percebi que com a corrente da água ela acaba por se "vergar" e não fica ali bem. Tenho de ver que outras plantas vou meter naquele canto. No inicio decidi meter só estas com medo de fazer esterco e elas morrerem (e assim o investimento era menor). Á medida que a coisa for correndo (bem, espero eu), vou adicionando mais. Quanto ao interior, a bricolage ainda não está terminada:P Falta a tampa do aquario, que há-de ser feita cá por casa e incorporar a calha (também foi feita por cá). Por isso, por agora a calha está literalmente segura por arames:P Fica a foto: Ah e o roupeiro não ficou completamente destruído, sobrou uma porta, são 3(esta foi a desculpa para s meus pais deixarem fazer isto lool)
  8. Sim é mesmo o primeiro, mas antes de o montar e colocar no local andei uns meses a ver fotos de outros e ler coisas aqui e noutros foruns, até me decidir a arrancar com ele;) Obrigado, cumps
  9. Olá pessoal, depois de passar 300 horas a ler tudo e mais alguma coisa sobre aquários aqui no forum decidi arrancar para a criação do meu. Aquário: 100x40x40 (140l) Iluminação: -2x39W T5 (1x 4.500K ; 1x 6500K) Filtro: Eheim 2224 Termostato: chinoca, não sei marca, é de 300w Substrato: fertil: JBL Aquabasis plus Em cima do substracto fertil levou pedras (branca e preta) que não faço ideia o nome, mas fui informado que não iria alterar o PH da agua e por isso era indicado para aquários. Inertes: Tronco de videira e rocha preta (que também não sei o nome) Flora: para já tem valisnérias gigantea e musgo de java. No futuro irei adicionar mais plantas (podem sugerir:P) Fauna:Para já 4 corydoras paleatus. O resto também ainda está em estudo. E agora as fotos. primeiro o local onde está o aquario: A montagem: Já com as plantas: E agora com os primeiros habitantes: Por fim falta dizer que o aquario teve cerca de 1 mês sem peixes e ao fim desse tempo é que coloquei as 4 corys. Sugestão, opiniões aceitam-se;) Cumps
  10. Boas, para escolheres o sitio de onde vem, no ebay.co.uk tens a opção de escolher união europeia em baixo do lado esquerdo, e assim já não te arriscas a que pare na alfandega e é muito mais rápido o envio. Cumps
  11. Obrigado pela ajuda dos dois. Acabei por usar o método da tina pinto, e percebi que por alguma razão a tampa do filtro não estava a vedar bem. Ajustei melhor o vedante, enchi o filtro completamente, ele ferrou e agora está tudo a funcionar correctamente. Vou continuar a obra de montagem do aquario:) Obrigado!
  12. Boas. Estou a iniciar-me no mundo da aquariofilia e precisava de alguma ajuda, ou opinião dos prós!! Comprei um aquario de 140litros, e seguidamente comprei um filtro eheim 2224. Tendo em conta o preço dos mesmos decici comprar no ebay. O filtro é usado mas foi garantido pelo vendedor que estava tudo funcional. O filtro chegou, coloquei materias filtrantes, esponjas e decici experimentar o filtro. Usei uma lata com cerca de 20 litros de agua(porque o aquario ainda não está montado no local que vai ficar), coloquei a lata a cerca de 1m mais alta que o filtro, liguei tudo, o filtro faz barulho, parece estar a funcionar, mas a água simplesmente não é bombeada. Gostava de ter opiniões, sugestõs do que possa estar a fazer mal, para ter a certeza que o problema não é meu, e depois puder reclamar com o vendedor. Alguma ideia do que eu possa estar a fazer mal? Obrigado desde já.