Adachi

.Membro Ausente
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 :)

About Adachi

  • Birthday 06/12/1981

Contact Methods

  • Website URL
    http://
  • ICQ
    0
  1. O conselho seria eu colocar mais rochas?
  2. hj comprei uma bomba de filtro mais potente 420l/h (60hz) e uma importada da GEX se chama mega power 6090... vamos ver se melhora mas ainda estou fzendo TPA e colocando bacteria todo dia no aquario...
  3. Mas são todos pequenos mesmo assim sera que a causa disso e a população do meu aquario?
  4. Ola galerinha sou novato no mundo do aquarismo montei um aquario há 2 semanas+- e estou com dificuldades com a bendita amônia ja perdi um peixe hj que gostava muito o peixe borboleta ( Meu setup: -Aquario de 57 L (60x30x30) -Bomba de 20W -Filtro externo (veio junto com o aquario) a bomba que puxa a agua e de 10l/m -Iluminação de 20w x2 -3Kg de rochas vivas -Substrato de conchas e pedras moidas -Termostato de 150W A temperatura do aquario esta de 26ºC, o aquario tem: -2 Stripe Damsel(Dascylus melanuros) 3cm -1 Yellow tail blue devil (Hemicyanea parasema) 4cm -2 Blue Allen Damsel (Pomacentrus alleni) 4cm -1 Watchman yellow goby (Cryptocintrus cintus) 5cm -2 Palhaços (Amphiprion frenatus) 4cm -1 Borboleta (Threadfin Butterflyfish) **Foi oque Morreu hoje Obs: Ja fiz 2 TPA sendo que na segunda troca coloquei bactérias os testes deram o seguinte: - NO3 = 0 - NO2 = 0,3 - GH = 16ºd - KH = 10ºd - PH = 8.0 - Cl2 = 0 - Amônia = 1.5 mg/l So lembrando o aquario tem apenas 2 semanas sendo que antes de colocar os peixes eu ja havia colocado bacterias e feitos todos os teste citados e estavam tudo ok inclussive a amônia que estava 0. Alguem pode me da uma luz, sera que devo continuar com as TPA ou partir para algum produto ou equipamento como o skimmer?
  5. eita verdade agora que vir hehehe aqui é agua doce hehehe mas obrigado mesmo assim..
  6. Opa lir bastante sobre aquario marinho a densidade e a salinidade estao corretas ... mas o meu medo agora e perde os outros peixes, mas ate hj eles estao espertos e nadando normais...
  7. Ola galerinha sou novato no mundo do aquarismo montei um aquario há 2 semanas+- e estou com dificuldades com a bendita amônia ja perdi um peixe hj que gostava muito o peixe borboleta ( Meu setup: -Aquario de 57 L (60x30x30) -Bomba de 20W -Filtro externo (veio junto com o aquario) a bomba que puxa a agua e de 10l/m -Iluminação de 20w x2 -3Kg de rochas vivas -Substrato de conchas e pedras moidas -Termostato de 150W A temperatura do aquario esta de 26ºC, o aquario tem: -2 Stripe Damsel(Dascylus melanuros) 3cm -1 Yellow tail blue devil (Hemicyanea parasema) 4cm -2 Blue Allen Damsel (Pomacentrus alleni) 4cm -1 Watchman yellow goby (Cryptocintrus cintus) 5cm -2 Palhaços (Amphiprion frenatus) 4cm -1 Borboleta (Threadfin Butterflyfish) **Foi oque Morreu hoje Obs: Ja fiz 2 TPA sendo que na segunda troca coloquei bactérias os testes deram o seguinte: - NO3 = 0 - NO2 = 0,3 - GH = 16ºd - KH = 10ºd - PH = 8.0 - Cl2 = 0 - Amônia = 1.5 mg/l So lembrando o aquario tem apenas 2 semanas sendo que antes de colocar os peixes eu ja havia colocado bacterias e feitos todos os teste citados e estavam tudo ok inclussive a amônia que estava 0. Alguem pode me da uma luz, sera que devo continuar com as TPA ou partir para algum produto ou equipamento como o skimmer?