Carlos Trabuco

.Membro Ausente
  • Content Count

    237
  • Joined

  • Last visited

Community Reputation

0 :)

5 Followers

About Carlos Trabuco

  • Rank
    Super Membro Júnior
  • Birthday 12/29/1965

Profile Information

  • Sexo
    Masculino
  • País
    Portugal
  • Concelho
    Abrantes (Santarém)
  • Localização
    Ponta Delgada-Açores
  1. Boa tarde companheiros, preciso da vossa ajuda. Há dias adquiri um acanthurus Glaucopareius " juvenil " numa loja. O peixe já apresentava dois pontos brancos na barbatana dorsal e claro, assumi a responsabilidade na sua aquisição, pelo qual foi-me feito um preço muito especial. Esses pontos brancos não me parece que seja ictio, é mais do tipo bolor, só aparece na barbatana dorsal e ao que observo, parece estar a aumentar. O peixe esta muito bem ambientado, alimenta-se que nem um touro, nada perfeitamente ao longo de todo o aquario " 550 litros", e já esta ambientado com os restantes peixes (Desjardini adulto, Hepatus adulto, flavences quase adulto, palhaços, donzela, magnifica, mandarim, e alguns invertebrados. Há 3 dias que os alimento com comida caseira reforçada com alho, vitaminas e flagil, assim como artémia conjelada. Queria tratá-lo com betadine, diretamente nos pontos brancos, mas o "gajo" foge que nem um foguete e é impossivel retirá-lo do aquario. Alguma sugestão que me possam dar, num possivel tratamento? Abraços a todos Carlos Trabuco
  2. O dilema continua.... Após guardar a água, por vários dias em garrafões, o valor de TDS baixa considerávelmente. Já fiz de novo os testes e com canetas de TDS distintas...uma da Hanna Intruments e outra chinoca. Serão estes garrafões mágicos????? Ou será porque ficam ao sol, à chuva, ao vento....enfim nã rua Mas mesmo assim, e pelos valores obtidos....lá tenho que comprar uma osmose. Abraço
  3. Viva Sérgio. Sim, tem lógica a tua explicação. Lá vou ter de comprar uma osmose nova Abraço
  4. Boas, amigos aquariofilistas. Gostava que me ajudassem com um dilema com que me deparei. O meu aparelho de agua de osmose já tem 2 anos de uso, por isso sei que a membrana já foi "à vida" há muito tempo. Quando meço o valor de TDS, à saida da mesma, obtenho um valor de 56 ppm. No entanto, e como costumo guardar a àgua em garrafões durante alguns dias, quando vou medir o valor de TDS, da água dos garrafões, obtenho 5 ppm. Alguém me sabe explicar o porque?. abraço a todos Carlos Trabuco
  5. São as chamadas pulgas da areia. Sem stress, não fazem mal e é sinal de vida boa no teu aquario.
  6. Olá meus amigos. Desculpem não responder mais cedo. Amigo Ingo, realmente o aquario é grande, mas não é gigantesco são à volta dos 550 litros. Para já o refrigerador está fora de questão, são muito caros, mas tenho resolvido a situação com uma solução mista ou seja: Uma ventoinha grande" doméstica" a apontar para dentro da sump e garrafões de 5 litros com agua conjelada conforme referiu o filipe. O problema é que estive ausente mais de um mês e a minha filha é que tratou do aquario e um dia perguntei-lhe qual a temperatura e disse-me 31ºC !!! Fiquei com os cabelos em pé e disse-lhe logo para começar a conjelar garrafoes de agua na arca e colocar na sump. Quando cheguei reparei que a maior parte dos SPS se ressentiram e, como já tinha pensado fazer uma alteração ao layout, meti mãos à obra e desmanchei o aquario todo. Fiz uma TPA de 100% com água natural e refiz o layout. (trabalho desde a 1 da tarde até à 1 da madrugada), Graças a Deus acho que todos os corais se vão safar apesar de terem sofrido alguns danos. Catarina esse artigo é muito interessante, obrigado pela tua ajuda. Talvés para a semana coloque aqui umas fotos. Obrigado e abraços Carlos Trabuco
  7. Viva companheiros. Devido a uma ausência de mais de 1 mês, tive alguns problemas com a temperatura do meu recife, temperatura esta que chegou aos 30ºC. Como resultado, a maior parte dos SPS perderam grande parte das zooxantelas. Quero fazer uma renovação geral no layout, retirando todos os corais, peixes, RV e fazer uma TPA generosa de, pelo menos, 75% com agua natural. Algumas dicas para poder recuperar os SPS? Abraço Carlos Trabuco
  8. Viva companheiros. Já há alguns dias que venho a deparar-me com a descida do PH, do meu recife. Antes estava sempre na casa dos 8.2/8.3, com as luzes ligadas, e agora anda sempre na casa dos 7.8/7.9, tambem com as luzes ligadas. O KH está algo alto, 12.2 DKH. O outros parametros estão bons e a temperatura a 26ºC. Adiciono Kalk todas as noites, pelo método pinga pinga e faço TPA'S semanais de 15% com água natural. Alguém me pode explicar o porque do PH estar a descer e a melhor forma de o aumentar gradualmente, sem danificar alguma coisa? Obrigado pela vossa preciosa ajuda. Carlos Trabuco
  9. Viva grande Amigo Cjorgene. Vou tentar, resumidamente, dizer as rotinas do meu áqua, desde há 11 meses. Tenho seguido à regra, fazer TPA´S semanais de 50 litros, com água natural, utilizando na evaporação agua de osmose. Tem sido sempre assim. Tenho muitos corais moles e igualmente bastantes duros (SPS e LPS). O caso das xénias sempre se deram bem com este procedimento de TPA'S, assim como os restantes corais. As xenias estavam bem bonitas, a reproduzirem-se bem, assim como os corais duros que, quase, os vejo crescer de dia pra dia. Acontece que, num dia deu-me na cabeça de fazer uma TPA maior, bem maior, e foi aí que o problema surgiu. A temperatura desceu em cerca de 2 graus, e acredito que a carga organica tambem tenha vindo a níveis bastante baixos, dai as ditas se terem ressentido. Tenho tido um cuidado extremo com todos os parametros do aquario, e sempre estiveram magnificos. Pensei que, com essa TPA grande, iria ainda melhorar as condições dos corais em geral e dos peixes, mas só as ditas xénias é que se ressentiram, tudo o resto continua a desenvolver-se a olhos vistos. Tenho pena de perder esta colonia de xénias brancas pulsante, mas ainda há uma réstea de esperança que elas recuperem. Não faço TPA há 2 semanas pra ver se elas dão algum sinal de vida mas...tenho receio pelos SPS e LPS. Este fim de semana terei de fazer uma TPA, pouca, senão os duros irão ressentir-se com o aumento da carga organica. Um dia destes reedito o post do meu aquario, com fotos novas, um videozito e tudo o resto. Abraço
  10. Viva Hugo. Costumo limpar os vidros que protegem as HQI e as T5, uma vez por mes, pois ficam com sal e precisam ser limpos. Não vejo o que é que isso possa interferir nos corais em geral, e em especial nas xénias. O problema foi de certeza, a baixa de temperatura em cerca de 2 graus e a consequente eliminação de nutrientes da água. Passados que já vão 15 dias dessa TPA que fiz, as xénias ainda continuam "murchas". Já estou a extranhar e a achar demasiado tempo para elas recurerarem, penso que já o deveriam ter feito. Entretanto ainda não fiz TPA nenhuma, mas para a semana terei de fazer uma, mesmo que seja só de 10%. Abraço
  11. Viva Hugo. Limpei como? Não entendi o termo "limpar" Na iluminação não mexi em nada. Abraço Carlos Trabuco
  12. Viva Paulo. Foi de certeza absoluta da temperatura. Sempre tive este escumador, que acho excelente, e nunca tive problemas com as xenias. Estavam sempre bem vistosas, bem gordinhas e bem grandes. Das duas uma, ou foi a temperatura, ou então, com essa TPA grande, retirei uma grande parte dos nutrientes da agua. Ainda mais, fiz uma limpeza geral na sump, pois ja tinha bastantes detitos acomulados no fundo. Vamos ver se elas recuperam. Até agora ainda estão muito murchas, só dando um ligeiro sinal de si, quando as HQI ligam. Abraço Carlos Trabuco
  13. Boas Amigo Paulo. O meu aquario já tem 11 meses, e tenho muitos corais moles e duros (LPS e SPS). O problema só aconteceu com as xenias, porque o resto esta tudo optimo. Eu acho que elas definharam devido à baixa de temperatura e cerca de 2 graus. Espero que, com o tempo, elas consigam arrebitar, e voltar ao que estavam antes. QUanto ao overskiming, não credito que tenha sido, pois tenho uma escumação sobredotada (Deltec AP851) para o meu aquario de mais ou menos 550 litros. Vamos aguardar. Obrigado pela tua ajuda. Abraço Carlos Trabuco