vitess

Electovalvula com fuga?

Recommended Posts

Bom dia, tenho um regulador de pressão novo com electovalvula que esteve parado alguns anos, ontem quando o meti em funcionamento percebi que com a válvula fechada passa sempre cerca de 1bps. Já aconteceu a alguém? Tem reparação fácil ou é melhor substituir?

Partilhar este post


Link para o post
Partilhar nas redes sociais
Bom dia, tenho um regulador de pressão novo com electovalvula que esteve parado alguns anos, ontem quando o meti em funcionamento percebi que com a válvula fechada passa sempre cerca de 1bps. Já aconteceu a alguém? Tem reparação fácil ou é melhor substituir?
Vê se da para desmontar podes ter o vedante fissurado.

Partilhar este post


Link para o post
Partilhar nas redes sociais

Penso que deva ser isso. O vedante deve estar estragado. Isto dará para abrir? Estou a procura mas para já ainda não encontrei na internet informação. 

Abraço. ThryzZ.jpgHZi7WJ.jpg 

Partilhar este post


Link para o post
Partilhar nas redes sociais

Sei que há algumas que da para desmontar a selenoide e retirar o oring. Por norma são 4 parafusos.
Estou também a procura de uma válvula dessas para mim, mas esta tudo a um preço maluco.

Partilhar este post


Link para o post
Partilhar nas redes sociais

No meu caso basta trocar a válvula, mas quero uma com o regulador fino como a que tenho, e por acaso também não está a ser fácil de encontrar. Tenho de ver se realmente dá pra abrir senão nada feito.

Partilhar este post


Link para o post
Partilhar nas redes sociais

É idêntica, mas a minha liga directamente no redutor de pressão e tem uma válvula fina para ajustar as gotas. Comprar assim sem ver as conexões não é nada fácil ainda para mais não posso estar meses à espera. Se conseguir arranjar para a semana era o ideal mas não sei qual comprar nem onde. 

Partilhar este post


Link para o post
Partilhar nas redes sociais

Tempo de vida do fórum


Data de criação do fórum: March 16, 2003 00:00:00