Espécie de pó


Recommended Posts

Boas,

 

Um dos meus aquários está a ganhar uma espécie de pó no vidro, na parte de dentro. Eu passo lá com o limpa-vidros, daqueles de íman, e o pó solta-se, o que é que pode ser?

 

Cumprimentos

 

Octávio Alves

Link to comment
Share on other sites

Boas,

 

Um dos meus aquários está a ganhar uma espécie de pó no vidro, na parte de dentro. Eu passo lá com o limpa-vidros, daqueles de íman, e o pó solta-se, o que é que pode ser?

 

Cumprimentos

 

Octávio Alves

 

algas?

Link to comment
Share on other sites

Boas,

 

Um dos meus aquários está a ganhar uma espécie de pó no vidro, na parte de dentro. Eu passo lá com o limpa-vidros, daqueles de íman, e o pó solta-se, o que é que pode ser?

 

Cumprimentos

 

Octávio Alves

 

Olá, certamente são as chamadas GDA, green dust algaee.

 

http://www.guitarfish.org/algae#greendust

 

Vê o link.

Cumprimentos,

Fernando Claudino

Link to comment
Share on other sites

Não, não é essa, nem sei se é considerado alga.

 

Tipo, imagina que limpas um vidro com pó, é tal e qual, mas o problema é que é dentro do aquário, com água...

 

Também já tive essa alga, fica em pó quando não a lipamos durante algum tempo. O nome em inglês "dust" é "pó".

Cumprimentos,

Fernando Claudino

Link to comment
Share on other sites

E como é que te livras-te dela?

 

Embora não tenha encontrado nenhum artigo que apontasse uma causa, no meu caso suspeito que tinha sido por excesso de ferro e ou de micros, pois mesmo com nitratos e fosfatos controlados elas não desapareciam. Reduzi o Fe e micros e nada, porque devia haver problema com a absorção (ph alto ?).

Perante isto deixei de fertelizar nessa altura e elas desapareceram. Agora fertilizo pouco e não tem aparecido.

Cumprimentos,

Fernando Claudino

Link to comment
Share on other sites

Embora não tenha encontrado nenhum artigo que apontasse uma causa, no meu caso suspeito que tinha sido por excesso de ferro e ou de micros, pois mesmo com nitratos e fosfatos controlados elas não desapareciam. Reduzi o Fe e micros e nada, porque devia haver problema com a absorção (ph alto ?).

Perante isto deixei de fertelizar nessa altura e elas desapareceram. Agora fertilizo pouco e não tem aparecido.

 

Pois, pode ter sido isso, pois o aquário é recente, e foi bem fertilizado. Vou fazer um tpa de 50%, vamos lá ver se resulta.

Link to comment
Share on other sites

Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.