Tomas Faria

Membro
  • Posts

    44
  • Joined

  • Last visited

  • Country

    Portugal

Everything posted by Tomas Faria

  1. Boa tarde. Montei há 2 dois um aquário de cerca de 160-170 litros, tenho um filtro eheim classic 250 com um termostato de 300W, tenho a temperatura a 28 graus e o substrato do aquário é areia fina e tenho apenas musgo de java com uma calha com 2 lâmpadas tubular T8 led de 15W cada. Coloquei no primeiro dia o produto "sera filter biostart" directamente no filtro do aquário (não sei se ajuda ou não) e coloquei na água "sera aquatan" e no segundo dia "sera nitrivec", e vinha cá perguntar como é que será o ciclo de azoto nestas condições e o que deverei fazer para que tudo corra bem antes de colocar qualquer peixe nele. Também fora do tópico tenho também um aquário de 50L que tenho lá cardinais e pinguins mas gostava de colocar peixes maiores neste aquário mas no entanto que não fossem depois matar estes mais pequenos que tenho (pensei em discus ou escalares só que não sei se a coisa corre bem. Agradeço todas as sugestões que me possam dar para que corra tudo bem. Obrigado.
  2. E para tirar a agua? Meto os garrafões la dentro certo? E quanto tempo deixo os garrafões "quietos" a espera que o cloro desaparessa ? E quanto aos neons ? Eles nunca ca vem a superfície comer...
  3. Basicamente ta deitado no chão a respirar apenas... E quanto a quantidade de alimento?como saberei se estou a dar em excesso ou em pouca quantidade? Só dou comida uma vez por dia
  4. E quanto a mudança de agua como deve ser feita? E quanto ao peixe que está encostado as boxes haverá algo a fazer?
  5. e depois ao encher o aquário encho com?
  6. Receio ter feito o errado :/ lavei os materiais filtrantes com agua da torneira Pelo que depois também enchi cerca de 15 com agua da torneira e pus aquele produt o para a agua
  7. O filtro e um eheim que boleia 440l/h e com lavar digo que tirei os materiais (esponjas/as bolas pretas que foi comprado em loja de aquarios) e o saco com pedras tambem comprado em loja . Quanto às luzes deixarei link de como fica com elas ligadas. E nao tenho difusor de CO2 https://1drv.ms/i/s!AlK4qCsEgRuThmEhdMycj-iNF061
  8. Ja la tenho os peixes a imenso tempo. Limpei o motor a pouco tempo e pus uns litros de agua nova (porque ja tinha baixo nivel de agua devido a temperatura da agua) e pus um bocado daquele produto para o cloro
  9. Boas sr Alvaro pode me explicitar entao ao que deverei proceder ? Nao percebi muito bem Cumps
  10. os caracóis podem prejudicar o bem estar dos peixes/aquário? e nao cheguei a por a bomba difusora de co2 ... dai não estar a perceber o que poderá estar a acontecer
  11. Tenho um aquario de cerca de 180-200 litros. A agua esta a 26 º com o ph a 7.2 Recentemente adquiri 3 tipos de plantas através de vendedores privados. Comprei musgo de java, uma planta verde que adaptou-se bem no aquário e uma grandita com um tom rosado na parte de baixo das pétalas e um verde pálido de cima ao qual o vendedor disse que seria preciso um difusor de dióxido de carbono para que a planta sobrevivesse. O que acontece e que ultimamente de um certo em certo tempo nomeadamente nos guppys ja me morreram 2 e tenho 1 encostado na boxes que entretanto também devera morrer ... Nao sei o que deverei fazer para corrigir este problema , não sei se poderá ser da agua .... limpei a 2 semanas o motor ... Obs: com as plantas deveram ter vindo um tipo de caracóis com uma carapaça meio castanha ... que entretanto começaram-se a desenvolver muito rápido passando de 2 para uns 13 ou 14... Obrigado desde ja a quem responder e caso seja preciso alguma foto e só dizer.
  12. Tomas Faria

    Tomas Faria