Sophie_CG

Membro
  • Posts

    8
  • Joined

  • Last visited

Everything posted by Sophie_CG

  1. Sophie_CG

    Sophie_CG

  2. Obrigada pelos conselhos! Já não estou com muita esperança para o Tico, começou a "nadar de lado" lentamente e não reage muito a estímulos. Pus-lhe agora comida e também não lhe tocou. Espero sinceramente que melhore, mas não sei
  3. O que é que aconselha? Hoje é o último dia do tratamento em que o EXIT aconselhava a trocar 50% da água (o que já fiz). Não será bom recomeçar de novo sem uma pausa, certo? A água está a 21º (na loja disseram-me para não ultrapassar os 25º pois os peixes são de água fria e então não convém) e tem sal.
  4. Obrigada pelas sugestões! Tenho a certeza que fiz o que podia, mas mesmo assim não foi suficiente Agora estou com medo que o parasita passe para o meu outro peixinho, o Tico. Ele não tem falta de apetite, nem "preguiça" ou pontinhos brancos, só parece que tem "pele" a sair. Pode já ser um bocadinho paranóia mas deixo aqui uma foto só para me tranquilizar (ou não ): https://www.dropbox.com/s/oum9gqszjiyr9o5/CAM02220.jpg?dl=0
  5. O Teco morreu Obrigada pela ajuda de todos na mesma!
  6. Aqui está a foto o mais focada que consegui: https://www.dropbox.com/s/gho7kfq1vy7u0cv/CAM02214.jpg?dl=0 Comprei hoje um termostato de 25 W da Tropico, o aquário tem 14 cm (altura) x 24 cm (comprimento) x 18 cm (largura) e mais nada. Depois só decorações e uma planta que também deixo aqui: https://www.dropbox.com/s/ibrlrwgpm3zzxcr/CAM02215.jpg?dl=0 O filtro está encomendado, mas para já não o tenho. Não sei se será costiose, mas essa doença também explica os pontinhos brancos?
  7. As fotos do Teco no primeiro dia da doença ("1º dia") e à pouco ("2º dia") "1º dia" - https://www.dropbox.com/s/1bxumpd04ouuv81/1%C2%BAdia.JPG?dl=0 "2º dia" - https://www.dropbox.com/s/s5c11xcyejvm0b1/2%C2%BAdia.JPG?dl=0
  8. Boa noite, Recentemente recebi dois escamas de pérola que tenho mantido num aquário com aproximadamente 7 litros. No terceiro dia reparei que um dos peixinhos, o Teco, estava muito quieto no topo da água, tinha pontinhos brancos na barbatana traseira e parecia ter "pele de galinha" em todo o corpo. Preocupada que não estivesse a receber oxigénio suficiente e que fosse alguma doença, troquei a água (que trato com Eco-vita Safe Water) e fui à loja de animais onde comprei uma planta e o tratamento para o Ictio (da EXIT). Para além disso construí uma bomba de ar caseira que tenho usado frequentemente. Comecei o tratamento há 4 dias, porém o Teco ainda tem manchas na barbatana, está muito quieto e desconfio que não come NADA, o que me está a deixar bastante preocupada. O que acham que deva fazer? Disseram-me para no 6º dia de tratamento trocar a água, só por isso ainda não o fiz. Também tenho mantido o aquário a 20º com um aquecedor ao lado ligado o dia inteiro, dado que não tenho um termostato. Deixo em anexo algumas fotos do Teco. Obrigada pela ajuda!
  9. Boa noite, Sou a Sofia e só recentemente tive o primeiro contacto com todo este mundo pois ofereceram-me dois escamas de pérola há uma semana. Cumprimentos, Sofia