Sign in to follow this  
Guest

ALGAS, imagens para identificação

Recommended Posts

Onde estão as fotos das algas?

Share this post


Link to post
Share on other sites

Olá!

Estava por aqui a procura de ajuda e encontrei o teu tópico.

É o seguinte, estou com um problema de algas, no meu aqua e procuro a melhor forma de o controlar.

 

Acredito que a tua técnia seja a ideial, agora a minha questão é a seguinte, tratando-se das minhas algas, aquelas que se fixam nos vidros e plantas dando-lhe um aspecto sujo, para além de umas algas que tem um aspecto de fios pelas plantas, (principalmente valisneria), achas que a tua solução é a ideal?

 

É que também á outro aspecto, e a luz???

 

Tenho uma pl60w durante 8horas para 60 L. Achas que as algas podem ser oriundas daqui???

 

Gostava da tua aprecação deste problema!!!!

 

 

Eu por mim qualquer anti-alga é mal-vindo. Aliás como qualquer químico. Só utilizo químicos em situações limites e não como sistema (excepto o fertilizante).

 

O problema das algas, desde que a planta não esteja já toda "contaminada" resolve-se muito simplesmente com água.

 

Vou aqui deixar uma receita que é boa no combate às algas nestas situações que referi:

 

1º dia - Mudar 50% da água

3º dia - Mudar 40& da água

5º dia - Mudar 30% da água

7º dia - Mudar 20% da água

9º dia - Mudar 10% da água

16º dia - mudar 50% da água

 

Este tratamento resulta sempre comigo.

 

Se querem combater as algas, mudem água! Este é o mote contra as algas.

Share this post


Link to post
Share on other sites

Desculpem a minha ignorância, mas quanto mais leio, mais confusa fico.

O meu aqua é de segunda mão, tal cm o areão, 'ta com 27/28º , 10h de iluminação, os peixes estão todos ok.

Ele foi montado recentemente (+-5 semanas e fiz alguns disparates, cm não fazer o ciclo e afins...). Depois de muitas asneiras e de finalmente ter encontrado ajuda de quem percebe do assunto, o que me foi aconselhado, foi mudar a água de 15 em 15 dias (sendo que ele ta com 90lt), mudo a volta de 20 lt. Ainda parecia tudo normal...

Tenho Guppys nascidos há uma ou duas semanas... pleco, limpa-fundos, neons, 4 guppys adultos (3f+1m)... são a volta de 11 adultos e muuuuuuuuitos "bebés" na maternidade - coisa de guppys... uma alegria, parece tudo ok... :animal_fish:

mas o areão começa a ficar verde, e a planta (penso que isto seja o nome: cryptocoryne moehlmanni -sri lanka) não era suposto ter "cabelo"! :discuss_gathering:

 

Inicialmente só comprei o teste de pd, o redutor, acondicionador... comida normal (adultos e "bebés") e spirulina pk me disseram que era bom para o pleco.

Problema:

Notei que algumas pedras do areão já vinham escuras, daí o possivel surgimento de algas negras e filamentosas.

Questão: pralém das algas negras e "cabeludas" que estão a crescer a olhos vistos (e que os peixes ignoram - por isso n devem ser comestiveis), as pedras começam a ganhar aquela cor esverdeada! A única plantinha que botei no aqua a fazer o "test-drive" da coisa, começa agora a ficar sem cor e com a tal alga feia...

O que devo fazer? poderá ser algum valor fora do normal na água? falta ou excesso de algo?

Já percebi que os quimicos são a última alternativa, mas a água também parece estar estranha á superficie.Não sei se o problema está relacionado. parece suja, turva e esbranquiçada...quando alimento os peixes os flocos custam a descer.

Bem, acho que já consegui explicar +- o estado da coisa.

Objectivo, limpar isto tudo! como?

 

Tks pela atenção

Vera**

Share this post


Link to post
Share on other sites
Olá!

Estava por aqui a procura de ajuda e encontrei o teu tópico.

É o seguinte, estou com um problema de algas, no meu aqua e procuro a melhor forma de o controlar.

 

Acredito que a tua técnia seja a ideial, agora a minha questão é a seguinte, tratando-se das minhas algas, aquelas que se fixam nos vidros e plantas dando-lhe um aspecto sujo, para além de umas algas que tem um aspecto de fios pelas plantas, (principalmente valisneria), achas que a tua solução é a ideal?

 

É que também á outro aspecto, e a luz???

 

Tenho uma pl60w durante 8horas para 60 L. Achas que as algas podem ser oriundas daqui???

 

Gostava da tua aprecação deste problema!!!!

 

Boas Nuno,

Tentador, as TPas. Já me tinham falado disso... mas e CO2 não tens?

 

Cumprimentos

Share this post


Link to post
Share on other sites

Apenas o autor do tópico poderia recolocar as fotos online novamente. Como o membro já nem existe, não me parece que isso seja mais possível. ;)

Share this post


Link to post
Share on other sites

Eu durante muitos anos fui um um aquarofilista dedicado , chegando até a ter cinco aquarios espalhados pela casa ...

Destes o unico que por virtude do tempo ficou foi um de 120 litros de onde ja esteve inicialmente um aquario de bocas de fogo , posteriormente um de discos ( falhando redondamente devido a problemas de cascalho calacario e iluminação deficiente com consequente problemas de plantas), de onde resultou um aquario de de ciclideos africanos de guerrilha (infelizmente). tudo isto refira-se sem mudanças de agua totais. e como tal acabei por perder totalmente a devoção por este

Nisto passaran-se dois anos e no final deste as condições deste Aquario eram deploraveis , eis se não quando reproduziran-se sem que eu desse conta os ciclideos amarelos que após morte dos pais sobreviveram aprox três anos .

Recentemente decidi voltar a dedicarme decentemente a este aquario . plantei um feto de java e um equinidoro amazonence coloquei varias botias palhaço paquistanesa e tigre , e adicionei alguns nariz de bebado e abelhinhas (gobios penso) isto claro acompanhando um dos residentes iniciais que a tudo subsiste um plecostomos com quase 12 anos ( nem sabia que poderiam sobreviver tanto ). Quanto a algas sempre algumas de vidro , com variações devido a picos de nitratos . Mas recentemente estou a ter uma infestação de algas castanhas filamentosas enorme a qual espero combater com a introduçaõ de varias especies de plantas para competirem em termos de recursos , um sistema duplo alga stop com tiras de cevada , irei mudar todo o sistema de iluminação para um quadrupulo mais moderno , optei pela inserção complemetar ao meu filtro externo eheim classico um sistema de filtro interno com exterilizador uv e estou a pensar num escumador de proteinas simples . isto tudo talvez para voltar a discos embora ainda seja incerto , pois gostaria de o tornar um aquario tipico amazonico á posteriori

Claro que irei introduzir um sistema de introdução de C02mas sobre o qual ainda não reflecti convenientemente talvez um sera basic ou um secci electronico interno á base de carvão .. já pensei inclusivamente em duplicar o aquario para um de maior profundidade e duplicar assim o volume de água . enviarei updates sobre a progressão do estado de controlo das algas ..

Share this post


Link to post
Share on other sites

Boas noites a todos...

Embora não tenha participado muito no fórum sou um adepto fanático deste fórum, ando sempre por ai a ler e ler.

Gosto de aprender, o meu problema é que para encaixar as coisas tenho de ler as mesmas montes de vezes (se calhar foi por isso que não virei doutor) :smile2:

já me iniciei isto há 2 anos e sempre tive sorte, fui lendo umas coisas e aprendendo...

Ultimamente devido ao meu trabalho descuidei-me um pouco no aqua, conclusão plantas a morrer e algas com fartura, a única coisa que mudou? as tpa´s(mais reduzidas)

Sempre tive de ir a uma fonte que fica a 60 km da minha casa(faço 120km por mes pela paixão aos aquas), porque a agua da torneira aqui apresenta valores de 8,5 de ph (o único teste que uso) como este verão esta a ser forte por aqui, a agua da fonte ficou diferente(não sei que parâmetro), conclusão mais e mais algas.

nunca tinha estudado o aspecto das plantas, porque se deram sempre bem no meu aqua como agora estão a morrer vim estudar o que descobri? Outro mundo.

Agora como a agua da fonte esta estragada compro garrafões da agua para fazer os tpas (sorte que tenho um 60*30*30) e só mudo 10L por semana, agora em Outubro faço anos e vou oferecer a mim mesmo um 120*40*60 feito por medida cá numa loja. e estou decidido a ir em frente. ando a estudar os nitratos os fosfatos etc. .Mas certamente vou precisar da vossa ajuda.

No meu caso só apareceram algas devido a descuido nas tpas e na minha opinião o melhor combate as algas são as tpas.

Obrigado a todos pelo contributo neste fórum...

Vocês todos ajudaram-me imenso.

Comprimentos

 

Luís faria

Share this post


Link to post
Share on other sites

Boas Tardes,

Tendo em conta que este é um artigo de extrema importância para todos os que andam neste hobby.

 

Recomendada ao staff administrativo desde fórum, que desse especial atenção á falta de imagens e informações que o primeiro tópico tem, e que alojasse no próprio alojamento as fotos dos vários problemas de algas (a questão das imagens é também para outros tópicos deste fórum de igual importância).

 

Não faz sentido ter tópicos como estes sem qualquer tipo de manutenção, já que apenas teria que ser feita uma vez.

 

Agradeço que tenham em atenção este meu comentário e tomem medidas pró-activas para solucionar este problema.

 

Com os meus melhores cumprimentos,

 

Paulo Eduardo

Share this post


Link to post
Share on other sites

Boas

como eliminar esta alga?

 

 

IMG_20120210_120229.jpg?gl=PT

Share this post


Link to post
Share on other sites

Pessoal as fotos das algas desapareceram, poderiam repor?Ia dar uma grande ajuda à malta!! Obrigado! :D

Share this post


Link to post
Share on other sites

Boas icon_

 

Eu já tentei as trocas parciais :( , mas o meu aquário tem 400 Litros e tirar 50% 8) com um balde de 15 é muito difícil :oops: pois para a tratar é um problema. :oops:

Alem de mais existem plantas que já só são uma alga. :oops: :oops:

 

Vou tentar depois do teste feito com o anti-algas se resolver passar a fazer trocas parciais de 15 em 15 dias. :roll: :roll:

 

 

Abraços :arrow:

 

Neves

 

Boas!

 

Consegues resolver bem esse problema.

Eu uso um bidão de 60L.

Para esvaziar o aqua coloco uma mangueira dentro do aqua até à banheira, e consigo escoar em efeito "cifão".

Para voltar a encher, coloco o bidão vazio, à altura do aqua, e ligo a mangueira diretamente da torneira para dentro do bidão. Uso uma bomba de filtro (dos chineses) que coloco dentro do bidão com uma mangueirinha para dentro do aqua.

Assim consigo tratar o cloro da água, aquecer a água (pões um termostato dentro do bidão) e colocar os fertilizantes antes de ir tudo pra dentro do aqua. Tentas ajustar o caudal de entrada no bidão com o caudal de saida para o aqua, de forma a que o nível não seja muito dispar.... assim, tens sempre uns 15/20 minutos de tranquilidade enquando o aqua vai enchendo...

 

Espero ter ajudado.

Share this post


Link to post
Share on other sites
Sign in to follow this