Greenspot | Cubo De 47litros


Black Dragon

Recommended Posts

Ok. Obrigado pelas respostas. :)

 

Eu já tive problemas de algas, como toda a gente, claro, mas sempre nos vidros. As rochas também têm algas verdes, mas nada que se compare às tuas, porque no meu aquário apenas fazem com que a rocha fique um pouco mais escura em alguns sitios. Isso poderá dever-se ao facto de eu ter sempre comedores de algas (labeos e agora ancistrus), que não deixam que as minhas cheguem ao nível das tuas.

Para além disso se calhar também tens uma iluminação e um substrato que tornam o aquário mais propenso ao aparecimento das ditas... Não sei. Sei que gostei imenso do efeito e também queria algo assim.

Vamos a ver se o consigo na próxima montagem. Pelo que percebi não houve qualquer trabalho especifico para que ficasses com isso assim... :)

Link to comment
Share on other sites

  • Replies 61
  • Created
  • Last Reply

Top Posters In This Topic

Ok. Obrigado pelas respostas. ;)

Pelo que percebi não houve qualquer trabalho especifico para que ficasses com isso assim... :)

 

Especifico não.

 

Este efeito tem um problema, é mais dificl controlar as algas assim no aquario, porque? porque ora tenho aqui, ora tenho ali, provenientes de onde? Rochas...pedras...

 

Mas, quando conseguir preencher o aquário todo com glosso, penso que vou conseguir controlar melhor as algas. Lá para setembro, vou começar a fertilizar com potássio, e vou começar agora a fazer TPA regulares de 15 L de 3 em 3 dias.

Posted Image

Link to comment
Share on other sites

oi

 

olha so li um ou outro comentario, mas...

 

se fosse eu aumentava mais um pouco a luz... tipo tens 2 x 24 que da 48W para 46 Litros , eu punha mais uma de 24W

 

quanto as algas... eu quando tenho algas consigo elimina-las da seguinte forma:

 

- aumentando o potassio

- diminuindo por exemplo de 8 para 6 horas de luz

- aumentando o co2

 

e depois ai talvez tenhas esse problema por teres poucas plantas e de crescimento mais lento...

gallery_26293_1342_184.jpg
Link to comment
Share on other sites

oi

 

olha so li um ou outro comentario, mas...

 

se fosse eu aumentava mais um pouco a luz... tipo tens 2 x 24 que da 48W para 46 Litros , eu punha mais uma de 24W

 

quanto as algas... eu quando tenho algas consigo elimina-las da seguinte forma:

 

- aumentando o potassio

- diminuindo por exemplo de 8 para 6 horas de luz

- aumentando o co2

 

e depois ai talvez tenhas esse problema por teres poucas plantas e de crescimento mais lento...

 

Aumentar mais a luz? Se eu pusesse mais 24 tinha um caldo verde acredita, isso já muitos Watts. Não te esqueças, o aquário nem 40 cm tem de altura, alem de ser muitos Watts, é muita intensidade. 48W está perfeito, o problema não é daí, o problema é de eu ainda não fazer fertilização.

Posted Image

Link to comment
Share on other sites

ok

 

entao....

 

foi a minha opiniao olhando ao que vejo dos meus aquarios....

 

tipo eu tenho um com

 

50 x 25 x 30

 

e tenho 72W para apenas 37L que nunca tem 37L....

 

e tenho um aquario sem algas ate ver e ja o tenho montado desde o inicio do ano....

 

ha nao fertelizo, nem tem co2...

 

sei la tenta meter uns musgos a ver... alguma coisa que cresca bastante...

 

nao sei se pudera ser disso, mas vi em algumas fotos tipo substrato desfeito quase parecia terra... isso pode estar muito dissolvido e teres muitos nutrientes na agua e poucas plantas para os apanhar... plantas de crescimento rapido é a soluçao

gallery_26293_1342_184.jpg
Link to comment
Share on other sites

  • 2 months later...
Ta faltando atualização. :D [/i]

 

Pois está, e preferia que a actualização que venho dar fosse uma explosão/surto de algas... Mas não, acidentalmente ou estupidamente, no sábado passado, aconteceu isto:

 

greenspot28.jpg

 

Tinha a minha bicicleta no quarto, e por meu azar, a direcção mexeu-se e a bicicleta não sei como, foi bater com a manete do travão no vidro frontal. Automaticamente, numa rapidez espantosa o vidro estala e sai tudo como uma explosão de pressão. Como se vê nos filmes... Cortei-me todo, fiquei com 50L espalhados pelo aquário, com um chão em madeira...Com extensões no chão ligadas ao computador e tv. Consegui salvar 4 neons, o LDA25 e as ampulárias. O resto...pronto. A única coisa positiva, foi que não aconteceu nada ao Wald.

 

Por agora sinto-me um pouco desanimado para fazer uma nova montagem. Vou apenas por enquanto continuar com o wald e só o Wald.

 

Cumps,

Tiago Santos

 

PS: :D

Posted Image

Link to comment
Share on other sites

São azares inerentes à própria vida.

Mais vale relativizares e seguires em frente - antes isto q outra coisa pior...

Agora é teres coragem/vontade de continuares um projectos e não te deixares vencer por um qualquer precalço no caminho.

É muito chato o q aconteceu mas estás cá p o contrariares.

Boa sorte, FORÇA e abraço

 

Ricardo Fonseca

ShrimpRoom 31 aquas de Invertebrados Discus comunitário 950lts

-------------------------------------------------------------------------------------------------------

De momento não poderei responder atempadamente a MPs, grato pela compreensão.

 

 

Link to comment
Share on other sites

Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.