Controlar Temperatura


spray8

Recommended Posts

Boas pessoal

entao e assim eu começei nisto a pouquissimo tempo, inda nem sequer tenho peixes

tenho um aquario de 42l e nao consigo controlar a temperatura daquilo cheers

programo o termoestato para 26º mas quando vou a ver no termometro a agua ja vai em 30º

estarei a fazer alguma coisa mal?

 

abraços

Link to comment
Share on other sites

Olá e sê bem vindo ao real vício!

 

Qual a temperatura do quarto onde o aqua está? Não poderá ser tb devido à iluminação que tens no aqua (e que possivelmente te aumenta a temperatura até aos 30ºc)?

 

Cumpri«mentos

Link to comment
Share on other sites

simples o teu termostato deve vir mal regulado de fabrica...

le bem as instruções...

pois o meu tb vinha!! e aconteceu-me o mesmo!!

bastou fazer o que vinha nas instruções e pronto tudo resolvido!!! ( mas ñ te ademires que durante um dia ou dois tenhas de fazer acertos!!!

 

joe a illuminação subir 4 graus a agua?!?!? ñ acredido a ñ ser que fosser uma HQI mesmo encostada a agua!!!

Edited by ptorres98
Link to comment
Share on other sites

Boas

 

Boas pessoal

entao e assim eu começei nisto a pouquissimo tempo, inda nem sequer tenho peixes

tenho um aquario de 42l e nao consigo controlar a temperatura daquilo :(

programo o termoestato para 26º mas quando vou a ver no termometro a agua ja vai em 30º

estarei a fazer alguma coisa mal?

 

abraços

Antes de mais bem vindo ao "vício" cheers . Em segundo lugar, dava jeito completar o resto do teu perfil: localidade, idade, etc. Em último lugar, as "respostas":

 

-O termostato é de que potência? (Watts)

-De que marca é, ou veio em Kitt?

-O termómetro é de quais?

-Daqueles de tubo de vidro?

- Etiqueta colada no exterior do aquário?

- Electrónico?

-O temperatura mantém-se ou vai sofrendo flutuações?

 

Depois destas perguntas, e claro está depois das devidas respostas, acho que se "arranja" solução.

 

 

Assim à primeira vista, deve ser mesmo do termostato! Excepto os que dão para calibrar, a temperatura que indicam na "rodinha" de regulação, nunca é igual à real!

 

 

Cumps.

Não vale a pena remar contra a maré... deixa-te levar por ela. É menos penoso!

 

 

 

 

 

 

 

Link to comment
Share on other sites

simples o teu termostato deve vir mal regulado de fabrica...

le bem as instruções...

pois o meu tb vinha!! e aconteceu-me o mesmo!!

bastou fazer o que vinha nas instruções e pronto tudo resolvido!!! ( mas ñ te ademires que durante um dia ou dois tenhas de fazer acertos!!!

 

Ops ::D:

pois deve ser disso;

o problema e que foi o meu tio que me deu o aquario

e ele tinha.o la parado a ja algum tempo,

por isso instruçoes nem velas..hehe

 

obrigado bigsmile

Link to comment
Share on other sites

Ops ::D:

pois deve ser disso;

o problema e que foi o meu tio que me deu o aquario

e ele tinha.o la parado a ja algum tempo,

por isso instruçoes nem velas..hehe

 

obrigado bigsmile

 

coloca aqui no forum marca e modelo e potencia e se possivel mesmo foto!! para o ppl te poder ajudar!!! pois aposto que é má regulação!!

Link to comment
Share on other sites

Boas

Antes de mais bem vindo ao "vício" bigsmile . Em segundo lugar, dava jeito completar o resto do teu perfil: localidade, idade, etc. Em último lugar, as "respostas":

 

-O termostato é de que potência? (Watts)

-De que marca é, ou veio em Kitt?

-O termómetro é de quais?

-Daqueles de tubo de vidro?

- Etiqueta colada no exterior do aquário?

- Electrónico?

-O temperatura mantém-se ou vai sofrendo flutuações?

 

Depois destas perguntas, e claro está depois das devidas respostas, acho que se "arranja" solução.

Assim à primeira vista, deve ser mesmo do termostato! Excepto os que dão para calibrar, a temperatura que indicam na "rodinha" de regulação, nunca é igual à real!

Cumps.

 

Ola

 

Quanto aos watts ja andei la a ver mas nao encontrei em lado ninhum a potencia;

 

E da marca TETRA suponho que seja uma marca branca;

 

Meti la 2 termometros daqueles flutuantes em tubo, que estao dentro do aquario e tambem tenho um autocolante no vidro, e ambos me dao os mesmos graus;

 

A temperatura mantem-se, o pior e que nao se mantem na temperatura certa ::D:

 

 

abraços

Edited by spray8
Link to comment
Share on other sites

Boas

 

Ola

 

Quanto aos watts ja andei la a ver mas nao encontrei em lado ninhum a potencia;

 

E da marca TETRA suponho que seja uma marca branca;

 

Meti la 2 termometros daqueles flutuantes em tubo, que estao dentro do aquario e tambem tenho um autocolante no vidro, e ambos me dao os mesmos graus;

 

A temperatura mantem-se, o pior e que nao se mantem na temperatura certa bigsmile

abraços

 

 

Tetra não é marca branca... os "Watts" têm de lá estar, mas devem ter-te escapado... vai reduzindo gradualmente a temperatura que indica no botão do termostato... vais vendo a temperatura indicada pelo termómetros... e fazes isso quantas vezes forem precisas. Pode demorar uns dias, não desesperes! Aquariofilia é mesmo assim: paciência, empenho e muitas dúvidas ::D:

 

Cumps.

Não vale a pena remar contra a maré... deixa-te levar por ela. É menos penoso!

 

 

 

 

 

 

 

Link to comment
Share on other sites

Boas

Tetra não é marca branca... os "Watts" têm de lá estar, mas devem ter-te escapado... vai reduzindo gradualmente a temperatura que indica no botão do termostato... vais vendo a temperatura indicada pelo termómetros... e fazes isso quantas vezes forem precisas. Pode demorar uns dias, não desesperes! Aquariofilia é mesmo assim: paciência, empenho e muitas dúvidas bigsmile

 

Cumps.

 

 

sim o descer a temperatura demora mesmo dias!!!

eu no meu caso embora ñ tenha sido muito catolico e apenas o fiz pk ñ tinha peixes utilizei gelo.... mas apenas utiliza gelo se ñ tiveres peixes e tiveres a certeza que o teu termostato já tá na temperatura certa!!! atenção é uma atitude radical se tiveres peixes ñ o faças!!!! mesmo as plantas devido a descida de temperatura repentina podem se resentir!!!

Link to comment
Share on other sites

O termostato deve estar a funcionar bem, tens é um termostato de potencia superior ao aquário que tens. Para acertares a temperatura, baixa grau a grau, vais ver que pouco a pouco vai baixando, para isso servem os termometros, o que te interessa é o que está lá marcado, não ligues a valores do termostato, isso é por exemplo para um aquário 100 litros um termostato de 100W, vê apenas o que marca o termometro.

Link to comment
Share on other sites

Pois

digam-me uma coisa os termostatos devem desligar sosinhos quando atingem a temperatura marcada certo?

e ligar quando a temperatura desce nao e?

 

e que o meu quando desliga ja nao liga e quando liga ja nao desliga

mesmo que eu regule aquilo para 20º (é o minimo) ele ta sempre a aquecer e nao para , é ate fritar os peixes ..hhehe :-D

 

meti abocado um guppy vamos la ver se nao morre porcausa disso help

 

abraços

Link to comment
Share on other sites

Pois

digam-me uma coisa os termostatos devem desligar sosinhos quando atingem a temperatura marcada certo?

e ligar quando a temperatura desce nao e?

 

e que o meu quando desliga ja nao liga e quando liga ja nao desliga

mesmo que eu regule aquilo para 20º (é o minimo) ele ta sempre a aquecer e nao para , é ate fritar os peixes ..hhehe ;)

 

meti abocado um guppy vamos la ver se nao morre porcausa disso ;)

 

abraços

 

então já tens essa temperatura establiazada?? era do tremostato?? avariado ou mal regulado?

Link to comment
Share on other sites

então já tens essa temperatura establiazada?? era do tremostato?? avariado ou mal regulado?

 

Boas

Sim finalmente parece que consegui,

de vez em quando tenho que meter meio grau a mais ou a menos

mas com o tempo vai la :(

para conseguir ter aquilo em 27º tenho que programar o termoestato para 21..heheh

ja la meti um guppy e um limpa fundos

vamos la ver como corre :P

 

 

obrigado

abraços

Link to comment
Share on other sites

ainda bem!!! e boa sorte!! mas tens ai uma diferenca enorme de temperatura!!! isso deve ser um termostato mesmo muito mais potente que precisas!!

:)

boa sorte de pois posta ai umas fotos do teu aqua para o ppl ver!! (claro num novo topico) um abraço!!!

Link to comment
Share on other sites

Não tem nada a haver com a potência, tem é a haver com a deficiência do aparelho.

Edited by NunoRamos

"O conhecimento é uma arca com um tesouro; a prática a sua chave."

Thomas Fuller

 

Nuno Ricardo Ramos

Link to comment
Share on other sites

Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.