Recommended Posts

ola tenho um fluval 204 e esta a perder agua pela parte da cabeca ja mudei o orring e continua na mesma perde prai 1 litro por dia se ouver alguem que ja tenha tido o mesmo problema que diga algo sfff

TOYOTA

Link to comment
Share on other sites

ola tenho um fluval 204 e esta a perder agua pela parte da cabeca ja mudei o orring e continua na mesma perde prai 1 litro por dia se ouver alguem que ja tenha tido o mesmo problema que diga algo sfff

 

Topico mudado para su forum correcto.

Eu tenho um 404 que tambem verteu agua,mas apos mudar o o'ring, ficou impecavel.....

 

cumps

Fausto

"O que não nos mata, torna-nos mais fortes"

Link to comment
Share on other sites

Topico mudado para su forum correcto.

Eu tenho um 404 que tambem verteu agua,mas apos mudar o o'ring, ficou impecavel.....

 

cumps

Fausto

 

obrigado por teres mudado o topico e desculpa se nao foi no citio certo

 

eu ja mudei o orring e as torneiras e nada verte na mesma

 

tambem esperimentei assoprar la para dentro por uma torneira a ver se tinha fuga e nada foi mesmo ate nao conseguir mais quando destapei a outra torneira parecia um tiro o ar a sair

acho muito estranho

TOYOTA

Link to comment
Share on other sites

boas

eu tenho um 304 com o mesmo problema e mandei arranjar numa loja aqui na minha zona o que me foi dito é era o copo "roto" mandei vir um copo novo e que assim fica resolvido, tambem ja tinha mudado o o-ring e tinha ficado na mesma.

ainda não o recebi mas penso que o problema seja o mesmo.

 

cump.

plantado 240L
Nano"Monte Desconhecido"
"Mother Nature"


UntitledLogo2.jpg

Ex membro NMCL
cumprimentos
Nuno Lopes

Link to comment
Share on other sites

ola tenho um fluval 204 e esta a perder agua pela parte da cabeca ja mudei o orring e continua na mesma perde prai 1 litro por dia se ouver alguem que ja tenha tido o mesmo problema que diga algo sfff

 

Boas o filtro tem qt tempo?

Link to comment
Share on other sites

Boas entao ja arranjas te o filtro ?

 

 

ya ja metio num aqua da bateria e ja nao verte agua se calhar era por estar a mandar agua para 1 mt e tal de altura

TOYOTA

Link to comment
Share on other sites

Não sei se seria por isso "Toyota", certifica-te porque podes voltar a ter uma surpresa.

Infelizmente tenho o mesmo problema no meu 404, só que com uma diferença, o meu só perde àgua quando está desligado. Já mudei oringues já fiz todas as experiencias cabecaduracabecadura e nada.

 

Agora, tenho-o a :sleeping: e peguei novamente no "velhinho" da EHeim.

Os Fluval são eficazes, muito bons (em condições normais), mas eu vou ser sincero, depois da experiencia e do que tenho passado com o meu :twisted::twisted: e do que tenho lido sobre eles, dificilmente voltarei a comprar Fluval.

 

Cumprimentos

Orlando

Link to comment
Share on other sites

Não sei se seria por isso "Toyota", certifica-te porque podes voltar a ter uma surpresa.

Infelizmente tenho o mesmo problema no meu 404, só que com uma diferença, o meu só perde àgua quando está desligado. Já mudei oringues já fiz todas as experiencias cabecaduracabecadura e nada.

 

Agora, tenho-o a :sleeping: e peguei novamente no "velhinho" da EHeim.

Os Fluval são eficazes, muito bons (em condições normais), mas eu vou ser sincero, depois da experiencia e do que tenho passado com o meu :twisted::twisted: e do que tenho lido sobre eles, dificilmente voltarei a comprar Fluval.

 

Cumprimentos

Orlando

 

pois eu tenho 3 eheim e hoje vou comprar outro e estou muito satisfeito nao perdem agua melhor nao dao problemas , tenho 2 fluval um 104 e outro 204 o 104 escapa mas o 204 nao manda agua para mais de um metro de altura por isso peca um pouco e pelos vistos era esse o problema da perda de agua

TOYOTA

Link to comment
Share on other sites

pois eu tenho 3 eheim e hoje vou comprar outro e estou muito satisfeito nao perdem agua melhor nao dao problemas , tenho 2 fluval um 104 e outro 204 o 104 escapa mas o 204 nao manda agua para mais de um metro de altura por isso peca um pouco e pelos vistos era esse o problema da perda de agua

 

 

Boas, pois é!

 

Também estou c/ o mesmo problema. Faz hoje 15 dias houve um apagão em Massamá. Resultado casa inundada. O filtro tem ano e meio e falta outro tanto de garantia.

 

O problema não é os O-rings, mas sim do conjunto, ou seja, quando falta luz o filtro entra em pressão pois a água não sai...depois a cabeça sobe ligeiramente o sufeciente para acontecer o pior. Fluval nunca mais, reparem que estou a falar dum 405, qualquer das maneiras nunca mais.

Link to comment
Share on other sites

ola tenho um fluval 204 e esta a perder agua pela parte da cabeca ja mudei o orring e continua na mesma perde prai 1 litro por dia se ouver alguem que ja tenha tido o mesmo problema que diga algo sfff

 

A minha opinião é só uma em vez de gastares dinheiro num copo novo, num O-ring e possívelmente em duas molas, compra antes um filtro tipo Rena ou Eheim, pois mais tarde volta a acontecer o mesmo, é invevitável.

 

Antes tinha um 304, que vendi juntamente c/ o respectivo aqua de 120l, o comprador passado um mêes quiz-me por em tribunal pois a sala apareceu toda molhada exactamente pelo mesmo motivo do meu.

 

Só agora o percebo! Não haja dúvida que são muito silenciosos (nem se dá por eles), e filtram muito bem mas não são fiáveis pois o mal está no material do copo.

 

Hoje tenho um aqua Rena Aqualife de 1.50m, e estou a pensar seriamente em optar por um rena XP4. Uma coisa te garanto Fluval nunca mais.

 

Já ando a tratar de um seguro p/ o Aqua, devias pensar no mesmo e olha que não é caro, 30€ ano e cobre até 15.000€

 

Espero ter contribuido

Link to comment
Share on other sites

A minha opinião é só uma em vez de gastares dinheiro num copo novo, num O-ring e possívelmente em duas molas, compra antes um filtro tipo Rena ou Eheim, pois mais tarde volta a acontecer o mesmo, é invevitável.

 

Antes tinha um 304, que vendi juntamente c/ o respectivo aqua de 120l, o comprador passado um mêes quiz-me por em tribunal pois a sala apareceu toda molhada exactamente pelo mesmo motivo do meu.

 

Só agora o percebo! Não haja dúvida que são muito silenciosos (nem se dá por eles), e filtram muito bem mas não são fiáveis pois o mal está no material do copo.

 

Hoje tenho um aqua Rena Aqualife de 1.50m, e estou a pensar seriamente em optar por um rena XP4. Uma coisa te garanto Fluval nunca mais.

 

Já ando a tratar de um seguro p/ o Aqua, devias pensar no mesmo e olha que não é caro, 30€ ano e cobre até 15.000€

 

Espero ter contribuido

 

 

agora ja nao verte agua pois esta no aqua da mini bateria de baixo porque no de cima vertia na mesma eu tambem fluval nem pensar em mais nenhum eles nao se aguentam com precao nenhuma foi a pior compra que fiz ate hoje em aquariofilia o 104 da fluval escapa mas faz pouca litrajem e esta no aqua da maria a fazer filtracao biolojica pois a mecanica e feita numa caixa de decantacao por uma bomba da loja dos chineses que faz 700 litros por hora de 2 em 2 dias tenho que mudar a la de vidro

TOYOTA

Link to comment
Share on other sites

  • 2 weeks later...

Meus amigos há algo aqui que não está bem, lá por terem tido azar não quer dizer que a marca seja má eu tenho só filtros Fluval em casa e nunca tive nenhum azar, nunca troquei um o-ring e tenho fluval há mais de 10 anos, e não os fazem de encomenda para mim, Vcs tiveram azar ou mau uso, porque eu não tenho cuidado com os filtros e o unico problema foi que deixei cair um 103 ao chao e não é que o sacana se partiu?? :wink: pensem primeiro na utilização que lhes vão dar e não se ponham a comprar material suplente á maluca que depois só fazem asneiras.

Link to comment
Share on other sites

Pois é. Eu também vou defender os meus 2 filtros Fluval 204.

 

Estão a trabalhar há mais de 3 anos e nunca precisei de substituir nada. Um deles está a elevar a água a mais de metro e meio e aguenta bem a pressão. É claro que tenho cuidado com ele quando estou a fazer a manutenção. Espero que ele se mantenha assim por muitos anos ...

" É MAIS FÁCIL DESINTEGRAR UM ÁTOMO DO QUE UM PRECONCEITO" (Albert Einstein)

Link to comment
Share on other sites

ola Pedro lopes e Paulo Seabra gostos nao se discutem acho bem que defendam a marca que escolheram e estao satisfeitos com ela de certeza pois se nao estivesem estavam aqui a reclamar tambem

 

fiquem bem e

TOYOTA

Link to comment
Share on other sites

O problema é esse mesmo.

 

Se por acaso os nossos amigos chegasse a casa e a casa estivesse inundada, gostava de os ouvir falar.

 

 

 

ola Pedro lopes e Paulo Seabra gostos nao se discutem acho bem que defendam a marca que escolheram e estao satisfeitos com ela de certeza pois se nao estivesem estavam aqui a reclamar tambem

 

fiquem bem e

Link to comment
Share on other sites

Meus amigos há algo aqui que não está bem, lá por terem tido azar não quer dizer que a marca seja má eu tenho só filtros Fluval em casa e nunca tive nenhum azar, nunca troquei um o-ring e tenho fluval há mais de 10 anos, e não os fazem de encomenda para mim, Vcs tiveram azar ou mau uso, porque eu não tenho cuidado com os filtros e o unico problema foi que deixei cair um 103 ao chao e não é que o sacana se partiu?? :P pensem primeiro na utilização que lhes vão dar e não se ponham a comprar material suplente á maluca que depois só fazem asneiras.

 

O sistema de fecho da série 3 é diferente da série 4 e 5. A série 3 utiliza 6 molas enquanto as outras só têem 2 feixos.

Pelo que me apercebo ninguém aqui se queixa da série 3.

Tenho quase a certeza que já viste algum 405 nos últimos tempos, e reparaste na folga que os apertos tinham...sabes bem do que estou a falar.

Não fui eu que comecei o tópico, mas por acaso tem quase tudo a ver com o meu problema.

Quanto a ter peças sobrecelentes qual é o problema? Sempre tive O-ring´s, mangueiras, curvas, e rotores originais sobrecelentes, não vá acontecer alguma coisa e ficar agarrado, é que só tenho um filtro e não dois ou três.

A utilização de um filtro 403, 404, ou 405 é para um aquário até 400l, certo?

Link to comment
Share on other sites

Meus amigos há algo aqui que não está bem, lá por terem tido azar não quer dizer que a marca seja má eu tenho só filtros Fluval em casa e nunca tive nenhum azar, nunca troquei um o-ring e tenho fluval há mais de 10 anos, e não os fazem de encomenda para mim, Vcs tiveram azar ou mau uso, porque eu não tenho cuidado com os filtros e o unico problema foi que deixei cair um 103 ao chao e não é que o sacana se partiu?? :P pensem primeiro na utilização que lhes vão dar e não se ponham a comprar material suplente á maluca que depois só fazem asneiras.

 

Já reparaste que em todo o forum ninguém se queixa de um Rena, Fluval da série 3, ou Eheim de verter água?

 

Não será coincidencia em todo o forum, no que diz respeito a verter àgua, só se queixarem dos Fluval série 4 e 5.

 

A razão é simples, é o ponto fraco das séries 4 e 5, está bem que não acontece a todos, mas o que é certo é que acontece.

 

Quanto à possibilidade de fazer aneira é complicado, pois o filtro só tem uma maneira de abrir ou fechar. estamos a falar do mesmo?

 

De momento tenho um Fluval 403, como empréstimo, e até ao momento não tenho nada a apontar, os sistema de fecho é muito simples e eficaz, não requerendo qualquer mudança nem manutenção do O-ring. O copo não deforma, e os apertos não sedem, são completamente diferentes da série 4 ou 5.

Link to comment
Share on other sites

Já reparaste que em todo o forum ninguém se queixa de um Rena, Fluval da série 3, ou Eheim de verter água?

 

Não será coincidencia em todo o forum, no que diz respeito a verter àgua, só se queixarem dos Fluval série 4 e 5.

 

A razão é simples, é o ponto fraco das séries 4 e 5, está bem que não acontece a todos, mas o que é certo é que acontece.

 

Quanto à possibilidade de fazer aneira é complicado, pois o filtro só tem uma maneira de abrir ou fechar. estamos a falar do mesmo?

 

De momento tenho um Fluval 403, como empréstimo, e até ao momento não tenho nada a apontar, os sistema de fecho é muito simples e eficaz, não requerendo qualquer mudança nem manutenção do O-ring. O copo não deforma, e os apertos não sedem, são completamente diferentes da série 4 ou 5.

 

 

Isto de dizer que ninguem se queixa das outras marcas é muito relativo, porque nem toda a gente que tem aquario está no forum e caso sei o teu assunto está a ser resolvido certo?? o que eu queria alertar é que não se pode ser radical e dizer que uma marca nunca mais.

 

Vou-te dar um exemplo :

 

 

Um senhor com dinheiro comprou um Mercedes CL 500 , valor aproximado de € 150000 e ao fim de 20 km o carro desligou completamente, não voltou a trabalhar a não ser depois de 1 mês nas oficinas centrais da Mercedes em Portugal; ao fim desse mês entregaram o carro e disseram que estava ok e era um problema electronico, a verdade é que passado uma semana voltou a fazer o mesmo e no entanto a marca resolveu depois o problema depois de uma carta directa a sede da Mercedes em Stuttgart; o que deves ver é que não é por um produto correr mal numa linha de produção que a marca deixa de prestar, e no caso das peças suplentes sabes que as marcas que referes nos modelos recentes tem todas as peças em Stock ou os mais antigos tem que se encomendar.

 

Agora o que deves fazer é apurar responsabilidades e informares o pessoal do forum que a fuga deu-se porque a cabeça do teu filtro está partida...agora o que acontece é que nao devia estar e não é pelos fechos que tens o prolema. :).gif' class='bbc_emoticon' alt=';)' />

Link to comment
Share on other sites

Isto de dizer que ninguem se queixa das outras marcas é muito relativo, porque nem toda a gente que tem aquario está no forum e caso sei o teu assunto está a ser resolvido certo?? o que eu queria alertar é que não se pode ser radical e dizer que uma marca nunca mais.

 

Vou-te dar um exemplo :

Um senhor com dinheiro comprou um Mercedes CL 500 , valor aproximado de € 150000 e ao fim de 20 km o carro desligou completamente, não voltou a trabalhar a não ser depois de 1 mês nas oficinas centrais da Mercedes em Portugal; ao fim desse mês entregaram o carro e disseram que estava ok e era um problema electronico, a verdade é que passado uma semana voltou a fazer o mesmo e no entanto a marca resolveu depois o problema depois de uma carta directa a sede da Mercedes em Stuttgart; o que deves ver é que não é por um produto correr mal numa linha de produção que a marca deixa de prestar, e no caso das peças suplentes sabes que as marcas que referes nos modelos recentes tem todas as peças em Stock ou os mais antigos tem que se encomendar.

 

Agora o que deves fazer é apurar responsabilidades e informares o pessoal do forum que a fuga deu-se porque a cabeça do teu filtro está partida...agora o que acontece é que nao devia estar e não é pelos fechos que tens o prolema. :silly:.gif' class='bbc_emoticon' alt=':twisted:' />

 

 

Boas. Numa coisa concordamos ... até os melhores tem problemas de fabrico.

 

Um problema de fabrico não tem nada a ver com má utilização.

 

O certo é que fiquei com a casa inundada. O filtro sempre funcionou optimamente, até ao dia do apagão. nesse dia como já contei começou a verter água pela junção. Que culpa é que eu tenho? Acusar-me de ser eu o responsável? Quando contei o sucedido ao vendedor sabes o que ele disse?: "... ó migo isso é o que você diz". Qualquer das maneiras vai ser tudo provado.

 

Quanto ao problema estar a ser resolvido deves estar a gozar comigo... 4 semanas é muito tempo, o filtro nunca foi levado à Tropizoo e o resultado foi toma lá o filtro. Numa loja disseram-me que é dificil ter feito aquilo por má utilização, pois o filtro só tem uma maneira de abrir e de fechar.

 

Sabes que mais tive que falar pessoalmente c/ o gerente da Tropizoo em Odivelas. Agora sim irá ser levado à Tropizoo. Eu não parti nada, partiu-se pela pressão ou partiram-no ao abrir. Como podes justificar um filtro estar a funcionar durante mais ou menos 1 mês desde a ùltima manutenção e a quando da falta de electricidade começar a mandar água? Não cabe na cabeça de ninguém fazer uma manutenção a um filtro num dia de apagão, sem electricidade em casa e à noite (pelo menos no horário de inverno) e até acho que é impossivel.

Qualquer das maneiras , na altura reparaste que os fechos tinham folga certo? Eu não disse que o problema foi dos feixos, para mim a cabeça subiu c/ a pressão, pelo que se pode verificar os fechos laços.

 

O que é que queres fazer ver, que sou mentiroso? Gostava de te ver a chegar a casa e veres que está inundada por causa de um filtro de 277€, que está na garantia e depois dizerem-te que a culpa foi tua.

 

Como já te disse anteriormente o tópico não é meu, e sinceramente não sei onde é que queres chegar?

Link to comment
Share on other sites

Boas. Numa coisa concordamos ... até os melhores tem problemas de fabrico.

 

Um problema de fabrico não tem nada a ver com má utilização.

 

O certo é que fiquei com a casa inundada. O filtro sempre funcionou optimamente, até ao dia do apagão. nesse dia como já contei começou a verter água pela junção. Que culpa é que eu tenho? Acusar-me de ser eu o responsável? Quando contei o sucedido ao vendedor sabes o que ele disse?: "... ó migo isso é o que você diz". Qualquer das maneiras vai ser tudo provado.

 

Quanto ao problema estar a ser resolvido deves estar a gozar comigo... 4 semanas é muito tempo, o filtro nunca foi levado à Tropizoo e o resultado foi toma lá o filtro. Numa loja disseram-me que é dificil ter feito aquilo por má utilização, pois o filtro só tem uma maneira de abrir e de fechar.

 

Sabes que mais tive que falar pessoalmente c/ o gerente da Tropizoo em Odivelas. Agora sim irá ser levado à Tropizoo. Eu não parti nada, partiu-se pela pressão ou partiram-no ao abrir. Como podes justificar um filtro estar a funcionar durante mais ou menos 1 mês desde a ùltima manutenção e a quando da falta de electricidade começar a mandar água? Não cabe na cabeça de ninguém fazer uma manutenção a um filtro num dia de apagão, sem electricidade em casa e à noite (pelo menos no horário de inverno) e até acho que é impossivel.

Qualquer das maneiras , na altura reparaste que os fechos tinham folga certo? Eu não disse que o problema foi dos feixos, para mim a cabeça subiu c/ a pressão, pelo que se pode verificar os fechos laços.

 

O que é que queres fazer ver, que sou mentiroso? Gostava de te ver a chegar a casa e veres que está inundada por causa de um filtro de 277€, que está na garantia e depois dizerem-te que a culpa foi tua.

 

Como já te disse anteriormente o tópico não é meu, e sinceramente não sei onde é que queres chegar?

 

 

Eu só quero chegar ao ponto que deves ajudar a quem tem problemas identicos ao teu para perceberem onde está a causa dos problemas identicos ao teu , nem nunca te chamei mentiroso ou chamei?? ;) Sim os fechos tem folga e não deviam ter tanta, é verdade agora As 4 semanas sabes que foi pelo vendedor e afins...tanto que quando falaste com ele ,deu-te aquela resposta de m....E se material é tao mau porque compraste material suplente?? era por ai que eu queria chegar...mas enfim tu provas mais uma vez que nao sabes ouvir...neste caso ler.

E só estou a postar aqui porque tive curiosidade de ver a enorme quantidade de queixas... que tu tinhas falado

Os foruns servem para partilhar conhecimentos e não para fazer guerras abertas.

passa bem

Link to comment
Share on other sites

Eu só quero chegar ao ponto que deves ajudar a quem tem problemas identicos ao teu para perceberem onde está a causa dos problemas identicos ao teu , nem nunca te chamei mentiroso ou chamei?? 8) Sim os fechos tem folga e não deviam ter tanta, é verdade agora As 4 semanas sabes que foi pelo vendedor e afins...tanto que quando falaste com ele ,deu-te aquela resposta de m....E se material é tao mau porque compraste material suplente?? era por ai que eu queria chegar...mas enfim tu provas mais uma vez que nao sabes ouvir...neste caso ler.

E só estou a postar aqui porque tive curiosidade de ver a enorme quantidade de queixas... que tu tinhas falado

Os foruns servem para partilhar conhecimentos e não para fazer guerras abertas.

passa bem

 

 

PARA MIM JÁ CHEGA. ;);)

Link to comment
Share on other sites

Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!
Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.