Sign in to follow this  
xlifes

Aquário Plantado_ 1ª batalha: Algas [Fotos]

Recommended Posts

Após ter tido uma verdadeira praga de cianobactéria resolvi por mãos à obra e montar novamente o meu aquário.

Tirei a água toda, esfreguei os vidros, lavei o filtro, lavei o areão e... demorei cerca de 5 horas a fazer isto tudo!

 

1º dia - Após a fase da limpeza voltei a por o areão no aqua e enchi de água. Usei cerca de 25 litros de água antiga para não perder por completo a ciclagem do aquário.

Plantei as primeiras plantas.

2º dia - Arranjei mais plantas tendo sido este o resultado final:

 

Pic_1516_8.jpg

 

 

Setup:

Aquário: 100x30x40

Iluminação: 108 watts (36w - 10º000k, 36w - 6500ºk, 18w - 7000ºk, 18w - lampada vermelha (não sei os ºk))

Filtro - filtro interno de caixa (chamados de decantação)

Fauna: dois ottos e vários caracoís pequenos (uma praga - pus 5 ou 6 que vinham com uma das plantas e agora tenho 2 dinastias inteiras! lol)

Flora: Lilaeopsis Basiliensis, Eleocharis Minima, Eusteralis stellata, Hemianthus micranthemoides, Eleocharis acicularis e Rotala sp. ''Green''

Co2 - 2 garrafas de 1,5 L (apesar de ter posto logo de inicio só começou a funcionar bem ao 10º dia :wink: )

 

2º, 4º e 5º dia - Como prevenção para o reaparecimento da ciano pus durante três dias alternados um comprimido de eritromicina. (um terço do comprimido em cada dia)

Como todas estas plantas exigem Co2 coloquei 2 garrafas de 1,5L a bombar (só consegui que ficasse constante na segunda-feira passada)

 

Aqui começa então a 1ª batalha do meu aqua: as algas

 

A lilaeopsis brasiliensis (planta tipo relva que está na parte esquerda) vinha já com pequenas algas do tipo cabelo, agarradas ás folhas. Em poucos dias (praticamente de um dia para o outro) elas cresceram imenso estando agora assim:

 

Pic_1516_1.jpg

 

Pic_1516_2.jpg

 

Pic_1516_4.jpg

 

 

Acham que ainda se salvam? estão tão cobertas... e não consigo arrancar as algas proque se agarram mesmo com força ás folhas.

Estava a pensar coloca-las numa solução de água oxigenada mas não sei se mesmo assim seria suficiente.

(qual a relação de água oxigenada vs. água normal que se deve por?)

 

Até aqui tudo mais ou menos, era só esta planta que até já tinha vindo assim...

9ª dia comprei dois Ramirezis (morreram, esta quinta-feira, ainda não consegui perceber do que :wink: )

10º dia - Reparei que nos vidros tinha também algas do tipo cabelos, já bastante compridas (na montagem anterior também costumava ter mas eram fios muito pequeninos)

 

Pic_1516_7.jpg

 

Reparei então depois que no meio das plantas tinha umas algas muito fininhas e compridas, como fios de cabelo (sim, os cabelos abundam por aqui :P:lol:) Elas são muito fininhas mesmo, como fios de teia de aranha. Quando lhes toco desfzem-se facilmente mas não são fáceis de arrancar porque se agarram ás folhas das plantas e porque, como são verdes, veêm-se mal.

 

Pic_1516_5.jpg

 

Pic_1516_6.jpg

 

Um tipo diferente:

Pic_1516_3.jpg

 

Fiz testes á água:

ph - 6.4

gh - <3ºd

kh - 0ºd

nitritos - 0

Nitratos - 0

 

13º dia - fiz uma TPA e ontem mantive o aquário todo o dia ás escuras para tentar minimizar o boom de algas.

Fiz também estes à água:

ph - 6.4

gh +- 3ºd

kh +- 3ºd

Nitritos - 0

Nitratos - 0

(como são testes de tirinhas os valores não serão muito precisos)

 

Na segunda-feira(11º dia) tinha colocado alguns fetilizantes liquidos para promover o desenvolvimentos das plantas. No entanto, quando testei a água os nitratos continuavam a zero... talvez por as quantidades de nutrientes terem sido pequenas, não sei...

Mas também se não há nutrientes na água de onde veêm as algas??! :?

 

16º dia - Gostava de saber o que me sugerem que faça mais.

Devo colocar algum produto na água para matar as algas?

 

Não queria mesmo ter que recomeçar tudo novamente por causa das algas... :? :D

Share this post


Link to post
Share on other sites

:wink:

 

eu tirava já o c02....

e revia as lampadas...

talvez.. e só talvez, tenha sido um erro aproveitar a agua do aqua infestado.

será que uma lampada germicida ajudava?

Share this post


Link to post
Share on other sites

Foi me a conselhado manter o Co2 para promover o crescimento das plantas e assim tentar retirar nutrientes (e consequentemente força) às algas...

Qual é o problema das lampadas? De que forma influênciam directemante as algas?

 

Pois, a água do outro mantive para não perder por completo o ciclo, uma vez que tinha lá peixes.

Share this post


Link to post
Share on other sites

Olá.

 

- mantém as luzes

 

- mantém o CO2 com um bom fluxo

 

- começa a fazer trocas de água com frequência, como por exempo de 2 em 2 dias

 

- começa a injectar potássio

 

- remove o máximo de algas manualmente

 

- arranja 3 SAE´s para controlarem as algas quando estas estiverem diminuídas

 

- tempo e paciência e a coisa vai ao lugar

Share this post


Link to post
Share on other sites

Obrigado pelos conselhos André!

Eu tenho um fertilizante da Seachen, o Flourish, que tem 0,07% de N, 0.01% de Fosfatos e 0,37% de Potássio.

É suficiente ou devo adicionar só mesmo Potássio?

 

Tenho receado adicionar fertilizantes, incluindo nitratos que tenho em falta, para promover o crescimento das plantas, porque temo que só vão ajudar ao desenvolvimentos das algas...

Share this post


Link to post
Share on other sites

Só em complemento ao que o André disse, arranja duas ou três mollys negras e não lhes dés nada para comer que vais ver que elas vão devorar simplesmente essas algas.

 

Em 2 ou 3 dias ficas com o aqua limpo, mas isso não quer dzer que o problema tenha sido logo eliminado. Com o tempo a coisa estabiliza :wink:

Share this post


Link to post
Share on other sites
Obrigado pelos conselhos André!

Eu tenho um fertilizante da  Seachen, o Flourish, que tem 0,07% de N, 0.01% de Fosfatos e 0,37% de Potássio.

É suficiente ou devo adicionar só mesmo Potássio?

 

Tenho receado adicionar fertilizantes, incluindo nitratos que tenho em falta, para promover o crescimento das plantas, porque temo que só vão ajudar ao desenvolvimentos das algas...

 

Não uses esse fertilizante por enquanto. É uma grande bomba de nutrientes e a ideia aqui é retirar o excesso de nutrientes e repor o que está em falta.

Esse fertilizante é bom para quando tiveres o aquário equilibrado e o teu regime de fertilização seja à base de micronutrientes e macronutrientes.

 

Não tinha reparado que tens os nitratos a zero. Convém teres nitratos para actuarem com o potássio no crescimento da planta. Arranja um teste mais preciso, da SERA por exemplo. Aponta para, pelo menos, 5 mg/L de nitratos quando começares a fertilização. Começa com uma dose baixa e vai aumentando. Ao fim de cada semana faz o teste e tudo o que der acima de 5 mg/L é bom. Se der zero, aumenta mais. Pelo que vi aí, tens muitas plantas de crescimento rápido por isso é natural que os nutrientes sejam assim tão bem consumidos ao ponto de teres zero nalguns. Pela presença daquela alga verde filamentosa muito comprida é bem possível que também tenhas fosfatos zero. Arranja um teste de fosfatos também. É importante que não tenhas os valores destes macros a zero para permitir um bom crescimento das plantas.

 

Os nitratos, fosfatos e potássio vão promover o crescimento das plantas pelo uso dos restantes nutrientes, à medida que estas vão beneficiando das TPA´s. Por isso convém mesmo arranjares esses dois tipos de testes para não fertilizares às " escuras" e teres a certeza que falta ali qualquer coisa que necessita de ser reposta, nomeadamente macros.

Share this post


Link to post
Share on other sites

Olá.

 

Além do que o André Silvestre mencionou, queria também dar a minha opinião, de me parecer, claramente, falta de Fosfatos... :?

Ao contrário do que se pensa, ter [PO4]=0 não é nada aconselhável. Principalmente num aquário plantado...

Eu já tive algas desse género, e o problema era mesmo falta de Fosfato.

 

E quem disse, para com o CO2... :? A meu entender, completamente errado!!

 

Cumprimentos

Luís Fortunato

Share this post


Link to post
Share on other sites

Este topico já está um pouco para o antigo e espero não estragar ao postar a esta data, mas numa situação desta uns camarões takashi amano não seriam ideais para eliminar essas algas todas e por o aqua num brinco?

Share this post


Link to post
Share on other sites

O ideal seria repor os valores correctos de alguns parâmetros e sim, uns camarões ajudavam nessa tarefa.

Share this post


Link to post
Share on other sites

Desculpem estar a perguntar, isto pois não sei se será o melhor local! Mas cá vai, qual o nome dessas plantas pequenas que tens logo a frente do aqua? Crescem mais do que isso? Eu tenho um aqua com muitas poucas plantas e tenho visto essas plantas em mais aquas mas ainda não sei o nome delas... Se puderem ajudar, mtos obrigado e msm que não possam obrigado pela a atenção..

Fikem bem...

Share this post


Link to post
Share on other sites

Boas,

 

Concordo plenamente com o que o André e o Luís disseram, no entanto posso adiantar que as caridinas japónicas nada vão fazer a algas com esse tamanho, as molly negra desconheço!!!! Quando se fala em equipas de limpeza para algas, acredita que não existem milagres que substituam as TPA e as fertilizações em separado de NPK.

 

Boa Sorte

 

P.S. Se mais nada resultar experimenta Seachem Excel....Tiro e queda. :) Mas não resolves nada porque mais cedo ou mais tarde voltam a aparecer!! bowdown

Edited by indian_joe

Share this post


Link to post
Share on other sites

ja esperimentaste colocar um pleco??????????????

dizem que sao dos melhores limpa fundos

Share this post


Link to post
Share on other sites

Boas o meu aquario era o rei das algas por assim dizer. tirava num dia apareciam no outro. aconselharam-me muitas coisas mas a melhor foi reduzir o tempo de luz para o minimo: 6/7 horas. para ajudar tambem deves fazer muitas trocas de agua 3/4 vezes por semana para tirar nutrientes. Eu fiz isto e fiquei sem algas nenhumas.

Share this post


Link to post
Share on other sites

foram so dois anos e o combate continua ou ja acabou secalhar ja nem existe o aquario lolo

Share this post


Link to post
Share on other sites

foi em muito boa hora este desenterranço.. sofro do mesmo problema... o que faço? Ja as tirei com a mao no entanto voltaram..

Share this post


Link to post
Share on other sites
Sign in to follow this