Aquascaping Nano 27L - Regresso à Aquariofilia


joao.macarrony

Recommended Posts

33 minutes ago, JoseCarlosMarques said:

Os Amanos gostam de passear. E nesse caso foram passear para o único sitio onde conseguem ver luz... pouca para ti, mais que suficiente para eles, que estão dentro de um tanque às escuras.

Certo, eles gostam de passear, mas acho estranho, o nível de água não está muito alto, eles tiverem que saltar para sair do aquário. Enfim, é o que é..

Link to comment
Share on other sites

Posted (edited)

Entretanto após 3 dias de escuridão, decidi retirar as proteções do aquário. Na verdade, podia ter aguentado mais um ou dois dias, mas tenho que admitir que tinha um pouco de receio que os restantes camarões saltassem, por isso decidi tirar.

Só uma pequena parte das algas filamentosas do tapete é que não aguentaram, de resto parece-me igual, acho que 3 dias não é o suficiente. Ontem fiz uma mudança de água e apanhei os detritos do tapete (até porque há partes do tapete com Cuba morta). O tapete está a necessitar de ser aparado, mas farei nos próximos dias. Além disso algumas rotalas estão também um pouco grandes de mais, mas no futuro cortarei melhor. De resto diminui a intensidade da luz, como podem ver, os LED's azuis ficam desligados, é assim o funcionamento da luz, quando diminuo a intensidade, começa primeiro por apagar os LED's azuis, enfim.. Diminuí também a duração da luz, de 8 horas para 7. Fertilizantes, vou manter a dose, não creio que seja o problema do fertilzante, duas esguichadelas de Tropica Specialised Nutrition por semana e ligeiramente menos de 1 ml de excel por dia.

Tem acumulado algum "scum", aquela acumulação de matéria orgânica na superficie, apesar de ter um pequeno skimmer on inflow (embora tenha que admitir que não seja muito eficiente) e alguma agitação da superfície. Ontem troquei a água e passou, mas hoje voltou. É estranho, ainda não percebi bem o porquê. Além disso noto que o aquário tem um cheiro mais forte a "água de aquário" algo que antigamente não parecia bem ter. Não sei se há algo na água a mais que não devia ter. No entanto não noto presença de cianobactérias, que podem dar algum cheiro. Vou fazer uma série de testes para ver se está tudo bem.

Vamos ver como se aguenta com estas algas, vou dando updates. Ainda não consegui arranjar mais Espei, não consegui ainda encontrar nas lojas em Lisboa, em principio só para a semana.

large.IMG_20220107_110857.jpg

 

Quando o aquário ficar realmente apresentável (espero eu), vou tirar fotos com a minha DSLR, para ficarem como devem de ser, porque a qualidade das fotos é mediocre 😆

 

Abraço e obrigado pelo acompanhamento!

Edited by joao.macarrony
Mais informação
  • Like 1
Link to comment
Share on other sites

João,
Agora é paciência 
É isso mesmo, paciência e cuidado, é o que vou dar ao aquário. Espero daqui a umas semaninhas ficar melhor!

Enviado do meu HD1913 através do Tapatalk

Link to comment
Share on other sites

Para a quantidade de plantas que tens, acho esquisito que isso esteja assim. Ainda por cima depois de um Black Out. Não consegues limpar algumas delas à mão? Podem até ter morrido e continuar presas às rochas e aos troncos. Uma escova de dentes pode fazer milagres. E uma boa mudança de água - o maior inimigo das algas são as mudanças de água. 

Não sei que te diga. Ter paciência e esperar para ver no que dá pode ser uma estratégia, sim. Mas depois de um Black Out acho estranho o aquário ter ficado quase igual.

Link to comment
Share on other sites

4 hours ago, JoseCarlosMarques said:

Para a quantidade de plantas que tens, acho esquisito que isso esteja assim. Ainda por cima depois de um Black Out. Não consegues limpar algumas delas à mão? Podem até ter morrido e continuar presas às rochas e aos troncos. Uma escova de dentes pode fazer milagres. E uma boa mudança de água - o maior inimigo das algas são as mudanças de água. 

Não sei que te diga. Ter paciência e esperar para ver no que dá pode ser uma estratégia, sim. Mas depois de um Black Out acho estranho o aquário ter ficado quase igual.

Na verdade, parece ter um pouco menos de algas, mas acho que o blackout foi pequeno. Eu vou continuar a removê-las com a escova e vou fazendo pequenas TPA's para ver se ajuda. No fundo preciso é de ter paciência e ver como corre, já diminui a luz e CO2, por isso é uma questão de tempo.

Link to comment
Share on other sites

1 hour ago, joao.macarrony said:

Na verdade, parece ter um pouco menos de algas, mas acho que o blackout foi pequeno. Eu vou continuar a removê-las com a escova e vou fazendo pequenas TPA's para ver se ajuda. No fundo preciso é de ter paciência e ver como corre, já diminui a luz e CO2, por isso é uma questão de tempo.

Acho que com pequenas TPA's não vais lá. Irias lá com grandes TPA's, conjugadas com tudo o resto que dizes ter feito. Mudanças na ordem dos 50% de 2 em 2 ou 3 em 3 dias... De resto, tudo ok. Desejo-te a melhor das sortes.

Edited by JoseCarlosMarques
Link to comment
Share on other sites

Ok se calhar vou fazer isso, amanhã vou aproveitar para fazer isso, noto que as algas continuam a crescer no tapete, mesmo após ter retirado uma boa parte na 4ª feira

Enviado do meu HD1913 através do Tapatalk

Link to comment
Share on other sites

Ahah é verdade. Por acaso queria comprar uma longboard eléctrica, mas o bichinho da aquariofilia veio primeiro!

Enviado do meu HD1913 através do Tapatalk

Link to comment
Share on other sites

João, vi uma coisa que é capaz de te ajudar... foi no Feed do Instagram, portanto não te posso mandar o link, mas era um caso de um aquário com algas que começaram a desaparecer quando o dono do tanque se lembrou de começar a introduzir o fertilizante liquido diretamente no substrato com uma seringa. Ou seja... em vez do fertilizante alimentar a planta pela coluna de água, alimenta-a pelas raizes, logo nunca chega a "sobrar" para alimentar as algas. Procurei na Internet mas não encontrei nada sobre o assunto... de qualquer maneira faz sentido. 

Link to comment
Share on other sites

João, vi uma coisa que é capaz de te ajudar... foi no Feed do Instagram, portanto não te posso mandar o link, mas era um caso de um aquário com algas que começaram a desaparecer quando o dono do tanque se lembrou de começar a introduzir o fertilizante liquido diretamente no substrato com uma seringa. Ou seja... em vez do fertilizante alimentar a planta pela coluna de água, alimenta-a pelas raizes, logo nunca chega a "sobrar" para alimentar as algas. Procurei na Internet mas não encontrei nada sobre o assunto... de qualquer maneira faz sentido. 
Boas José!

Obrigado pela dica, no entanto vou experimentar uma coisa diferente. Já diminui as luzes e aumentei ligeiramente a quantidade de CO2, no entanto as algas persistem..

Eu acho que, para a quantidade de plantas que tenho, estou a dosear pouco fertilizante. Vou fazer algo que pode ser estranho, mas vou adicionar o specialised nutrition da tropica todos os dias, uma esguichadela por dia. Cortei as plantas há duas ou três semanas, e parece que o crescimento está ligeiramente lento, por isso é que as algas estão a competir bastante com as plantas por nutrientes. Vou experimentar esta semana esse regime, e vou dando novidades.

Caso não resolva, vou seguir esse conselho, pode ser que resulte.

Abraço

Enviado do meu HD1913 através do Tapatalk

Link to comment
Share on other sites

O caminho pode ser por aí. Há um membro aqui do fórum que relatou recentemente um episódio em que se livros das algas aumentando a luz e o CO2. Diminuir a luz é que nunca ouvi. E acho pouco só "experimentares" uma semana. Julgo que duas seria o mínimo para começares a ter resultados.

Se quiseres ler o que esse membro escreveu, procura por "Cubos ao Quadrado". Ele tem dois tópicos sobre esses aquários... não sei se foi no 1 ou no 2.

Link to comment
Share on other sites

Obrigado, vou dar uma vista de olhos. Diminuir a luz é um dos primeiros passos a adoptar, bem como rectificar o nível de CO2. Eu deixei apenas uma semana porque não vi nem um pouco de melhoramento, por isso creio que não seja por aí, como existem tantas possibilidades de resolução, se tivesse que esperar duas semanas por uma pequena modificação, levaria meses até acertar na certa (se calhar é isso que vai acontecer). Enfim, vou adoptar esta solução e depois digo como correu!

Link to comment
Share on other sites

50 minutes ago, joao.macarrony said:

se tivesse que esperar duas semanas por uma pequena modificação, levaria meses até acertar na certa

Pois. Quem te mandou comprar um aquário? Eheh

  • Haha 1
Link to comment
Share on other sites

Vou deixar-te a minha experiência recente com algas. Em um dos meus aquários aconteceu-me o mesmo que a ti. Long story short, depois de várias experiências concluí que era falta de fertilização da minha parte.

Após fertilizar em abundância e voltar a aumentar a intensidade da luz, as algas desapareceram praticamente todas.

Link to comment
Share on other sites

1 minute ago, Alex Ppasdasd said:

Após fertilizar em abundância e voltar a aumentar a intensidade da luz, as algas desapareceram praticamente todas.

Mas aumentaste também a luz, certo? Não percebo porque o João decidiu baixar as dele.

Link to comment
Share on other sites

Obrigado Alex pelo feedback, também me parece que estava a fertilizar pouco.

Baixei a intensidade das luzes porque luz em demasia, é uma das razões para aparecer algas, aliado ao tempo de exposição em excesso. Pelo menos foi o que lí, daí diminuir ligeiramente a intensidade. Tal pode não ser necessário, se as plantas têm recursos suficientes para crescer, com CO2 e nutrientes suficientes, julgo poder aumentar a intensidade de luz.

Tendo em conta que estava a fertilizar pouco e sentia-me pouco à vontade para aumentar mais o CO2 devido a não conseguir uma excelente agitação na superfície e porque acumulo um pouco daquela membrana que impede as trocas gasosas, decidi diminuir ligeiramente as luzes, para mitigar o aparecimento das mesmas. Agora, o que farei é aumentar o doseamento de fertilizante e vou aumentando gradualmente as luzes.

Além disso, julgo que estas luzes sejam um pouco potentes de mais para o aquário em questão (não sei os lumens, mas cada lâmpada tem 10,5 W), para um aquário pequeno, parece um pouco de mais. O Alex referiu que voltou a aumentar a intensidade das luzes, o que indica que a uma certa altura, também diminuiu a intensidade de luz.

Abraço e obrigado por todo o feedback, estou à espera que as algas desapareçam para tirar umas fotografias bem porreiras ao aquário e colocar aqui no fórum!

Link to comment
Share on other sites

Aquilo que dizes tem lógica. Parti do principio que estarias a usar uma luz com intensidade adequada, mas pode realmente ser uma luz demasiado forte, ou estar acesa demasiado tempo por dia. Nesse caso o problema não é só o da luz em exagero, mas também da falta de CO2 ou de Fertilizante. Tens aí muita coisa que vais ter que experimentar até chegares à receita correcta. E olha que tirares uma das calhas não seria má de todo. Ou preferes usar as duas a meia luz, para teres mais abrangência?

Não te esqueças da troca de água! Mais fertilizantes, e mais CO2, mais trocas de água! Não queiras matar a fauna com excesso de quimicos.

Link to comment
Share on other sites

10 minutes ago, JoseCarlosMarques said:

Aquilo que dizes tem lógica. Parti do principio que estarias a usar uma luz com intensidade adequada, mas pode realmente ser uma luz demasiado forte, ou estar acesa demasiado tempo por dia. Nesse caso o problema não é só o da luz em exagero, mas também da falta de CO2 ou de Fertilizante. Tens aí muita coisa que vais ter que experimentar até chegares à receita correcta. E olha que tirares uma das calhas não seria má de todo. Ou preferes usar as duas a meia luz, para teres mais abrangência?

Não te esqueças da troca de água! Mais fertilizantes, e mais CO2, mais trocas de água! Não queiras matar a fauna com excesso de quimicos.

Sim, tenho que me habituar agoras a fazer trocas com intervalo menor, pelo menos no início onde vai haver muita alga a morrer (esperamos)! Sim, quero manter as duas pelo facto de distribuir melhor a luz, já que uma não parece ser suficiente. Vamos ver como corre esta mudança drástica de manutenção.

Abraço 😉

Link to comment
Share on other sites

  • 2 weeks later...

Entretanto uma semana passou. Durante essa semana o acrescento diário de fertilizante pouco ajudou, embora saiba que uma semana seja pouco, não vi um único sinal de abrandamento das algas. Aumentei a luz, o CO2 mantêve-se constante e a meu ver está no valor certo, mas nada.. Verifiquei um aumento significativo dos nitratos (nunca para níveis letais), algo que nunca tinha observado quando fertilizava apenas duas vezes por semana.

Sábado fui à Aquaeden e foi me aconselhado tentar aumentar o fluxo de circulação no aquário. Infelizmente a parte traseira estava atolada com plantas e reduz bastante o fluxo. No passado já tinha feito uma poda mas mesmo assim as algas não desapareceram, por isso suspeito que não deva ser ainda a chave do problema.

Por outro lado, como podem ver, na zona onde o fluxo de água é mais agitada (na parte posterior do aquário, no canto inferior direito), tem menos concentração de algas no que na zona mais à esquerda no tapete de HC, por isso pode ser esse o problema. O aquário está bastante mais livre de plantas, em princípio espero que o fluxo de água esteja decente, pelo menos na parte da frente tem bastante agitação. Vou fertilizar dia sim dia não, não quero sobrelotar a água com nutrientes  até porque podei bastante as plantas, pode ter impacto.

Em relação aos peixes, ainda possuio as duas Rasbora espei, num espaço de um mês não consegui encontrar mais companheiros para elas, mas decidi dar os peixes a uma loja porque crescem um pouco demais para ter um cardume destes peixes neste aquário. Vou dar estas duas Rasboras, decerteza que vão estar num sítio melhor.

Em relação à fauna, estou a pensar em 3 hipóteses, de peixes mais pequenos e também de cardume. Hyphessobrycon amandae - Tetra EmberAxelrodia riesei - Tetra Ruby ou Danio margaritatus - Rasbora Galaxy.

No futuro, ponderei a inclusão de Corydoras pigmeu, gosto bastante delas.

Fico à espera de opiniões (para quem as tenha) o que acham dos peixes, gostava imenso das galaxy mas tenho medo que sejam muito tímidas.

large.IMG_20220125_152836.jpg

Enfim, ainda ando na luta contra as algas, nunca pensei que fossem tão difíceis.. 🥵

Link to comment
Share on other sites

5 minutes ago, joao.macarrony said:

Enfim, ainda ando na luta contra as algas, nunca pensei que fossem tão difíceis.. 🥵

Ai são, são... Eheh. Eu que o diga. Nas minhas montagens nunca me consegui livrar delas. E tentei de tudo!

Continuo a achar que estás a dar pouco tempo ao aquário para se adaptar a essas mudanças todas que tens experimentado. Compreendo... queres encontrar uma resposta rápida para resolver o problema. Mas paciência é a palavra chave neste hobby. Bem... já te disse o mesmo muitas vezes 🙂 .

Em relação aos peixes... são três das quatro espécies que também equaciono para o Iwagumi que estou a montar. A outra é o Rasbora Harlequim. Tendo em conta a diferença de preços, os Rasbora Galaxy são aqueles que vão na traseira do pelotão. Comprar uns 20 ou 30 peixes, como quero, a mais de 3€ cada, não me parece nada viável. No teu caso, como (imagino) comprarias um número mais pequeno de exemplares, isso não deve ser entrave. Os tetra são mais pequenitos, pelo que li, mas um bom cardume pode trazer muita cor e movimento ao aquário. Nesse caso podes mesmo escolher a cor que quiseres... já os vi verdes, até!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.