Vânia Dias Maia

Nano AquaLed

Recommended Posts

Boa noite.

Tenho uma nano de 30l plantado, com 5 neons Cardinal, 3 gupys e 2 camarões blue tiger.

Desde q montei o aquário e esteve a fazer o ciclo, a água sempre ficou turva esbranquiçada e a água é de garrafão. 

Hoje fiz TPA de 20%, água de garrafão com PH de 6,3, lavei o filtro c a água da muda e continua turva. Poderiam me ajudar por favor.

Share this post


Link to post
Share on other sites
há 17 horas, Vânia Dias Maia disse:

Boa noite.

Tenho uma nano de 30l plantado, com 5 neons Cardinal, 3 gupys e 2 camarões blue tiger.

Desde q montei o aquário e esteve a fazer o ciclo, a água sempre ficou turva esbranquiçada e a água é de garrafão. 

Hoje fiz TPA de 20%, água de garrafão com PH de 6,3, lavei o filtro c a água da muda e continua turva. Poderiam me ajudar por favor.

Alguém me pode dar uma dica, pfv

Share this post


Link to post
Share on other sites

Olá Vânia, 

Para te podermos ajudar melhor tens que inserir o set up completo (Equipamento e manutenção) do aquário e fotos que muitas vezes mostram logo o erro. 

Só assim é difícil aventar o que se passa pois são "N" os factores que podem estar a turvar a água. Mas uma coisa sabemos.. o erro vem logo de raiz. 

1º Data da montagem.

2º Filtro qual é? O que tem lá dentro? 

3º Mudas parciais de água tens feita a que cadência e em que volume?

4º Substrato utilizado? Rochas há? Quais?

5º Qual a razão de usares água de garrafão? Por causa dos camarões?

6º Usas algum desses "quimicos lojistas".. tipo anti cloros e anti tudo e mais alguma coisa?

7º Se é plantado fertilizas com alguma coisa? O quê e quanto?

Etc.

Tenta ser o mais detalhada. 

 

Citação

Hoje fiz TPA de 20%, água de garrafão com PH de 6,3, lavei o filtro c a água da muda e continua turva. Poderiam me ajudar por favor.

Cheira-me que o erro está aqui.. isso de lavar o filtro (só por si a palavra LAVAR O FILTRO já diz quase tudo..) estás a fazer com que frequência? É que o filtro não se deve mexer muito. É dar uma passagem por água nas cerâmicas com água do próprio filtro e voltar a ligar. E faz-se isso uma vez de 2 em 2 meses. Senão quebras o ciclo e morte bacteriana. A água turva na maior parte das vezes é indicio de bactérias mortas ou fraca circulação. Pobreza de O2 etc. Não há espuma ou pelicula viscosa no topo da água? Vê lá bem isso. 

Até já :default_animal_fish:

Edited by PAFS
  • Upvote 1

Share this post


Link to post
Share on other sites
On 24/10/2017 at 16:07, PAFS disse:

Olá Vânia, 

Para te podermos ajudar melhor tens que inserir o set up completo (Equipamento e manutenção) do aquário e fotos que muitas vezes mostram logo o erro. 

Só assim é difícil aventar o que se passa pois são "N" os factores que podem estar a turvar a água. Mas uma coisa sabemos.. o erro vem logo de raiz. 

1º Data da montagem.

2º Filtro qual é? O que tem lá dentro? 

3º Mudas parciais de água tens feita a que cadência e em que volume?

4º Substrato utilizado? Rochas há? Quais?

5º Qual a razão de usares água de garrafão? Por causa dos camarões?

6º Usas algum desses "quimicos lojistas".. tipo anti cloros e anti tudo e mais alguma coisa?

7º Se é plantado fertilizas com alguma coisa? O quê e quanto?

Etc.

Tenta ser o mais detalhada. 

 

Cheira-me que o erro está aqui.. isso de lavar o filtro (só por si a palavra LAVAR O FILTRO já diz quase tudo..) estás a fazer com que frequência? É que o filtro não se deve mexer muito. É dar uma passagem por água nas cerâmicas com água do próprio filtro e voltar a ligar. E faz-se isso uma vez de 2 em 2 meses. Senão quebras o ciclo e morte bacteriana. A água turva na maior parte das vezes é indicio de bactérias mortas ou fraca circulação. Pobreza de O2 etc. Não há espuma ou pelicula viscosa no topo da água? Vê lá bem isso. 

Até já :default_animal_fish:

 

Share this post


Link to post
Share on other sites

Olá, 

o aquário é um nano de 30l, que já vinha com filtro de carvão, é um kit. Tem bastante potência para um nano.

As pedras são de praia, devidamente limpas antes de inserir no Aqua.

As plantas são de baixa manutenção. Não uso substrato, pois a areia que tem no fundo é indicada para as mesmas.

O Aqua esteve 15 dias a trabalhar sem peixes.

A TPA é feita semanalmente, retiro 7l. A água de garrafão é para ser já de PH dos peixes, para evitar químicos. Uso um acondicionante,  para manter as bactérias ( sim é de loja) O filtro é limpo com a água da TPA, acumula sujidade.

No início acumulou parecia uma gordurinha, mas desapareceu. 

Entretanto morreram os dois camarões e ontem apareceu um Cardinal com as barbatanas todas ruídas, acabou por morrer.

 

peco desculpa mas n consigo inserir imagens

 

grata pela vossa colaboração 

Share this post


Link to post
Share on other sites
On 11/15/2017 at 15:13, Vânia Dias Maia disse:

Olá, 

o aquário é um nano de 30l, que já vinha com filtro de carvão, é um kit. Tem bastante potência para um nano.

As pedras são de praia, devidamente limpas antes de inserir no Aqua.

As plantas são de baixa manutenção. Não uso substrato, pois a areia que tem no fundo é indicada para as mesmas.

O Aqua esteve 15 dias a trabalhar sem peixes.

A TPA é feita semanalmente, retiro 7l. A água de garrafão é para ser já de PH dos peixes, para evitar químicos. Uso um acondicionante,  para manter as bactérias ( sim é de loja) O filtro é limpo com a água da TPA, acumula sujidade.

No início acumulou parecia uma gordurinha, mas desapareceu. 

Entretanto morreram os dois camarões e ontem apareceu um Cardinal com as barbatanas todas ruídas, acabou por morrer.

 

peco desculpa mas n consigo inserir imagens

 

grata pela vossa colaboração 

 

Boas.

Antes de mais lamento sucedido.

Como já foi dito anteriormente, água enovoada é sinal de morte de bactérias, e para andarem a morrer peixes é bem possivel que seja esse o caso. 

Essa areia que refere já veio com o Kit? Foi colocada directamente no aquário ou passou por água primeiro?

Esse condicionador, qual é? 

Sente que a situação melhora nas horas depois de fazer as trocas de água?

Experimente reduzir drasticamente a comida que dá aos peixes durante uma semana (não se preocupe que os peixes não morrem por isso), e verifique se a situação melhora. E entretanto não lave o filtro. Se o filtro estiver muito sujo é porque está a dar comida a mais. Não sei se é assim que faz mas no futuro quando lavar o filtro use apenas água do aquário, num alguidar ou assim, e nunca água directamente da torneira.

Realmente colocar umas fotos seria ideal. 

Entretanto insista nas TPA's sem lavar o filtro

Boa sorte com isso.

Share this post


Link to post
Share on other sites

Olá! Obrigado por me responder.

Nunca limpo o filtro com água da torneira, mas sim com água do aquário quando faço as TPAS.

A areia comprei à parte, lavei muito bem.

Comida uma vez ao dia.

Os peixes morreram da seguinte forma: o primeiro tinhas a cauda e as barbatanas todas ruídas, o segundo saltou fora do aquário. Mas penso que foram casos isolados, porque nunca mais morreu nenhum. 

Para resolver o problema, comprei o Tetra Crystal Water, quando faço TPAS deito 7,5 ml .

Share this post


Link to post
Share on other sites

 

On 07/12/2017 at 14:01, Vânia Dias Maia disse:

Para resolver o problema, comprei o Tetra Crystal Water, quando faço TPAS deito 7,5 ml .

E resolveu?

Cumprimentos.

Share this post


Link to post
Share on other sites
Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.