• advertisement_alt
  • advertisement_alt
  • advertisement_alt
rvasco

Comunas

Recommended Posts

Olá a todos, passaram 10 anos desde a minha última montagem, a evolução neste período foi notável, fiquei logo em pulgas para fazer o meu!

Finalmente chegou o momento de apresentar o Comunas. Tinha como limitação o único canto disponível da sala, deu para um cubo com 45x45x45.

O objetivo e ter um plantado comunitário com tetras/rasboras/otos/corys (ainda a escolher) e camarões (uns red cherry para começar).

 

Passei as últimas semanas a ler posts atrás de posts, fiquei esclarecido em alguns pontos, em outros com mais dúvidas. Uma coisa é certa, tentei fazer o melhor depois da ajuda de tantos posts desta comunidade. Obrigado a todos.

 

1 - Nome do Aquário: Comunas

 

2 - Data da montagem: 2017-03-21

 

3 - Dimensões do aquário 45x45x45 da BLAU (91L, sendo +/- 70L úteis) - ainda não enchi até cima devido à calha DIY.

Movél: DIY

 

4 - Equipamentos Instalados

4.1 - Filtro: JBL e901

4.2 - Termostato Fluval 200W

4.3 - Iluminação: calha temporária DIY (2 metros led 5050 6500k 14.4 W/mt) enquanto não chega a Chihiros A-451 27W 4350lm (5370 LED)

4.4 - Sistema de CO2: kit tecatlantis 1L + difusor Tropica (1 bolha por segundo)

 

5 - Substratos & decorações

JBL ProScape Volcano Mineral + Tropica plant growth + Tropica aquarium soil

 

5.3 - Decorações: Rocha Canyon Ryohu

 

6 – Fertilização:

 

7 - Fauna (tanta coisa gira, logo se vê...)

 

8 - Plantas

 

Micranthemum 'Monte Carlo'

Eleocharis acicularis 'mini'

Alternanthera reineckii mini

Staurogyne repens

Rotala macranda

Rotala rotundifolia

 

9 – Observações

 

pH 6.8

temperatura 25º

 

 

Para já fiquei com as seguintes dúvidas:

 

TPA: Na primeira semana vou fazer 2X, depois 1X por semana

CO2: Comprei um dropchecker, mas devo ter feito mal a medida, mesmo 1H perto do difusor não mudou de cor, para já estou com uma bolha por segundo. Nesta fase inicial as plantas precisam do mesmo CO2 de quando estão já formadas? Devo ter em consideração as 30ppm?

 

 

Aqui ficam algumas fotos

 

 

 

ZmA99HG.jpg

 

 

14626od.jpg

 

 

g97XQwu.jpg

  • Upvote 1

Share this post


Link to post
Share on other sites

Muito bom e bonito!

Tópico a seguir.

 

 

Cumprimentos

 

 

Enviado do meu iPhone usando o Tapatalk

Share this post


Link to post
Share on other sites

Belo aquário, vou seguir.

No meu caso, me indicaram pata começar com o CO2 + forte, 3 bolhas, eventos depois ir reduzindo, porém, meu aquário tem 400 litros e estou ainda com mais de 5 bolhas depois de 3 meses, não consigo diminuir.

 

Enviado do meu ASUS_Z00AD através de Tapatalk

Edited by Luiz Medeiros

Share this post


Link to post
Share on other sites

Boas rvasco,

 

Está muito bom! Enquanto não tiveres fauna podes carregar um pouco no cO2 que não há problema, em relação ao drop checker compraste água 4kh e fizeste a solução ou compraste um reagente já feito?

 

Se foi água 4kh podes colocar 2 gotas de solução pH (6.0 - 7.6) em 5ml de água 4kh.

 

Parabéns pela montagem! também vou acompanhar ;)

 

Cumps,

Share this post


Link to post
Share on other sites

Boas

 

Muito bem, começaste logo com todo o material como deve ser. E tudo muito bem plantado. Esse tapete vai fechar num instante! :thumbup3:

 

Acerca do layout podias ter ido para um iwagumi clássico seguindo as "regras" mas o importante é tu gostares.

 

Eu não tinha usado mais solos sem ser o Aquarium Soil. Dava para fazer rescapes à vontade e voltares a usar noutras montagens. Com o fértil e com a pedra pomes da JBL é preciso ter cuidado ao retirares as plantas porque fazer sempre muito lixo e a pedra pomes vai subindo até à superficie.

 

Agora as dúvidas:

 

Não precisas de carregar muito no co2 ao principio porque as plantas não o vão usar. Uma bolha por segundo basta nas primeiras semanas.

Acerco do drop: meteste água 4dkh?

As tpa's deves seguir a bula da Tropica:

 

http://tropica.com/en/plant-care/aquarium-soil/aquarium-soil/

"We recommend that you change 25-50% of the water min. twice a week during the first 4 weeks after establishing the aquarium."

 

Eu fazia 50% 2 vezes por semana no primeiro mês e depois então 1x50% para o resto.

 

Força nisso.

Share this post


Link to post
Share on other sites

Obrigado a todos pelos comentários.

 

 

"Acerco do drop: meteste água 4dkh?"

 

"Se foi água 4kh podes colocar 2 gotas de solução pH (6.0 - 7.6) em 5ml de água 4kh"

 

 

 

Sim utilizei solução 4dkh já comprada, mas com as medidas indicadas no teste [5 gotas do reagente para 2ml da solução 4dkh], será pelas 5 gotas do reagente que estou com um verde mesmo escuro?

 

 

Ic8bwnH.jpg

 

 

 

Obrigado

Share this post


Link to post
Share on other sites

Aumenta um bocado o co2 a ver se muda de cor

Share this post


Link to post
Share on other sites

Esse sistema de co2 tem liga desliga ou vais ligar e desligar todos os dias m

Share this post


Link to post
Share on other sites

Esse sistema de co2 tem liga desliga ou vais ligar e desligar todos os dias m

 

Desliga automaticamente com a válvula solenoide, neste momento está a ligar/desligar com a luz.

 

Quanto ao drop checker acabei por fazer nova solução com 4 gotas do reagente, já consigo ver um verde forte sem ser totalmente escuro (opaco).

Share this post


Link to post
Share on other sites

Devia ligar antes da luz e desligar antes dela apagar

 

Vou comprar outro programador. Quanto tempo devo ligar/desligar antes da luz?

 

Uma questão, a meio do dia com o CO2 ficou com o ph a 6.6 e kh 5, de manhã o ph a 7.0 e kh a 5. É normal esta variação, o ph não devia ficar estabilizado com o co2, mesmo desligado durante a noite?

 

Aqui fica uma foto.

 

Obrigado

 

wKXCYiD.jpg

  • Upvote 1

Share this post


Link to post
Share on other sites

O objectivo é quando ligar a luz o co2 estar a 25/30 ppm, por isso tens de ver quanto tempo isso demora. Eu tenho o meu a ligar hora e meia antes das luzes ligarem, e a desligar 1 hora antes de desligar as luzes.

  • Upvote 1

Share this post


Link to post
Share on other sites

eu tb tenho o meu CO2 a funcionar como o gonçalo é o melhor a se fazer

  • Upvote 2

Share this post


Link to post
Share on other sites

Depois do ciclo completo, finalmente entraram umas Iriatherina werneri e uns red cherry. Pelo meio um ataque de algas que rapidamente os RC e duas neritina pulligera deram conta do recado. Mesmo assim o monte Carlo ainda tem umas folhas verde escuras.

Este fds comecei a fertilizar com tropica specialized, vou controlar o NO3 e fosfatos para se necessário dosear com o Premium, assim espero equilibrar a fertilização.

Neste momento fiquei com as seguintes dúvidas por falta de experiência:

Uma vez que tenho o aquário bastante plantado, devo aumentar a recomendação da tropica?

Estas algas iniciais acabam por desaparecer ou tomo alguma medida? nada de especial mas chateia ver o MC com partes escuras.

Aqui fica umas fotos:
be2d0d7234dcaf55da829a1ef0cb4038.jpgb2cea70d6bc8f674054298d2c4436889.jpgf01f13030942a59bc23b874c4b7a677c.jpge51c780b513215f1db11655efed2f721.jpg

Enviado do meu XT1562 através de Tapatalk

  • Upvote 2

Share this post


Link to post
Share on other sites

Olá rvasco,

Gostei da evolução e das fotos, isso está muito bom, respira saúde!

Agora é andar de olho nos parâmetros e principalmente na possibilidade de algum tipo de carência nas plantas.

Continua ;)

Cumps,

Share this post


Link to post
Share on other sites

Belo aquário,
Não vou opinar em relação as algas pois também estou nesta luta, estou a pensar em colocar uns SAEs, pois não posso usar H2O2 na Monte Carlo, ela é muito sensível, e Excel não resulta, além de afetá-la também.

Enviado do meu ASUS_Z00AD através de Tapatalk

Share this post


Link to post
Share on other sites

Olá, continuo com as mesmas algas na monte Carlo, parece que são só as folhas mais antigas que ainda têm, mas preciso de ajuda, devo tomar alguma medida?

Estou a fertilizar diariamente com 2 push Specialized e 1 push premium.

NO3 - 10

PO4 - 0 (fiz teste 3 vezes para confirmar,nas ultimas medições tinha 0,1)

Estou com 8h de luz, chihiros na máxima posição, co2 1 bolha por segundo.

Obrigado

d0a3e5da48a2018e0b67eeefa0e91bb6.jpg9cc5c50d96824f911372ee1531536401.jpg76d38a6a30a388d1dbfa351161f8092d.jpg08548cc991034ab93c53a1c880bfb41d.jpgba10339ae8d38e439bf3b3c7b4e3494e.jpg

Enviado do meu XT1562 através de Tapatalk

Share this post


Link to post
Share on other sites

Olá Vasco, no meu caso as algas diminuíram bastante na Monte Carlo, mas ainda não consegui erradica-las. Fiz uma limpeza mecânica (corte) onde foi possível, em alguns locais usei Excel e como era esperado, matei algumas folhas. Também adicionei 4 SAEs e aumentei a fertilização, ou seja, fiz muita coisa ao mesmo tempo e não sei ao certo o que ajudou. No teu caso, acho que pode ser muita luz.

Enviado do meu ASUS_Z00AD através de Tapatalk

Share this post


Link to post
Share on other sites
On 25/04/2017 at 09:22, rvasco disse:

Olá, continuo com as mesmas algas na monte Carlo, parece que são só as folhas mais antigas que ainda têm, mas preciso de ajuda, devo tomar alguma medida?

Estou a fertilizar diariamente com 2 push Specialized e 1 push premium.

NO3 - 10

PO4 - 0 (fiz teste 3 vezes para confirmar,nas ultimas medições tinha 0,1)

Estou com 8h de luz, chihiros na máxima posição, co2 1 bolha por segundo.

Obrigado

Boas,

Tens poucos nitratos na coluna de água, na minha opinião deverias ter entre os 25ppm mínimo e máximo 40ppm, o Po4 também não deveria estar a 0 mas resta-nos saber se os teste que fizestes foi logo a seguir à fertilização ou antes de fertilizar...

A iluminação na máxima posição não sabendo os lúmens que tem pode ser a causa do problema visto que tens poucos nutrientes na coluna de água e estás a dar cO2.

O que eu faria:

1. Reduzir o tempo de luz para as 7h

2. Tentar manter os nitratos sempre entre 25ppm mínimo e máximo 40ppm (aumentar os push's dos trópica visto que as doses indicadas são fraquinhas)

3. Tpa de 40% ao sábado e 20% à quarta-feira

Experimenta isto durante o próximo mês e depois diz se a tua monte carlo não recupera! ;)

Cumps,

  • Upvote 3

Share this post


Link to post
Share on other sites
On 2017-5-3 at 10:29 PM, Luiz Medeiros said:

Olá Vasco, no meu caso as algas diminuíram bastante na Monte Carlo, mas ainda não consegui erradica-las. Fiz uma limpeza mecânica (corte) onde foi possível, em alguns locais usei Excel e como era esperado, matei algumas folhas. Também adicionei 4 SAEs e aumentei a fertilização, ou seja, fiz muita coisa ao mesmo tempo e não sei ao certo o que ajudou. No teu caso, acho que pode ser muita luz.

Enviado do meu ASUS_Z00AD através de Tapatalk
 

Obrigado Luís, entretanto tb já tinha feito um corte, embora nas zonas com algas a MC não tem muita altura, mesmo assim está a melhorar.

Os SAEs por enquanto é para esquecer, acho que iam adorar os camarões.

On 2017-5-4 at 0:39 AM, Miguel Simões said:

Boas,

Tens poucos nitratos na coluna de água, na minha opinião deverias ter entre os 25ppm mínimo e máximo 40ppm, o Po4 também não deveria estar a 0 mas resta-nos saber se os teste que fizestes foi logo a seguir à fertilização ou antes de fertilizar...

A iluminação na máxima posição não sabendo os lúmens que tem pode ser a causa do problema visto que tens poucos nutrientes na coluna de água e estás a dar cO2.

O que eu faria:

1. Reduzir o tempo de luz para as 7h

2. Tentar manter os nitratos sempre entre 25ppm mínimo e máximo 40ppm (aumentar os push's dos trópica visto que as doses indicadas são fraquinhas)

3. Tpa de 40% ao sábado e 20% à quarta-feira

Experimenta isto durante o próximo mês e depois diz se a tua monte carlo não recupera! ;)

Cumps,

Obrigado Miguel, as medições que fiz foram sempre antes da fertilização, e segundo o site da chihiros a A451 tem 4350lm.

Vou ter em conta a tuas sugestões:

1) reduzi o tempo de luz para 7h

2) Ontem medi os nitratos depois da fertilização 3 push Specialized e estava com 25 mg/l. Esta medição é a mesma coisa que 25ppm? Vou tentar manter este valor.

3) Geralmente tenho feito TPA's de 25% (é o que leva o jerrican), mas vou passar a realizar duas vezes por semana.

Obrigado pelas dicas, vamos ver se isto melhora, tudo o resta está bem e sem algas. Aqui ficas algumas fotos:

zWYSKw0.jpg

B37EgSH.jpg

mTd75Tu.jpg

  • Upvote 2

Share this post


Link to post
Share on other sites
há 4 horas, rvasco disse:

(...)

2) Ontem medi os nitratos depois da fertilização 3 push Specialized e estava com 25 mg/l. Esta medição é a mesma coisa que 25ppm? Vou tentar manter este valor

(...)

Boas

Está a ficar muito bom, talvez uma poda atrás e replante para preencher mais

Neste contexto de aquário e H2O ppm = mg/l :wink:

Share this post


Link to post
Share on other sites

Olá a todos, muita vezes dedicamos a maioria do tempo com TPAs, testes, algas :wacko: .. pelo menos eu fico sempre com pouco tempo para admirar os peixes, hoje o tempo foi todo dedicado a eles, aqui fica algumas fotos

NZPFkLr.jpg

4Js9ebg.jpg

pSltDhH.jpg

TFplAe3.jpg

i5bTSQX.jpg

KmC53RF.jpg

P98p13k.jpg

uUYZVbC.jpg

  • Upvote 4

Share this post


Link to post
Share on other sites

Muito bom

Enviado do meu HUAWEI MT7-TL10 através de Tapatalk

Share this post


Link to post
Share on other sites
Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.