Ajuda. Problema no aquario.


joaoleao

Recommended Posts

Boa noite.

 

Tenho um aquario de 1x40x50 com um filtro aquanova externo de 1000l/h, sem plantas, so tem umas rochas, visto possuir 3 ciclideos do malawi só....

 

Entretanto a agua começou a ficar meio turva esbranquiçada e agora começou me a aparecer umas peliculas brancas tipo "peles" na agua, peliculas essas que estao agarradas às paredes dos tubos do filtro e que se vao soltando para dentro do aquario.

 

Os parametros estao todos bem, amonia, nitritos e nitratos..TPA`s sempre a tempo e a horas.

 

Como posso resolver a situação?é algas?

Edited by joaoleao
Link to comment
Share on other sites

Há quanto é que montou o aquário?

O Meu Pai é o LastCaress e a Minha Mãe a Sabrina. Os meus Irmãos só sabem é chupar a chupeta

 

 

Assinatura editada, quebra de regras.

Link to comment
Share on other sites

Para melhores concelhos por parte de todos os membros, pedimos para os membros preencherem o formulário abaixo e fazerem um copy/paste no tópico de apresentação do vosso aquário.

Setup - Aquário de água doce:

1 - Nome do Aquário

2 - Data da montagem

3 - Dimensões do aquário
3.1 - Volumes bruto e útil

4 - Equipamentos Instalados
4.1 - Filtro
4.2 - Termostato
4.3 - Iluminação/Foto-período
4.4 - Sistema de CO2
4.5 - Outro equipamentos adicionais

5 - Substratos & decorações
5.1 - Substrato fértil
5.2 - Substrato inerte
5.3 - Decorações (pedras, troncos, etc)

6 - Fertilização (fertilizantes utilizados e plano de fertilização)

7 - Fauna
7.1 - Quantidade e espécie
7.2 - Quantidade e espécie
...

8 - Plantas
8.1 - Quantidade e espécie
8.2 - Quantidade e espécie
...

9 – Observações
9.1 - Parâmetros da água (pH, gH, kH, NO2, NO3, NH3/NH4, temperatura)
9.2 - Frequência das TPA's
...
10 - Fotos
Era muito bom colocar fotografias para vermos :)

O Meu Pai é o LastCaress e a Minha Mãe a Sabrina. Os meus Irmãos só sabem é chupar a chupeta

 

 

Assinatura editada, quebra de regras.

Link to comment
Share on other sites

Bringer, nao fiz qualquer manutenção ao filtro. Como nao tenho plantas no meu aquário, A falta de luz poderá ser a causa disso? quanto tempo devo ter as lampadas ligadas então?

Link to comment
Share on other sites

Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.