2ª tentativa num plantado


Recommended Posts

Boas pessoal,

Em 2011 tentei montar o meu 1º aquario plantado, a pressa, a noobice e a falta de euros levaram o projeto a fracassar.

Este ano achei que estava na altura para reabilitar o meu velhinho aquario e tentar novamente com mais calma, com mais pesquiza e com mais plantas no inicio.

Inicio da montagem:
- 28-05-2016

Aquario:
- 60x30x30
- 50 Litros úteis aprox.

Substrato:
Fértil : 3kg plant growth
Inerte : 10Kg de Special Ground

Iluminação:
- 3x14W 450 Lumen, branco 6400k
- só mantenho 2 ligadas

Fotoperiodo:
- 10 horas
- das 13h00 as 23h00

Filtragem:
-Filtro externo Tetra CA 400 l/h

Aquecimento:
- 100 Watts
- Temperatura da agua = 27ºC

CO2:
- Plant growth system nano
- aprox. 1 bolha 2 segundo
- valvula solenoide liga 3h antes das luzes

Flora:
- Pinheirinho de agua ( não consigo identificar )
- Cladophora aegagropila
- Christmas moss
- Echinodorus 'ozelot'
- Anubia barteri nana
- Limnophila hippuridoides
- Ludwigia repens 'rubin'
- Pogostemon helferi
- Cryptocoryne willisii
- Eleocharis parvula
- Lentilha d'agua

Fauna:
- Neritina Natalensis x 2
- Pequena infestação de Physas

Fertilização 2x semana:
- 2ml plant growth - specialised
- 4ml plant growth - premium
- 1ml Florido Fe&Mg
- 1ml Florido C7 carbono organico


Parâmetros agua:
- pH = 7
- gH =
- kH =
- NH4/NH3 = 0,5ppm
- NO2 = 0
- NO3 = 25ppm
- PO4 = 0
- Fe = 0,5ppm

notas finais:
- estou a espera que chegue cloreto de potassio, vou começar com 2ppm diarios.
- ainda estou a ajustar a fertilização, mas por enquanto as algas são minimas.
- testes estão fora de prazo, não confio muito nos resultados, mas são os possiveis de momento.

 

Cumprimentos,

Alfacinha

 

https://dl.dropboxusercontent.com/u/248019908/01-09-2016.jpg

Link to post
Share on other sites

Olá,

 

 

Na minha opinião deverias de baixar a temperatura para 25 ou quando muito 26.

Não podes ter fosfatos a zero.

Se não for muito plantado acho que algo entre 0,5 e 1ppm está bem.

 

Cumps

 

José

Link to post
Share on other sites

olá

 

em relação a temperatura eu sei que está um pouco alta, mas é devido as altas temperaturas na ilha da madeira, a ver se este fim de semana monto um sistemas de ventoinha para baixar a temperatura, ja fica pro ano :)

 

os fosfatos realmente nao deviam estar a 0, como escrevi os testes ja passaram de prazo, mas nao perco nada em fazer alguns testes, sendo assim vou fazer testes:

 

a) antes da tpa

b) depois da tpa

c) depois de fertilizar

 

que acham ?

 

cump

nuno

 

 

01-09-2016.jpg

  • Upvote 1
Link to post
Share on other sites

Ora aqui vai os resultados antes da TPA

 

Ph = 7

NH4/NH3 = 0.5ppm

NO2 = 0

NO3 = 50ppm

PO4 = 1ppm

Fe = 0.5ppm

 

nao sei de onde vem esse no3 todo, so deixo 3 granulado de camarao 2 vezes por semana, so para 1 red cherry não morrer a fome...

Link to post
Share on other sites
  • 4 weeks later...

As imagens valem mil palavras :) o aquario está a correr bem, tive algumas algas filamentosas castanhas, que ainda nao desapareceram por completo mas acho que estão sob controle.

 

Estou a espera de novas plantas para o aquario, quando chegarem atualizo com fotos.

 

9.jpg

Link to post
Share on other sites

boas

 

Na região quase que não há nada, e quando há é caro, tenho mandado vir quase tudo da Aquaeden, plantas sempre 5* e sempre muito bem acondicionadas

Link to post
Share on other sites
Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.