Sign in to follow this  
rreis

Nano

Recommended Posts

Boas

 

Nada melhor que após um projecto de um aquário Nano que não correu bem é construir outro e tentar que desta vez corra bem e que tenha aprendido com os muitos erros que cometi.

 

Ainda estou no começo do setup e gostava de ter a vossa opinião e sugestão no que poderei melhorar.

 

Deixo assim o meu setup e fotos da montagem do hardscape. O hardscape ainda não está totalmente concluído pois sinto que falta algo principalmente do lado direito, talvez mais um pedra pequena.... Agradeço as vossas sugestões:

 

 

Setup

 

Aquário: 40 x 25 x 30 (CxLxA

Iluminação: PL 26w 6500k

Filtragem: EHEIM LIBERTY 2040

Substrato: Power Sand S + Aqua Soil Amazonia

Fertilização: ADA - Special k + Brighty Special Shade + Brighty Step 2

CO2: TMC

Flora: Hemianthus callitrichoides 'Cuba' ou Micranthemum 'Monte Carlo' para o tapete e o restante ainda a planear.

Deixo aqui algumas fotos do hardscape.

 

https://imageshack.com/i/idoCXQDIj

https://imageshack.com/i/p9xTJrpUj

 

https://imageshack.com/i/f0bTQ522j

 

https://imageshack.com/i/p2Acn0kNj

 

https://imageshack.com/i/f0D28dezj

 

Abraço

Share this post


Link to post
Share on other sites

Boas

 

Como sentia que faltava alguma coisa neste hardscape resolvi comprar mais umas pedras e refazê-lo novamente.

Agora estou satisfeito e vou avançar com as plantas.... partilho convosco algumas fotos de como ficou, o que acham?

 

https://imageshack.com/i/kmgX4oxLj

 

https://imageshack.com/i/paJcD07Xj

 

https://imageshack.com/i/iq1UojhJj

 

https://imageshack.com/i/kmX2p8gij

 

Gostava de colocar as fotos directamente no post mas não consigo, diz-me que "Não está autorizado a usar imagens nesse formato" , é normal?

 

Abraço

Share this post


Link to post
Share on other sites

Boas

 

Como sentia que faltava alguma coisa neste hardscape resolvi comprar mais umas pedras e refazê-lo novamente.

Agora estou satisfeito e vou avançar com as plantas.... partilho convosco algumas fotos de como ficou, o que acham?

 

https://imageshack.com/i/kmgX4oxLj

 

https://imageshack.com/i/paJcD07Xj

 

https://imageshack.com/i/iq1UojhJj

bom

https://imageshack.com/i/kmX2p8gij

 

Gostava de colocar as fotos directamente no post mas não consigo, diz-me que "Não está autorizado a usar imagens nesse formato" , é normal?

 

Abraço

 

Boa noite Rreis , tens ai um bom material para te divertires... O layout esta bom, mas acho que a pedra do meio, a primeira , deveria estar mais para a esquerda de modo a teres um genero de corredor no meio... Poderias tentar arranjar umas pedras mais pequeninas para juntares a essas e ganhares profundidade...

Quanto a flora, escolheste bem as de tapete , apostava na monte carlo.. atras das pedras podias encaixar umas Rotala Wallichii que ficam muito bem ( costumo podar as minhas, se quiseres apita...)

De resto esta optimo, continua o bom trabalho :drool3:

 

P.s : Eu para juntar fotos ao tópico uso o photobucket e só copio o link da imagem e ta a andar ( as minhas imagens atigem normalmente os 7/8 Mb por isso já são consideradas grandes )

Edited by BrunoMikez

Share this post


Link to post
Share on other sites

Obrigado Nuno.

Acho que tb ficava muito fixe um caminho mas para esta montagem tenho outra ideia ;)

Ainda estou a pensar nas plantas que vou pôr, é a minha segunda tentativa de um plantado, por isso não é fácil !

Vou tentar usar o photobucket na próxima vez!

Amanhã já devo actualizar está montagem com plantas!!

Share this post


Link to post
Share on other sites

Boa tarde

 

E assim começa o meu plantado.... Na minha opinião ainda está a faltar alguma flora na parte de traz do aquário mas vou aguardar que as plantas que tenho se adaptem e cresçam com saúde para depois poder fazer algum ajuste.

 

Mais alguns detalhes do setup:

 

Data: 7/10/2014

 

Luz: 6h diarias

CO2: 2 bolhas/s

Flora:

Hemianthus callitrichoides 'Cuba'

Eleocharis Parvula

Hemianthus micranthemoides - (não tenho 100% certeza)

 

Fertelização: Brighty K diário

 

Aqui ficam umas fotos - espero que gostem :) e que comentem :computer003:

 

DSC_0001_zps1cd5aa8b.jpg

 

 

DSC_0002_zps4f0cda75.jpg

DSC_0003_zpse1b1841f.jpg

 

 

 

DSC_0011_zps66017c05.jpgDSC_0004_zps1a57950f.jpg

DSC_0010_zps97b42205.jpg

DSC_0005_zpsec08901b.jpg

 

Abraço

Share this post


Link to post
Share on other sites

Boa noite pessoal.

 

Mais uma actualização.

 

Após o 4 dia após o setup começo a detectar, acho eu, uma pequena alga filamentosas na cuba por baixo do difusor... penso que poderá ser falta de fosfato e começei neste momento a dar macros e micros em dias separados. Vamos ver como se aguenta:-)

 

Nesta fase estava só a dar Brighty K diáriamente (e continuo) e alterno com + Brighty Special Shade ou Brighty Setp 1.

 

 

DSC_00112_zpse46944ed.jpg

 

DSC_0015_zpsc860a783.jpg

Share this post


Link to post
Share on other sites

Boas!! Isso parece que vai ficar ok!!

Quanto à alga inicial pode ser que tenha vindo ainda com as plantas e para já não te preocupes muito com isso... deixa as plantas "pegarem bem" e se entretanto houver mais algum problema o que não falta é malta para te ajudar... aguenta é mais uma ou duas semanas pa por bicharada!!

Boa sorte!!

:evilbat:

Share this post


Link to post
Share on other sites

Obg hfreezer. Comecei logo a dar macros e estava a fazer mal. Deixei de dar r comprei uma caridinas japónicas e elas limparam-me as filamentosas num instantes. Estou a ver se a plantas arrebitam para fazer um update do Aqua;) abc

Share this post


Link to post
Share on other sites
Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this