Sign in to follow this  
Tiago Miranda

Problema trava/iluminaçao

Recommended Posts

Bom dia.

Estou com uma dúvida/problema e gostava de pedir opiniões!

Tenho um aquario 180x50x60, comprimento, largura, altura respectivamente, 540 litros brutos de água.

O aquário foi feito pela Scalare, e aquando da sua construção, eu mantinha ciclideos africanos, tendo sido construido com vidro de 10mm, e com duas travas verticais, sensivelmete de 20cms, a cada 1/3 do aquario, e com tampas.

O que a Scalare fez foi colar duas barras de vidro de 10mm a fazer o travamento, e que serve tambem de suporte para as tampas.

O certo é que com o passar do tempo , a água infiltrou-se entre os dois vidros ficando estes com uma "camada" branca opaca, que nao deixa passar a luz da calha, e faz muita sombra no aquário.

Estou a ponderar, tentar descolar o vidro de cima e ficar só com as duas travas de 10mm, em vez de duas travas de 20mm, mas sera que 10mm de trava sao suficientes para aguentar tanta pressao de agua?

Ou devo retirar tudo e colocar duas travas mas com vidro mais espesso?

 

 

Share this post


Link to post
Share on other sites

Pede opnião junto da scalare.

 

Se eles puseram deve ser preciso.

Share this post


Link to post
Share on other sites
Eles dizem que só constroem assim, e nao sabem dizer se so com travas de 10mm sera suficiente... enfim fazem o trabalho deles...

 

tinha o mesmo problema e ele trocou-me essas do meio por uma toda a volta

Share this post


Link to post
Share on other sites
tinha o mesmo problema e ele trocou-me essas do meio por uma toda a volta

Qual o tamanho do teu aquario?

Foi a tua casa, ou levaste la o aquario? já agora quanto custou?

Tiveste de esvaziar totalmente o aqua?

Share this post


Link to post
Share on other sites

O aqua esta vazio. com agua la dentro n ha nada a fazr... E de 1metro ficou em 18e

Share this post


Link to post
Share on other sites

E colocaram te duas travas de no sentido horizontal do aqua? Qual a largura e a espessura do vidro que colocaram?

Desculpa as perguntas, mas tenho mesmo de resolver este problema!

Share this post


Link to post
Share on other sites
Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this