O meu primeiro Aquário


Recommended Posts

Queres mais luz podes sempre acrescentar a essa:

 

- a que tenho no Mini-Tank: http://www.ikea.com/pt/pt/catalog/products/40192361/

 

Mas agora também existem estas:

http://www.ikea.com/pt/pt/catalog/products/00192363/

http://www.ikea.com/pt/pt/catalog/products/60116540/

http://www.ikea.com/pt/pt/catalog/products/40116541/

 

- a com que fiz a Moonlight para o The Skinny: http://www.ikea.com/pt/pt/catalog/products/50192068/

 

Como vês tens opções baratas ;)

Desafio-te a ver os links todos (principalmente o da moonlight e a dares a tua opinião) ;)

 

 

Lembrei-me agora.

Os led´s da Moonlight não dão pois não tem uniões, tem que ser colocados em linha recta e fica muito grande :(

A não ser que arranjes umas uniões (ou as faças).

Já lá vou ver e opinar... :) entretanto falei com um amigo entendido nas electricidades e haverá soluções mais em conta do que os kits do Ikea.. e ele até me deu a sugestão de colocar as luzes dentro d uns tubos de acrilico para aumentar a durabilidade das mesmas. E assim evitava ter de comprar as IP65, porque o problema das ligações permanecia sempre...

Cumps, Henrique Claudino

Link to comment
Share on other sites

  • Replies 177
  • Created
  • Last Reply

Top Posters In This Topic

A experiência do ciclo de azoto com a introdução de amónia liquida está (aparentemente) a correr como esperado.. Introduzindo diariamente a mesma quantidade amónia, a concentração 1 dia depois vai reduzindo gradualmente, o que parece indicar que a colónia de bactérias está a aumentar... Os nitritos e nitratos continuam a subir, como seria de esperar numa fase inicial.. O que aconteceu de estranho foi o pH ter subido ligeiramente de 6.8 para 7.0 e o kH tb passou de 1 para 3... Estes valores são perfeitamente aceitáveis para os peixes que quero colocar, mas não compreendo o porquê desta alteração..

Alguém com conhecimentos de química que consiga explicar?

Uma outra questão, para os conhecedores de Limnofila... Para transplantar as podas, basta enterrar no substrato fértil?

Obrigado

Cumps, Henrique Claudino

Link to comment
Share on other sites

 

 

Uma outra questão, para os conhecedores de Limnofila... Para transplantar as podas, basta enterrar no substrato fértil?

 

Obrigado

 

 

 

Basta até colocares só no inerte.

 

Em relação ao resto, vou deixar para alguém com mais conhecimentos do que eu.

Link to comment
Share on other sites

vi no teu primeiro tópico que te aconselharam na loja a colocar água do furo... tens feito isso?

tem pH altos, e esta carregada de minerais e nitratos a montes alem disso existe outros parâmetros que podem variar muito ao longo do ano visto estares a usar um lençol freático, até podes apanhar com pesticidas e matar os peixes do aquário.

ha também o risco alto de apanhares uma praga de Cyanobacterias... e é uma grande chatisse...

__________________________________________________________________________________

 

CristalRio - plantado 300L

- No Name - plantado 30L

Rain florest

Link to comment
Share on other sites

Não.. Depois da primeira tentativa com os peixes de água fria e água do furo... comecei a estudar melhor o assunto e tenho colocado água da torneira. A primeira com tratamento anticloro e agora tenho apenas introduzido água para manter os níveis... O ciclo iniciou-se há cerca de 15 dias e ainda não fiz TPA, estou a pensar fazer durante esta semana...

Quanto ao pH este anda pelos 6.8... Houve uns dias que sem saber o porque foi até aos 7.05, mas já voltou a descer ligeiramente.

Cumps, Henrique Claudino

Link to comment
Share on other sites

ok, acho que sim.

as subidas são 'normais', quando chove 'muito', pelo o que sei, costumam colocar mais cloro nas águas da rede... é normal este sofrer alterações.

 

voltando ao teu aqua, esse areão que tens por cima do substracto tem quantos milimetros? parece-me um pouco grande, mas para a staurogyne não deve haver problema

__________________________________________________________________________________

 

CristalRio - plantado 300L

- No Name - plantado 30L

Rain florest

Link to comment
Share on other sites

Olá a todos,

 

a minha experiência com o ciclo do azoto vai correndo quase como esperado... NH4 quase a zeros, No2 a subir e No3 tb a subir. Ontem fiz TPA de 25% e meti o Sera Florena (não sei se for certo, ou nem por isso)

Entretanto deparei-me com dois sintomas nas plantas... As Limnofilas sofrem uma aparente falta de Ferro e a Anubia falta de Potassio.. Isto segundo este diagrama:

PlantDeficiencyDiagram.jpg

 

Também é verdade que por burrice... não pus o Florena durante duas semanas, por achar que iria aumentar as algas que se tinham começado a formar..

Alguém entendido em plantas que possa dar uma ajuda quanto ao sistema de fertilização adequado?

Em conversa com alguns membros, fiquei baralhado... uns recomendam Co2 liquido Excel e TPN+ (segundo as indicações da Tropica), outros apenas o TPN+ quando calhar e nada de Co2..

Cumps, Henrique Claudino

Link to comment
Share on other sites

Na minha opinião, como já te disse, fertilizar 3 dias para estar 15 dias sem fertilizar mais val tar quieto e não gastares dinheiro em vão...

cO2 tem a ver com as plantas que tens (graus de dificuldade), e de como queres velas crescer.... se forem de baixa manutenção e se es paciente nem me metia nisso.

Excel pro tamanho de aqua que tens parece-me indicado uma vez que também dizes teres problemas com BBA

 

TPN+ podes dar dose semanal ou reparti-la pelos dias todos -1

 

modo mais pratico pra ti seria... doze semanal apos tpa. Digo eu.

 

 

Boa continuação

Edited by Claire

__________________________________________________________________________________

 

CristalRio - plantado 300L

- No Name - plantado 30L

Rain florest

Link to comment
Share on other sites

sim, o Gustavo é realmente uma pessoa que deves ouvir, assim como o fiz.

e o Jorge espreme-o bem exprimidinho ;)

__________________________________________________________________________________

 

CristalRio - plantado 300L

- No Name - plantado 30L

Rain florest

Link to comment
Share on other sites

sim, o Gustavo é realmente uma pessoa que deves ouvir, assim como o fiz.

e o Jorge espreme-o bem exprimidinho ;)

 

Ehehe! O Jorge é um porreiro, tem dado algumas boas ajudas. Mas não divulga os seus planos "à la Jorge"! Provavelmente irá escrever um livro! :ph34r:

Cumps, Henrique Claudino

Link to comment
Share on other sites

 

Ehehe! O Jorge é um porreiro, tem dado algumas boas ajudas. Mas não divulga os seus planos "à la Jorge"! Provavelmente irá escrever um livro! :ph34r:

 

Propinas!!!!!!!

Para se aprender, tem que se pagar :naughty:

Link to comment
Share on other sites

Ontem verificaram-se as primeiras baixas no meu aqua... desta vez foram "só" plantas...



As Limnofilas... foram-se.. Começaram pelas folhas amarelas.. Depois brancas... Depois as de baixo apodreceram..

Foi burrice minha, porque não fertilizei durante 15 dias.... pensei que iria causar algas... e que bonitas elas estavam... inclusivamente estava a ponderar podar e replantar... mas aconteceu uma coisa muito estranha no meu aquário... E não percebo porquê!!

Primeiro o pH subiu dos 6.8 até aos 7 e pouco... e agora desceu até aos 5.8.... Ontem fiz TPA com água da torneira que repousou 24h e tem um pH de 6.8 e a coisa ficou-se pelos 6.4...

 

Hoje vou medir de novo para tentar perceber o que se está a passar... basicamente não fiz nada além de introduzir as valisnérias... e as flutuantes... tinha uns troços de videira, mas ainda não os meti...

Alguém tem alguma luz sobre o que se poderá ter passado?


 

Cumps, Henrique Claudino

Link to comment
Share on other sites

Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.